<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/ekonomika/nemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/ekonomika/nemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" />
<meta property="og:title" content="Německý Amazon je nově i v češtině, včetně zákaznického servisu" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg?itok=5cOHEqKY" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Největší světový internetový obchod Amazon přeložil svůj německý e-shop do češtiny. Z více než 100 milionů produktů budou mít od úterý české popisky řádově miliony položek." />
<meta name="description" content="Největší světový internetový obchod Amazon přeložil svůj německý e-shop do češtiny. Z více než 100 milionů produktů budou mít od úterý české popisky řádově miliony položek." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Německý Amazon je nově i v češtině, včetně zákaznického servisu" />
<meta name="twitter:description" content="Největší světový internetový obchod Amazon přeložil svůj německý e-shop do češtiny. Z více než 100 milionů produktů budou mít od úterý české popisky řádově miliony položek." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg?itok=fGpNAYGo" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Německý Amazon je nově i v češtině, včetně zákaznického servisu | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__xUHvPX8ZuZHZAn7fv-Te6cGI3no9oDk5MpUqZoaZeLM__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__DbSCPnmNFQUP91VVGhO_3fQoVki8MNv71on72XLPdvI__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">
  
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/ekonomika","name":"Ekonomika"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"N\u011bmeck\u00fd Amazon je nov\u011b i v \u010de\u0161tin\u011b, v\u010detn\u011b z\u00e1kaznick\u00e9ho servisu","datePublished":"2017-11-07T11:08:00","dateModified":"2017-11-07T13:59:35","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"\u010cesk\u00fd rozhlas","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg","height":"2334","width":"3500"}}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "Ajs70CLplH2nSZ_2HspE4schPw1YeeLOxLDGtwbHFFz.57";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">7. listopadu 2017</span>
        <span class="header__info-item">Saskie</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--o">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--o" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 10°C, Oblačno        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link is-active">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-main__link">Volby 2017</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/ekonomika">Ekonomika</a>
      | Související témata: <a href="/zpravy-tag/amazon">Amazon</a> <a href="/zpravy-tag/nemecko">Německo</a> <a href="/zpravy-tag/internetovy-obchod">internetový obchod</a> <a href="/zpravy-tag/cesky-jazyk">Český jazyk</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-6196149">

    <h1 class="mt--0" id="article-news-full-6196149">
      Německý Amazon je nově i v češtině, včetně zákaznického servisu    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Největší světový internetový obchod Amazon přeložil svůj německý e-shop do češtiny. Z více než 100 milionů produktů budou mít od úterý české popisky řádově miliony položek a postupně se bude nabídka rozšiřovat. Novinkou je i telefonický nebo e-mailový zákaznický servis nebo objednávka v českém jazyce.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                            <strong>Praha</strong>
              <time datetime="2017-11-07 11:08"><span class="meta__time">11:08</span> 7. listopadu 2017</time>                             <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fnemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fnemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fnemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/6196149">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>

            <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/6196149?fid=6237464"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg?itok=ubFZ1vJ3 320x180", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg?itok=ubFZ1vJ3 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg?itok=ubFZ1vJ3 620x349"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-09-13t024016z_1_170920-140837_rez.jpg?itok=ubFZ1vJ3" alt="" />  </noscript>

</a>
  </p>
  <figcaption class="">
    Logo internetového eshopu Amazon.com. (Ilustrační snímek) | Foto: Carlos Jasso | Zdroj: Reuters  </figcaption>
</figure>

          </header>

          <p>Uživatelé se na přeložené stránky dostanou buď zadáním české domény Amazon.cz, nebo německé Amazon.de, na kterou budou v prvním případě automaticky přesměrováni. Jednoduše si pak v nabídce v pravém horním rohu přepnou pod ikonou zeměkoule preferovaný jazyk z němčiny na češtinu.</p><p>Vedle názvů části produktů je přeložená i sekce Můj účet, navigace i objednávání a zasílání zboží.</p><!-- wa data-asset-id="5a01ae386ff8d4.78071574" data-asset-type="image_news" --><style>.img- .img__holder:after{padding-top:36%}</style><figure class=""><p class="img img-" data-text-version="Načíst obrázek"><a href="/fotogalerie/6196149?fid=6514554" class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_clanek_cely/public/uploader/amazon_171107-113326_miz.png?itok=EmuLectY 620x222"]'><noscript><img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_clanek_cely/public/uploader/amazon_171107-113326_miz.png?itok=EmuLectY" alt="" /></noscript></a></p><figcaption>Amazon.de v češtině. | Foto: Repro Amazon.de</figcaption></figure><!-- /wa --><p>„Jsme rádi, že Amazon.de je teď pohodlnější pro větší množství česky mluvících zákazníků, kteří zde mohou nakupovat v češtině. Tento krok nás opět přiblížil k naší vizi - umožnit zákazníkům nakupovat cokoliv potřebují bez jakýchkoliv bariér na kterékoliv z našich evropských stránek," uvedl regionální manažer Ralf Kleber.</p><p>Na Amazon.de si mohou zákazníci vybírat ze široké nabídky produktů ve více než 30 kategoriích. Možnost výběru češtiny jako preferovaného jazyka je k dispozici v prohlížečích stolních počítačů a notebooků.</p><!-- wa data-asset-id="5a01ae3870e039.93055280" data-asset-type="readbox_news" --><a href="http://irozhl.as/118" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Amazon připravuje chytré brýle, půjdou spojit s virtuální asistentkou Alexou      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Zákazníci, kteří na Amazon.de nakupují opakovaně, si ji mohou také uložit ve svém profilu. Web Amazon.de je pro zákazníky dostupný vedle němčiny také v nizozemštině, angličtině, polštině a turečtině.</p><p>Firma v roce 2013 otevřela ve středočeské Dobrovízi centrum vráceného zboží a v roce 2015 tam zahájilo provoz i distribuční centrum. V budově je možné uložit až 18 milionů kusů zboží a za jeden den vypravit až jeden milion zásilek. Amazon je největším internetovým obchodem na světě, celkem má zhruba 130 distribučních center.</p><p></p>          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fnemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fnemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fnemecky-amazon-je-nove-i-v-cestine-vcetne-zakaznickeho-servisu_1711071108_pj" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/6196149">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="6196196" aria-labelledby="side-article-6196196">
  <a href="/zpravy-domov/pronajem-hotelu-za-17-tisic-muze-vypadat-spatne-budova-ale-stoji-na-samote-haji_1711071300_ogo" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03583717.jpeg?itok=dQL2iwNW" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-6196196">
        Pronájem hotelu za 17 tisíc může vypadat špatně, budova ale stojí na samotě, hájí se exhejtman Petera       </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="6196139" aria-labelledby="side-article-6196139">
  <a href="/zpravy-domov/odposlechy-v-kauze-poslaneckych-trafik-jsou-nezakonne-rozhodla-soudkyne_1711071103_mos" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03763537.jpeg?itok=E69NQq7V" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-6196139">
        Odposlechy v kauze poslaneckých trafik jsou nezákonné, rozhodla soudkyně      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="6195927" aria-labelledby="side-article-6195927">
  <a href="/zpravy-domov/navrh-na-zruseni-registru-smluv-senatorum-ho-zdarma-napsal-pravnik-budvaru_1711070600_hm" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-022060848_170419-075535_ako.jpg?itok=PtB_kXoX" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-6195927">
        'Nadbytečný,' řekl právník Budvaru o registru smluv. Senátorům napsal zdarma návrh na jeho zrušení      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="6195996" aria-labelledby="side-article-6195996">
  <a href="/zivotni-styl/auto/kde-soudruzi-z-ndr-neudelali-chybu-znacka-trabant-slavi-50-let_1711070838_gol" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/berlin-1211233_1920_171107-123640_miz.jpg?itok=yowJ2Pvl" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-6195996">
        Kde soudruzi z NDR neudělali chybu. Značka Trabant slaví 60 let      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5994240" aria-labelledby="side-article-5994240">
  <a href="/zpravy-svet/baron-prasil-ze-zlate-veze-imigrant-z-indie-sni-v-trump-tower-o-velke-politice_1711071020_mos" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dsc_0251_171018-074359_mos.jpg?itok=vMKLrdhG" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994240">
        Baron Prášil ze zlaté věže. Imigrant z Indie sní v Trump Tower o velké politice      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5953939" aria-labelledby="side-article-5953939">
  <a href="/ekonomika/nejbohatsim-clovekem-na-planete-je-nove-zakladatel-amazonu-preskocil-billa_1707271741_rez" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-07-27t135249z_6_170727-173736_rez.jpg?itok=Iu_qxUgV" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5953939">
        Nejbohatším člověkem na planetě je nově zakladatel Amazonu, přeskočil Billa Gatese      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" data-nid="5947025" aria-labelledby="side-article-5947025">
  <a href="/ekonomika/cesti-obchodnici-se-snadno-dostanou-k-zakaznikum-v-cele-evrope-amazon-jim-otevre_1706280652_per" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03625753.jpeg?itok=mCZMuUKo" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5947025">
        Čeští obchodníci se snadno dostanou k zákazníkům v celé Evropě. Amazon jim otevře tržiště      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6195522">
  <a href="/veda-technologie/historie/gestapu-se-nikdy-nepriznala-za-mrizemi-prozila-lasku-a-jeji-milostne-hovory_1711051650_rez" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/zajoncova_img_5367_171105-132949_rez.jpg?itok=v8uLxOSi 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/zajoncova_img_5367_171105-132949_rez.jpg?itok=OerCycx2 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/zajoncova_img_5367_171105-132949_rez.jpg?itok=OerCycx2" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6195522">
        Gestapu se nikdy nepřiznala. Za mřížemi prožila lásku a její milostné hovory poslouchala celá věznice      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6194883">
  <a href="/zpravy-domov/registr-smluv-nejvetsi-utok-na-verejny-sektor-od-kuponove-privatizace-rika_1711040600_hm" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/00665281.jpeg?itok=EFxT2QOS 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/00665281.jpeg?itok=80z7EM4p 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/00665281.jpeg?itok=80z7EM4p" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6194883">
        Registr smluv? Největší útok na veřejný sektor od kuponové privatizace, říká senátor Martínek a chce ho zrušit      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6194091">
  <a href="/zpravy-svet/varovali-me-ze-kvuli-kauze-babis-muzu-skoncit-ve-funkci-rika-reditel-slovenske_1711020612_mos" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-022392268_171101-161104_mos.jpg?itok=zSJvTISB 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-022392268_171101-161104_mos.jpg?itok=cDI0kB-l 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-022392268_171101-161104_mos.jpg?itok=cDI0kB-l" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6194091">
        Varovali mě, že kvůli kauze Babiš můžu skončit ve funkci, říká ředitel slovenské Paměti národa Krajňák      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6194724">
  <a href="/zpravy-svet/bourlivy-katalansky-podzim-od-snu-o-nezavislosti-k-vystrizliveni-v-belgickem_1711031630_haf" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/katalansko_171103-135012_haf.png?itok=IRwDDJCY 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/katalansko_171103-135012_haf.png?itok=ati6LS_n 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/katalansko_171103-135012_haf.png?itok=ati6LS_n" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6194724">
        Bouřlivý katalánský podzim. Od snu o nezávislosti k vystřízlivění v belgickém exilu      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

  <div class="order--m">
    <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
      <div class="b-category__side">
        <h2 class="title title--icon" id="articles-from-same-section">
          <a href="/ekonomika"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Ekonomika</a>        </h2>
      </div>
      <div class="b-category__content">
        <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-6196056">
  <a href="/ekonomika/cez-zvysil-cisty-zisk-mezirocne-stoupl-o-166-miliardy_1711070845_haf" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03564429.jpeg?itok=sGpNFe1h 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03564429.jpeg?itok=sGpNFe1h 560x315"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03564429.jpeg?itok=sGpNFe1h" alt="" />  </noscript>

</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-6196056">
        ČEZ zvýšil čistý zisk, meziročně stoupl o 16,6 miliardy      </h3>
      <p class="text-sm hide--m">
        Čistý zisk energetické společnosti ČEZ za první tři čtvrtletí letošního roku stoupl meziročně o 13 % na 16,6 miliardy korun. Provozní výnosy vzrostly o procento na 146,7 miliardy.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6196023">
  <a href="/ekonomika/podnikatele-chrenko-a-faust-kupuji-obri-solarni-elektrarnu-u-brna_1711070738_haf" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/solarni_fotovoltaick_171107-062952_haf.jpg?itok=ozY47v4x 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/solarni_fotovoltaick_171107-062952_haf.jpg?itok=ozY47v4x 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/solarni_fotovoltaick_171107-062952_haf.jpg?itok=ozY47v4x" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6196023">
        Podnikatelé Chrenko a Faust kupují obří solární elektrárnu u Brna      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6195852">
  <a href="/ekonomika/podnikatelum-v-cesku-zabere-vyrizeni-dani-248-hodin-rocne-ve-viteznem_1711061439_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03069048.jpeg?itok=-T6r-GRZ 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03069048.jpeg?itok=-T6r-GRZ 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03069048.jpeg?itok=-T6r-GRZ" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6195852">
        Podnikatelům v Česku zabere vyřízení daní 248 hodin ročně. Ve vítězném Lucembursku to je jen 55      </h3>
    </div>
  </a>
</article>
  </div>
</div>

<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-6195581">
        <a href="/ekonomika/nevidomym-podnikatelum-hrozi-zavedeni-eet-hlasova-registracni-pokladna-ale_1711061015_pla" class="c-links__link" id="articles-list-item-6195581">Výjimky z EET. Nebude se vztahovat na nevidomé podnikatele a předvánoční prodej ryb</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-6195623">
        <a href="/ekonomika/na-palube-letadel-csa-se-vyplati-nakupovat-za-eura-aerolinky-pouzivaji-dvanact_1711060814_pj" class="c-links__link" id="articles-list-item-6195623">Na palubě letadel ČSA se vyplatí nakupovat za eura. Aerolinky používají dvanáct let starý kurz</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-6195587">
        <a href="/ekonomika/nejvetsi-unik-dat-v-historii-miliony-dokumentu-odkryvaji-jak-bohati-investuji-v_1711052035_miz" class="c-links__link" id="articles-list-item-6195587">Největší únik dat v historii. Miliony dokumentů odkrývají, jak bohatí investují v daňových rájích</a>
  </li>
</ul>
</div>





      </div>
    </section>
  </div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6194808">
        <a href="/zpravy-domov/kraj-zaplatil-za-rekreacni-areal-temer-300-milionu-novy-hotel-v-nem-pronajal-za_1711060601_ogo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/relax_danelova03_171103-152634_ogo.jpg?itok=pYxPOS-9 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/relax_danelova03_171103-152634_ogo.jpg?itok=pYxPOS-9" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194808">
              Kraj zaplatil za rekreační areál téměř 300 milionů. Nový hotel v něm pronajal za 17 000 měsíčně            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6195522">
        <a href="/veda-technologie/historie/gestapu-se-nikdy-nepriznala-za-mrizemi-prozila-lasku-a-jeji-milostne-hovory_1711051650_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6195522">
              Gestapu se nikdy nepřiznala. Za mřížemi prožila lásku a její milostné hovory poslouchala celá věznice            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194766">
        <a href="/kultura/film/rumunsko-phoenixxx-pornografie-livechat-prostituce_1711051011_mls" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194766">
              Vstanu z popela, nebo ať shořím. FéniXXX, syrový pohled za kulisy pornoprůmyslu v Rumunsku            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6195612">
        <a href="/komentare/kdyz-brexit-smrdi_1711061020_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6195612">
              Když brexit 'smrdí'...            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194712">
        <a href="/zpravy-domov/jsem-rad-ze-mi-babis-dal-sanci-nebudu-ale-jeho-loutka-rika-mlady-poslanec_1711061300_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194712">
              Jsem rád, že mi Babiš dal šanci, nebudu ale jeho loutka, říká mladý poslanec            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6195866">
        <a href="/zpravy-domov/pruzkum-prezidentske-volby-2018-zeman-drahos-horacek_1711061511_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6195866">
              CVVM: Zemanovi by dala hlas třetina voličů, pětina není rozhodnutá            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6194766--2">
        <a href="/kultura/film/rumunsko-phoenixxx-pornografie-livechat-prostituce_1711051011_mls" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pjimage_171104-113452_mls.jpg?itok=IYEu-tww 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pjimage_171104-113452_mls.jpg?itok=IYEu-tww" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194766--2">
              Vstanu z popela, nebo ať shořím. FéniXXX, syrový pohled za kulisy pornoprůmyslu v Rumunsku            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194808--2">
        <a href="/zpravy-domov/kraj-zaplatil-za-rekreacni-areal-temer-300-milionu-novy-hotel-v-nem-pronajal-za_1711060601_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194808--2">
              Kraj zaplatil za rekreační areál téměř 300 milionů. Nový hotel v něm pronajal za 17 000 měsíčně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6195522--2">
        <a href="/veda-technologie/historie/gestapu-se-nikdy-nepriznala-za-mrizemi-prozila-lasku-a-jeji-milostne-hovory_1711051650_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6195522--2">
              Gestapu se nikdy nepřiznala. Za mřížemi prožila lásku a její milostné hovory poslouchala celá věznice            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6195438">
        <a href="/zpravy-svet/krajske-volby-na-slovensku-vladni-smer-propadl-kotleba-jako-zupan-konci_1711050630_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6195438">
              Krajské volby na Slovensku. Vládní Smer propadl, Kotleba jako župan končí            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194430">
        <a href="/kultura/film/komunismus-je-ideologie-ktera-se-prici-lidske-prirozenosti-rika-dcera-milady_1711030645_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194430">
              Komunismus je ideologie, která se příčí lidské přirozenosti, říká dcera Milady Horákové            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194588">
        <a href="/zpravy-svet/co-delat-posledni-den-v-praci-zamestnanec-twitteru-zrusil-ucet-trumpovi_1711030730_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194588">
              Co dělat poslední den v práci? Zaměstnanec Twitteru zrušil účet Trumpovi            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6193533">
        <a href="/zpravy-domov/slavili-jsme-s-kamarady-na-letne-byla-klukovina-haji-sef-piratu-sms-pro-babise_1710311330_kno" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710250913301_171030-172414_kno.jpeg?itok=TKNoxtj- 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710250913301_171030-172414_kno.jpeg?itok=TKNoxtj-" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6193533">
              Slavili jsme s kamarády na Letné, byla to klukovina, hájí šéf Pirátů SMS pro Babiše            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6155070">
        <a href="/zpravy-domov/nazory-mel-jaromir-nohavica-prevzit-vyznamenani-od-milose-zemana_1710311730_jra" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6155070">
              Burian: Vyznamenání pro Nohavicu demoralizuje celý národ. Nos: Odmítnutí nepřipadá v úvahu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6148005">
        <a href="/zpravy-domov/chtel-bych-byt-primatorem-prahy-napsal-babisovi-predseda-piratu-udajny-vtip_1710310645_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6148005">
              Chtěl bych být primátorem Prahy, napsal Babišovi předseda Pirátů. Údajný vtip znovu ožil mezi poslanci ANO            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194091">
        <a href="/zpravy-svet/varovali-me-ze-kvuli-kauze-babis-muzu-skoncit-ve-funkci-rika-reditel-slovenske_1711020612_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194091">
              Varovali mě, že kvůli kauze Babiš můžu skončit ve funkci, říká ředitel slovenské Paměti národa Krajňák            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6193955">
        <a href="/zivotni-styl/spolecnost/za-prescasy-vyhazov-lidl-propustil-horliveho-zamestnance-za-ze-moc-pracoval_1711011320_mls" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6193955">
              Za přesčasy vyhazov: Lidl propustil horlivého zaměstnance za to, že moc pracoval            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6194766--3">
        <a href="/kultura/film/rumunsko-phoenixxx-pornografie-livechat-prostituce_1711051011_mls" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6194766--3">
              Vstanu z popela, nebo ať shořím. FéniXXX, syrový pohled za kulisy pornoprůmyslu v Rumunsku            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-6196238">
        <a href="/sport/tenis/kratsi-sety-hlidani-casu-chodici-divaci-budouci-tenisove-hvezdy-zkousi-obmenena_1711071357_vman" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-09-24t133630z_1_170924-154119_elev.jpg?itok=BPsm9x4o 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-09-24t133630z_1_170924-154119_elev.jpg?itok=BPsm9x4o" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6196238">
              Kratší sety, hlídání času, chodící diváci. Budoucí tenisové hvězdy zkouší obměněná pravidla            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-6196226">
        <a href="/zivotni-styl/spolecnost/bolek-polivka-me-stari-je-jeste-nesvepravne-mladi-na-jipce_1711071324_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6196226">
              Bolek Polívka: Mé stáří je ještě nesvéprávné, mládí na jipce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6196203">
        <a href="/zpravy-domov/josef-toman-mam-74-953-podpisu-pro-boj-o-hrad-na-ministerstvo-jsem-je-poslal_1711071234_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6196203">
              Josef Toman: Mám 74 953 podpisů pro boj o Hrad, na ministerstvo jsem je poslal poštou            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6196196">
        <a href="/zpravy-domov/pronajem-hotelu-za-17-tisic-muze-vypadat-spatne-budova-ale-stoji-na-samote-haji_1711071300_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6196196">
              Pronájem hotelu za 17 tisíc může vypadat špatně, budova ale stojí na samotě, hájí se exhejtman Petera             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6196206">
        <a href="/sport/ostatni-sporty/zurici-cinsky-cyklista-po-etape-napadl-soupere-vyloucili-ho-i-s-celym-tymem_1711071220_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6196206">
              Rozzuřený čínský cyklista po etapě napadl soupeře, vyloučili ho i s celým týmem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6196188">
        <a href="/zpravy-svet/obrazem-jsme-obycejni-sedi-lide-stovky-polaku-si-ve-varsave-pripomnely-odkaz_1711071150_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6196188">
              OBRAZEM: 'Jsme obyčejní šedí lidé!' Stovky Poláků si ve Varšavě připomněly odkaz upáleného Piotra            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">				
  <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017">Parlamentní volby 2017</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy">Předvolební průzkumy</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/rozhovor-s-lidrem">Rozhovory s lídry</a>, 
  <a href="https://www.irozhlas.cz/volby">Volby</a>,
  <a href="https://www.irozhlas.cz/volby">Výsledky voleb</a>,    
  <a href="https://www.irozhlas.cz/zpravy-domov">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/babis">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman">Miloš Zeman</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/david-rath">David Rath</a>,  
  <a href="https://www.irozhlas.cz/janek-kroupa-5005296">Janek Kroupa</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/donald-trump">Donald Trump</a>, 		
 <a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy">Volební preference</a>,
 <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" title="Výsledky voleb 2017">Výsledky voleb do Parlamentu 2017</a>,
 <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" title="Volby prezidenta České republiky 2018">Prezidentské volby 2018</a>,
 <a href="https://www.irozhlas.cz/volby/" title="Volby v České republice v roce 2018">Volby 2018</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/pripad-pohresovane-michaely-m-z-usti-nad-labem_1707270600_hm">Pohřešovaná Michaela M.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-svet/bludistem-rodu-kimu-odhalte-nejtajnejsi-dynastii-sveta-v-interaktivnim-rodokmenu_1705030600_cib">Severní Korea - interaktivní rod Kimů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace">Masový vrah z Uherského Brodu Zdeněk K.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-z-domova/kauza-bereta_1704200600_miz">Kauza Bereta - přehledně v časové ose</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2017 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link">Volby 2017</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__k8Yub68cDDRvfN0UQ2TIKaRKQ9CI9MRb7aVw4bRBppc__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:6196149});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
.c-livereport__content .image {
max-width: 100%;
}
@-moz-keyframes evenhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #eee
    }
}
@-webkit-keyframes evenhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #eee
    }
}
@keyframes evenhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #eee
    }
}        
@-moz-keyframes oddhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #fff
    }
}
@-webkit-keyframes oddhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #fff
    }
}
@keyframes oddhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #fff
    }
} 
.livereport .timestamp{border-right: 0px solid !important; }
.livereport .text{ border-left: 0px solid !important;}
.livereport .message{color:#000 !important;}
.livereport .message.odd{background-color:#fff !important;}
</style>

<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2017-11-07 14:21:30, expires @ 2017-11-07 15:21:30, lifetime 1 hodina -->