<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js  no-transition"><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js  no-transition"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js  no-transition" ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/ekonomika/vojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/ekonomika/vojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" />
<meta property="og:title" content="Babiš nechce platit vysokou zálohu za americké vrtulníky, česká armáda jich má dostat dvanáct" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2018-10-09t032224z_1_190507-000514_dp.JPG?itok=XgRjRYJ3" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Cena vojenských vrtulníků, které české armádě nabízejí Spojené státy, se blíží představám české vlády. Na veletrhu obranné a bezpečnostní techniky IDET v Brně to ve středu řekl premiér Babiš (ANO)." />
<meta name="description" content="Cena vojenských vrtulníků, které české armádě nabízejí Spojené státy, se blíží představám české vlády. Na veletrhu obranné a bezpečnostní techniky IDET v Brně to ve středu řekl premiér Babiš (ANO)." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Babiš nechce platit vysokou zálohu za americké vrtulníky, česká armáda jich má dostat dvanáct" />
<meta name="twitter:description" content="Cena vojenských vrtulníků, které české armádě nabízejí Spojené státy, se blíží představám české vlády. Na veletrhu obranné a bezpečnostní techniky IDET v Brně to ve středu řekl premiér Babiš (ANO)." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2018-10-09t032224z_1_190507-000514_dp.JPG?itok=c09kcB9f" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Babiš nechce platit vysokou zálohu za americké vrtulníky, česká armáda jich má dostat dvanáct | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__V37AAkGvyyYxGbjhzjXQ4JeRr6A1ftLoNURw42x3puY__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__EsY8W6GOSr8O3hNRMy4iexcd7pt_Qzo_H7OJ4DfoLZU__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/ekonomika","name":"Ekonomika"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Babi\u0161 nechce platit vysokou z\u00e1lohu za americk\u00e9 vrtuln\u00edky, \u010desk\u00e1 arm\u00e1da jich m\u00e1 dostat dvan\u00e1ct","description":"Cena vojensk\u00fdch vrtuln\u00edk\u016f, kter\u00e9 \u010desk\u00e9 arm\u00e1d\u011b nab\u00edzej\u00ed Spojen\u00e9 st\u00e1ty, se bl\u00ed\u017e\u00ed p\u0159edstav\u00e1m \u010desk\u00e9 vl\u00e1dy. Na veletrhu obrann\u00e9 a bezpe\u010dnostn\u00ed techniky IDET v Brn\u011b to ve st\u0159edu \u0159ekl premi\u00e9r Babi\u0161 (ANO).","datePublished":"2019-05-29T17:10:00","dateModified":"2019-05-29T17:12:11","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2018-10-09t032224z_1_190507-000514_dp.JPG?itok=0GL1gU70"}}]  </script>
  </head>
<body id="top" class="page-header-branding">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "Ajs70CLplH2nSZ_2HspE4schPw1YeeLOxLDGtwbHFFz.57";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">29. května 2019</span>
        <span class="header__info-item">Maxmilián</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--zd ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--zd" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 14°C, Zataženo          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link is-active">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/ekonomika">Ekonomika</a>
      | Související témata: <a href="/zpravy-tag/andrej-babis">Andrej Babiš</a> <a href="/zpravy-tag/usa">USA</a> <a href="/zpravy-tag/armada-ceske-republiky">Armáda České republiky</a> <a href="/zpravy-tag/vrtulniky">vrtulníky</a> <a href="/zpravy-tag/uh-60m-black-hawk">UH-60M Black Hawk</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-7953562">
  
    <h1 class="mt--0" id="article-news-full-7953562">
      Babiš nechce platit vysokou zálohu za americké vrtulníky, česká armáda jich má dostat dvanáct    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Cena vojenských vrtulníků, které české armádě nabízejí Spojené státy, se blíží představám české vlády. Na veletrhu obranné a bezpečnostní techniky IDET v Brně to ve středu řekl premiér Andrej Babiš (ANO). </p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Brno</strong>
                  <time datetime="2019-05-29 17:10"><span class="meta__time">17:10</span> 29. května 2019</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fvojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fvojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fvojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7953562">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/7953562?fid=8798584"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2018-10-09t032224z_1_190507-000514_dp.JPG?itok=D_MGRrPY" alt="" />  
</a>
  </p>
  <figcaption class="">
    Česká republika chce od Spojených států koupit pro armádu 12 vrtulníků. (ilustrační foto) | Foto: Tyrone Siu | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p>Požádal ale ministra obrany Lubomíra Metnara (za ANO), aby americkou stranu požádal o zlepšení platebních podmínek. Podle Babiše není důvod, aby Česko platilo vysokou zálohu. Konkrétní nabídka by podle Metnara měla ze Spojených států přijít do poloviny června. Na veletrhu také Babiš podpořil český zbrojní průmysl. Je podle něj škoda, že byl po listopadu 1989 omezen.</p><!-- wa data-asset-id="5cee7e14aee033.50223745" data-asset-type="article_news" --><a href="/zpravy-svet/donald-trump-sinzo-abe-navsteva-japonska-usa-bojove-letouny_1905280758_dbr" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-05-28t042046z_3_190528-070228_dbr.JPG?itok=Jc6FeAPX 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-05-28t042046z_3_190528-070228_dbr.JPG?itok=Jc6FeAPX" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Trump ukončil návštěvu Japonska, Tokio od USA nakoupí bojové letouny za 220 miliard      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Česká republika chce od Spojených států koupit pro armádu 12 vrtulníků. Zvažuje, zda pořídí pouze víceúčelové stroje nebo je doplní také bojovými helikoptérami. Vybírat může z víceúčelových strojů UH-1 Venom a UH-60 Black Hawk a bojového AH-1 Viper. Metnar ve středu řekl, že očekává podpis smlouvy do konce roku.</p><p>„Co se týká ceny, byl jsem informován, že ta cena se blíží tomu, co bychom si přáli,“ řekl Babiš. Otázkou jsou podle něj platební podmínky. „Požádal jsem ministra, aby požádal americkou stranu, aby ty platební podmínky vylepšili,“ poznamenal premiér. V platebních podmínkách jsou podle něj určeny zálohy. „Myslím si, že by to bylo potřeba posunout, není důvod platit tak velkou zálohu,“ dodal.</p><p>Podle Babiše je také potřeba, aby ministerstvo vysvětlovalo, co chce nakoupit. Řekl, že zatímco Slovensko koupilo dopravní Black Hawk, česká armáda je chce s výzbrojí a pancéřováním.</p>          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fvojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fvojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fekonomika%2Fvojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7953562">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="7953657"  aria-labelledby="side-article-7953657" >
  <a href="/zpravy-domov/andrej-babis-strelba-letadlo-brusel-ochranka-pistole_1905291722_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03660159.jpeg?itok=Xk2UpAhG" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7953657">
        Zbraň sama nevystřelí, je to fatální selhání člověka, říká profesionál ke střelbě v&nbsp;Babišově letadle      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7953693"  aria-labelledby="side-article-7953693" >
  <a href="/sport/ostatni-sporty/red-bull-air-race-konec-serie-martin-sonka-rozhovor_1905291800_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/ap-1wwxd4suw2111_hir_180917-082128_vman.jpg?itok=kvD6dAjU" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7953693">
        Šonka o&nbsp;konci Air Race: Dozvěděl jsem se to z&nbsp;e-mailu, strašná škoda. Letadlo ještě splácím      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7953125"  aria-labelledby="side-article-7953125" >
  <a href="/zpravy-svet/nizozemsky-politolog-cas-mudde-populismus-krajni-pravice-evropska-unie-donald_1905291321_cha" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/cas_mudde_2_190528-145721_mda.jpg?itok=UcCbJq2L" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7953125">
        Expert na populismus: Krajní pravice je silnější, než kdy byla, ale my se tváříme, že je téměř poražena      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7953568"  aria-labelledby="side-article-7953568" >
  <a href="/zpravy-domov/andrej-babis-letadlo-brusel-vystrel_1905291455_nkr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-041766295_190529-152041_nkr.jpg?itok=4LmLOX_x" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7953568">
        Na palubě letadla s&nbsp;Babišem padl výstřel z&nbsp;pistole člena ochranky, věc šetří inspekce      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7953502"  aria-labelledby="side-article-7953502" >
  <a href="/kultura/film/v-siti-crowdfunding-vit-klusak-barbora-chalupova-arcibiskupstvi_1905291350_miz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/_mjr5739_190502-164537_kro.jpg?itok=KDUc-EZl" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7953502">
        ‚Nebudeme prodávat odpustky.‘ Režiséři Klusák a Chalupová odmítli peníze pražského arcibiskupství      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="7950939"  aria-labelledby="side-article-7950939" >
  <a href="/zpravy-domov/vojak-armada-americky-konvoj-praha-boleslav-cviceni-nachod-tank-zbrane_1905241344_gak" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03470194.jpeg?itok=0pCPFdqo" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7950939">
        Přes Česko projede konvoj americké armády. Téměř 900 vojáků překročí hranice v&nbsp;Náchodě      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="7950987"  aria-labelledby="side-article-7950987" >
  <a href="/zpravy-domov/jizni-spojka-praha-nehod-auto-houfnice_1905241304_cen" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/army_day_danelova_6_180419-200521_pj.jpg?itok=pt25Cx9B" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7950987">
        Srážka houfnice s&nbsp;osobním vozem omezila provoz na Jižní spojce v&nbsp;Praze      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7949409"  aria-labelledby="side-article-7949409" >
  <a href="/zpravy-svet/usa-spojene-staty-syrie-idlib-chemicky-utok-francie-syrska-organizace-pro-lidska_1905221823_och" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-04-28t000000z_1_180430-062258_haf.jpg?itok=jgD75cRL" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7949409">
        Spojené státy podezřívají Sýrii z&nbsp;použití chemických zbraní v&nbsp;Idlibu. Washington varoval Asada      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7952893">
  <a href="/zpravy-domov/jaroslav-kmenta-reporter-novinar-andrej-babis-milos-zeman-investigativni_1905281445_och" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/73e1946cbc0c20cbf2c6330082c905ba.jpg?itok=SIcRee-Q 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/73e1946cbc0c20cbf2c6330082c905ba.jpg?itok=E0oHRHA0 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/73e1946cbc0c20cbf2c6330082c905ba.jpg?itok=E0oHRHA0" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7952893">
        Pochopit Zemanův svět je to nejtěžší, co přede mnou stálo, míní investigativní novinář Kmenta      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7950229">
  <a href="/zpravy-domov/repka-babis-ano-evropa-eu-volby-biopaliva-smernice_1905280600_jab" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03422889.jpeg?itok=14tD0Cab 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03422889.jpeg?itok=pJsGrivZ 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03422889.jpeg?itok=pJsGrivZ" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7950229">
        Ďábel se skrývá v&nbsp;procesu: jak se z&nbsp;bruselského nápadu snížit emise staly české lány řepky      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7952334">
  <a href="/volby/kandidatky-evropske-volby-hlasy_1905280600_jab" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/20190524_ep-089244b__190524-201351_kro.JPG?itok=e3aI7B71 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/20190524_ep-089244b__190524-201351_kro.JPG?itok=ecIS_Bu1 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/20190524_ep-089244b__190524-201351_kro.JPG?itok=ecIS_Bu1" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7952334">
        102 procent odevzdaných hlasů: data odhalují volební místnosti, kde hlasovalo víc lidí, než přišlo      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7951814">
  <a href="/zpravy-domov/mapa-okrsky-volby-evropsky-parlament_1905270640_cib" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=ap5z1j6l 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=QXwiBwDZ 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=QXwiBwDZ" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7951814">
        Koho volili vaši sousedi? Prohlédněte si nejpodrobnější mapu výsledků voleb do Evropského parlamentu      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/ekonomika"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Ekonomika</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-7953468">
  <a href="/ekonomika/obchodni-dum-maj-praha_1905291332_pak" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/my_maj_11_190410-174556_mda.jpg?itok=F9rs7hF8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/my_maj_11_190410-174556_mda.jpg?itok=P9Xw0FwV 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/my_maj_11_190410-174556_mda.jpg?itok=8m_TyLB5 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/my_maj_11_190410-174556_mda.jpg?itok=8m_TyLB5 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/my_maj_11_190410-174556_mda.jpg?itok=8m_TyLB5" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-7953468">
        Pražský obchodní dům Máj začne pronajímat čtyři patra menším prodejcům. Tesco už je pryč      </h3>
      <p class="text-sm hide--m">
        Nový majitel chystá budovu na celkovou rekonstrukci, která má začít příští rok. Pronájmy budou jen krátkodobé.       </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7953385">
  <a href="/ekonomika/agrofert-united-bakeries-prodej-penam-uohs-hospodarska-soutez_1905291137_cha" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-013986154_181019-141029_cen.jpg?itok=VnQuLzUv 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-013986154_181019-141029_cen.jpg?itok=VnQuLzUv 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-013986154_181019-141029_cen.jpg?itok=VnQuLzUv" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7953385">
        Agrofert dostal zelenou ke koupi United Bakeries. Musí ale prodat jiné závody      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7953058">
  <a href="/ekonomika/bankovni-dan-cssd-analyza-ekonomika-ppp-projekty-ano-banky-andrej-babis_1905282030_gak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201905200275801_190522-162225_kno.jpeg?itok=B92MX4r5 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201905200275801_190522-162225_kno.jpeg?itok=B92MX4r5 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201905200275801_190522-162225_kno.jpeg?itok=B92MX4r5" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7953058">
        Analýza: Hamáčkova sektorová daň zdraží úvěry, Babišův fond má financovat stavbu dálnic      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-7952560">
        <a href="/ekonomika/liberalni-institut-den-danove-svobody-oecd_1905280952_och" class="c-links__link" id="articles-list-item-7952560">Češi pracovali na stát 148 dní. Den daňové svobody připadá na 28. května, uvedl Liberální institut</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7952529">
        <a href="/ekonomika/recky-jogurt-evropska-unie-recko_1905280815_pj" class="c-links__link" id="articles-list-item-7952529">Skončí řecké jogurty jako pomazánkové máslo? Aténám se označení nelíbí</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7952547">
        <a href="/ekonomika/euro-nove-bankovky-100-a-200-eur-padelani_1905280633_jgr" class="c-links__link" id="articles-list-item-7952547">Do oběhu přicházejí nové bankovky v hodnotě 100 a 200 eur s novými bezpečnostními prvky</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7951814">
        <a href="/zpravy-domov/mapa-okrsky-volby-evropsky-parlament_1905270640_cib" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=R0WxsA1_ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=R0WxsA1_" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951814">
              Koho volili vaši sousedi? Prohlédněte si nejpodrobnější mapu výsledků voleb do Evropského parlamentu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7952003">
        <a href="/zpravy-domov/alexandr-vondra-andrej-babis-eurovolby-volby-do-evropskeho-parlamentu-evropsky_1905271102_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7952003">
              Pán ze Slovenska, co se promenoval s estébáky, mě nemá co hodnotit, reaguje Vondra na Babiše            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951183">
        <a href="/zpravy-domov/agrofert-stret-zajmu-andrej-babis-neproplacene-dotace-brusel_1905270600_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951183">
              Nejen linka na toasty. Brusel zatím neproplatí Agrofertu sušírny zrní nebo úpravy v Kostelci            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951825">
        <a href="/volby/eurovolby-2019-vysledky-strany-cr-online-volby-do-europarlamentu-eu-ucast_1905270730_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951825">
              Kdo s kým? Začínají jednání o novém rozložení sil v Evropském parlamentu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951800">
        <a href="/volby/populiste-krajni-pravice-nacionaliste-evropsky-parlament-eurovolby-volby_1905270336_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951800">
              Mapa: Kde se dařilo kritikům unie, odpůrcům migrace, nacionalistům nebo populistům?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951809">
        <a href="/volby/6-nenapadnych-vitezu-a-porazenych-eurovoleb-general-ve-vysluzbe-exministr-ci_1905270308_rak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951809">
              6 nenápadných vítězů a poražených eurovoleb: generál ve výslužbě, exministr či satirici s milionem            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7951814--2">
        <a href="/zpravy-domov/mapa-okrsky-volby-evropsky-parlament_1905270640_cib" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=R0WxsA1_ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mapa_volby_190527-064116_bar.jpg?itok=R0WxsA1_" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951814--2">
              Koho volili vaši sousedi? Prohlédněte si nejpodrobnější mapu výsledků voleb do Evropského parlamentu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951557">
        <a href="/volby/eurovolby-2019-vysledky-online-volby-do-europarlamentu-eu-jak-dopadlo-cesko_1905260530_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951557">
              Eurovolby vyhrálo ANO před ODS a Piráty. V zahraničí ztratili centristé a posílili euroskeptici            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951337">
        <a href="/volby/eurovolby-2019-datum-cas-volby-do-europarlamentu-2019-evropska-unie-online_1905250603_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951337">
              Eurovolby v Česku skončily, hlasy jsou sečteny. Středočeské Mirošovice předčasně zveřejnily výsledky            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7952003--2">
        <a href="/zpravy-domov/alexandr-vondra-andrej-babis-eurovolby-volby-do-evropskeho-parlamentu-evropsky_1905271102_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7952003--2">
              Pán ze Slovenska, co se promenoval s estébáky, mě nemá co hodnotit, reaguje Vondra na Babiše            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7943776">
        <a href="/kultura/televize/serial-cernobyl-chernobyl-cernobylska-havarie-hbo-vybuch-v-cernobylu-dana_1905170755_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7943776">
              Seriál Černobyl očima Drábové: Není lehké se na něj dívat, ale vidět by ho měl každý. Když to vydrží            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951178">
        <a href="/zpravy-domov/cernosice-stret-zajmu-andrej-babis-hnuti-ano_1905251402_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951178">
              ‚Odmítnutí žádostí bude těžko hájitelné.‘ Černošice by podle vnitra měly zveřejnit rozhodnutí o Babišovi            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7947401">
        <a href="/zpravy-domov/sefkontrolor-kala-s-poslanci-na-machu-picchu_1905220600_ace" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/snimek_obrazovky_201_190521-170600_ace.png?itok=suGG7gRr 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/snimek_obrazovky_201_190521-170600_ace.png?itok=suGG7gRr" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7947401">
              ‚Proč mě fotíte?‘ Šéfkontrolor Kala si s poslanci odskočil ze služební cesty na Machu Picchu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7943776--2">
        <a href="/kultura/televize/serial-cernobyl-chernobyl-cernobylska-havarie-hbo-vybuch-v-cernobylu-dana_1905170755_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7943776--2">
              Seriál Černobyl očima Drábové: Není lehké se na něj dívat, ale vidět by ho měl každý. Když to vydrží            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7951814--3">
        <a href="/zpravy-domov/mapa-okrsky-volby-evropsky-parlament_1905270640_cib" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7951814--3">
              Koho volili vaši sousedi? Prohlédněte si nejpodrobnější mapu výsledků voleb do Evropského parlamentu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7947359">
        <a href="/volby/eurovolby-2019-volby-do-evropskeho-parlamentu-jak-volit-kde-kdy_1905230921_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7947359">
              13 otázek a odpovědí k evropským volbám: jak se hlasuje a kdy budou výsledky?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7938054">
        <a href="/ekonomika/andrej-babis-agrofert-dotace-brusel-cerpa-dal-stret-zajmu_1905200600_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7938054">
              100 milionů Agrofertu na lepší toasty šlo ze státní kasy. Ministerstvo dotaci nedalo Bruselu k proplacení            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7949480">
        <a href="/zpravy-domov/cesta-poslancu-miloslav-kala-nku-peru-machu-picchu_1905230600_pak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7949480">
              Janek Kroupa: Poslanci měli smůlu, v Peru jsem byl na konferenci            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-7953693">
        <a href="/sport/ostatni-sporty/red-bull-air-race-konec-serie-martin-sonka-rozhovor_1905291800_vman" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/ap-1wwxd4suw2111_hir_180917-082128_vman.jpg?itok=kvD6dAjU 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/ap-1wwxd4suw2111_hir_180917-082128_vman.jpg?itok=kvD6dAjU" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7953693">
              Šonka o konci Air Race: Dozvěděl jsem se to z e-mailu, strašná škoda. Letadlo ještě splácím            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-7953695">
        <a href="/sport/hokej/dominik-kubalik-nhl-chicago-blackhawks-smlouva-925-tisic-dolaru_1905291738_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7953695">
              Dominik Kubalík odchází do Chicaga, premiéru v NHL může zažít v Praze            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7953523">
        <a href="/zpravy-domov/ceska-inspekce-zivotniho-prostredi-povodi-vltava-mihule-potocni-uhyn-koryto_1905291645_och" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7953523">
              Povodí Vltavy dostalo pokutu 100 tisíc za úhyn 35 ohrožených mihulí. Havárie se stala na Klatovsku            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7953657">
        <a href="/zpravy-domov/andrej-babis-strelba-letadlo-brusel-ochranka-pistole_1905291722_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7953657">
              Zbraň sama nevystřelí, je to fatální selhání člověka, říká profesionál ke střelbě v Babišově letadle            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7953562">
        <a href="/ekonomika/vojenske-vrtulniky-armada-cr-usa-veletrh-obranne-a-bezpecnostni-techniky-idet_1905291445_nkr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7953562">
              Babiš nechce platit vysokou zálohu za americké vrtulníky, česká armáda jich má dostat dvanáct            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7953617">
        <a href="/sport/tenis/karolina-pliskova-marketa-vondrousova-roland-garros-druhe-kolo_1905291539_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7953617">
              Plíšková je ve třetím kole Roland Garros, postupuje i Vondroušová            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" title="Volby do Evropského parlamentu, Eurovolby 2019 se konají v květnu 24.-26.">Eurovolby 2019</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2020" title="Mistrovství světa v hokeji 2020 se koná ve Švýcarsku">MS hokej 2020</a>,
<a href="http://irozhl.as/5Nh" title="Novinářka popsala, jak funguje ruská továrna na fake news. ‚Smrtí mi pak vyhrožovali i přátelé,‘ vzpomíná Jessikka Aro">Trollové a fake news</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/sport/ms-basketbal/2019" title="Mistrovství světa v basketbalu mužů 2019 se koná v září v Číně">MS basketbal 2019</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/capi-hnizdo-dukazy-andrej-babis-olaf-soud-faltynek_1811060555_ace" title="10 důkazů policie v kauze Čapí hnízdo: Babišovy e-maily, dohled na staveništi, report banky i platba za akcie">10 důkazů v kauze Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/fc-viktoria-plzen" title="Fotbalový klub Viktoria Plzeň">FC Viktoria Plzeň</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/capi-hnizdo" title="Čapí hnízdo">Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/andrej-babis-mladsi" title="Andrej Babiš mladší">Andrej Babiš mladší</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/dezinformace" title="Dezinformace, dezinformační maily a jejich autoři">Dezinformace</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/pocasi" title="Počasí v Česku. Sucho a neobvyklé změny počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny na zpravodajském serveru iROZHLAS">Fotbalové onliny</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" title="E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář">Dezinformační maily</a>,  
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2018">Seznam ministrů</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rychlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/zpravy-tag/jan-kuciak" title="Slovenský investigativní novinář Ján Kuciak byl zavražděn spolu se svou partnerkou">Ján Kuciak</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a><span id="rotatemetoo22" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-23"  href="https://www.irozhlas.cz/zpravy-tag/zuzana-caputova" title="Prezidentka Slovenska Zuzana Čaputová">Zuzana Čaputová</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/sport/lezeni-sport-adam-ondra-senzory-motion-capture-senzorova-zurnalistika_1809101050_jab" title="Adam Ondra - nejlepší lezec světa">Adam Ondra - změřili jsme ho</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/mapa-kvality-zivota-median-prokop-kscm-spd_1811220600_jab" title="Podívejte se, kde se dobře žije">Interaktivní mapa: obce, kde se dobře žije</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/narodni-muzeum-praha-100-let-vyroci-ceskoslovensko-otevreni-28-rijna-prazske_1810280600_och" title="Fotoprůvodce: 12 tajemství fasády Národního muzea">Fotoprůvodce: 12 tajemství fasády Národního muzea</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/kalkulacka-socialni-davky-exekuce_1811280900_jab">Vyplatí se pracovat? Kalkulačka sociálních dávek</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>
<div class="branding">
  <style>
@media (min-width: 1360px) {
  .m-top {
  /* margin-bottom: 200px;  Výška hlavičky */
  }
  .branding__holder {
  background-color: #df2b0e;						
  background: url('https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/eurovolby-branding-1_190524-172350_ace.jpg') 50% 0 no-repeat fixed;
 }
.page-header-branding .header .header__top {
 padding-top: 7px;/
}
}
</style>
<a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="branding__holder" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'Eurovolby 2019 - branding');">
Eurovolby 2019
</a></div>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2019 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__sgqWcHYanbaEImrHnLduI6bsmP-f_bBlakObRqFvdaE__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:7953562});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
	}
.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}


.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>
if(typeof $ !== "undefined") {
 if($("#township_select2").length) {
$("#township_select2").autocomplete({
                  source: function( request, response ) {
                    var matcher_start = new RegExp("^" +  $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    response( $.grep( townships, function( value ) {
                      value = value.raw || value;
                      return matcher_start.test(value) || matcher_middle.test(value);
                    }) );
                  },
                  minLength: 2,
                  select: function( event, ui ) {
                      var url = "/volby/komunalni-volby-2018/" + ui.item.id;
                      location.href = url;
                      $("#township_select2").parent().attr("action", url);
                  }
              });
}
}

var ellmuni = document.getElementById('widget-municipal-special');
if(ellmuni) {
var overallResultsSpecial = irozhlas.renderComponent('WidgetMunicipalSpecial', ellmuni);
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}
	
}

</script>

<script>

function streamInit() {

if(document.getElementById("stream-player")) {
$.getScript( "https://data.rozhlas.cz/custom/mshokej2019/stream/js/flowplayer-patched-v5.js", function() {
$.getScript( "https://data.rozhlas.cz/custom/mshokej2019/stream/js/irozhlas_stream.js")
});

}
}
if(typeof $ == "undefined") {
    var script = document.createElement('script'); 
    document.head.appendChild(script);  
    script.type = 'text/javascript';
    script.src = "//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js";
   script.onload = streamInit;
}
else {
streamInit();
}

</script>

  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2019-05-29 18:17:49, expires @ 2019-05-29 19:17:49, lifetime 1 hodina -->