<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/komentare/komentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/komentare/komentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" />
<meta property="og:title" content="Úloha žen v běloruských protestech" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/images/83b57a8bd69c2a72b8a923b6a9da8cf5.jpg?itok=F5Sk8vsa" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Ženy se staly osou protestů v Bělorusku. Patrně i proto, že prezident země má k feminismu daleko." />
<meta name="description" content="Ženy se staly osou protestů v Bělorusku. Patrně i proto, že prezident země má k feminismu daleko." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Úloha žen v běloruských protestech" />
<meta name="twitter:description" content="Ženy se staly osou protestů v Bělorusku. Patrně i proto, že prezident země má k feminismu daleko." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/images/83b57a8bd69c2a72b8a923b6a9da8cf5.jpg?itok=8etsNHsv" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Úloha žen v běloruských protestech | iROZHLAS - spolehlivé zprávy</title>

  <style>
    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__dxo1rwzNKK6Ry0VmXY7FqiRnPA7s5PVDtkOxvrGmiiY__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__tfcxgSZ64EAbe2amPTAJRW3wzLpVZd-2x7M6avndIBc__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <script>
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push({
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "\u00daloha \u017een v b\u011blorusk\u00fdch protestech",
    "contentName": "\u00daloha \u017een v b\u011blorusk\u00fdch protestech",
    "contentID": "8393711",
    "siteSection": "Koment\u00e1\u0159e"
});
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>

  

    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/komentare","name":"Koment\u00e1\u0159e"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"\u00daloha \u017een v b\u011blorusk\u00fdch protestech","description":"\u017deny se staly osou protest\u016f v B\u011blorusku. Patrn\u011b i proto, \u017ee prezident zem\u011b m\u00e1 k feminismu daleko. ","datePublished":"2020-12-29T18:22:00","dateModified":"2020-12-29T18:53:01","author":[{"@type":"Person","name":"Libor Dvo\u0159\u00e1k"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/images/83b57a8bd69c2a72b8a923b6a9da8cf5.jpg?itok=fMS47aLo"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nAGb8oy7pOy70D8qgPukI6eifSuIAfsr_jZE3znNZ_z.a7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">29. prosince 2020</span>
        <span class="header__info-item">Judita</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--o ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--o" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 5°C, Oblačno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link is-active">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <style> @media only screen and (min-width: 768px) {
.page--homepage #online-promo {display:none}
}
.page--homepage #online-promo {display:none}
</style>
<div id="online-promo" class="">
<a href="https://irozhl.as/ch7" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'ONLINE koronavirus - promo prouzek - all mimo HP');" class="text-lg " style="background-color:#d52834; display:block;text-decoration: none; padding: .5em .72em; color: white; margin-bottom: .5em" target="_blank">
  <strong>ONLINE:</strong>  Koronavirus <span class="hide--m">ve světě a v Česku - čtěte aktuální zprávy</span> →
</a>
</div> 


  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/komentare">Komentáře</a>
      | Související témata: <a href="/zpravy-tag/protest">protest</a> <a href="/zpravy-tag/alexandr-lukasenko">Alexandr Lukašenko</a> <a href="/zpravy-tag/libor-dvorak">Libor Dvořák</a> <a href="/zpravy-tag/ukrajina">Ukrajina</a> <a href="/zpravy-tag/belorusko">Bělorusko</a> <a href="/zpravy-tag/komentar">komentář</a> <a href="/zpravy-tag/protesty">protesty</a> <a href="/zpravy-tag/exil">exil</a> <a href="/zpravy-tag/svjatlana-cichanouska">Svjatlana Cichanouska</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8393711" data-io-article-url="https://www.irozhlas.cz/komentare/komentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar">
  
    <h1 class="mt--0" id="article-news-full-8393711">
      Úloha žen v běloruských protestech    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Je to možná trochu neuvěřitelé, ale osou letošních běloruských protilukašenkovských protestů se staly ženy. Mimo jiné patrně i proto, že stále fungující prezident země Alexandr Lukašenko má k myšlenkám feminismu opravdu hodně daleko.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                      <span class="text-uppercase text-bold text-red">Komentář</span>
                                    <strong>Praha</strong>
                  <time datetime="2020-12-29 18:22"><span class="meta__time">18:22</span> 29. prosince 2020</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fkomentare%2Fkomentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fkomentare%2Fkomentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fkomentare%2Fkomentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8393711">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8393711?fid=9580901"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/83b57a8bd69c2a72b8a923b6a9da8cf5.jpg?itok=jI5rEM9_" alt="" />  
</a>
  </p>
  <figcaption class="">
    Běloruské ženy protestují proti prezidentovi Lukašenkovi | Zdroj: Fotobanka Profimedia  </figcaption>
</figure>
            
          </header>

          <!-- wa data-asset-id="" data-asset-type="" --><!-- /wa --><p>Už mnohokrát (dokonce i před začátkem současné běloruské vnitropolitické krize) mluvil o tom, že ženy jednoduše nejsou stavěné na to, aby stanuly v&nbsp;čele celostátní politické reprezentace.</p><!-- wa data-asset-id="5feb58cdc337a1.30705621" data-asset-type="audio_news" --><div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
    <div class="b-audio-player js-audio">
      <div class="js-out">
        <audio controls preload="metadata">
          <source src="https://www.irozhlas.cz/sites/default/files/audios/7c5dd207d72310577113711c7724d181.mp3" type="audio/mpeg">
          Váš prohlížeč nepodporuje přehrávání audia.
        </audio>
      </div>
      <div class="b-audio-player__controls">
        <a href="#" class="b-audio-player__play play-btn">
          Přehrát
          <span class="icon-svg icon-svg--play ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-play" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          <span class="icon-svg icon-svg--pause ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-pause" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <p class="b-audio-player__time">00:00 / 00:00</p>
        <p class="b-audio-player__sound">
          <span class="b-audio-player__mute">
            <span class="icon-svg icon-svg--mute ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mute" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </span>
          <span class="b-audio-player__sound-bar">
            <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            <span class="b-audio-player__sound-progress" style="width: 100%;">
              <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </span>
          </span>
        </p>
        <div class="b-audio-player__bar">
          <div class="b-audio-player__progress"></div>
        </div>
      </div>
      <p class="b-audio-player__title">
        Poslechněte si celý komentář Libora Dvořáka      </p>
    </div>
  </div>
</div>
<!-- /wa --><p>V&nbsp;závěru letošního roku lze jednoznačně konstatovat, že trend mimořádné role běloruských žen vlastně určil právě sám běloruský prezident, když k&nbsp;volbám rovnou nepřipustil pro sebe nebezpečné kandidáty Sjarheje Cichanouského, Viktora Babarika a Valerije Cepkala.</p><p>Dva prvně jmenovaní skončili za mřížemi, kde jsou doposud. Pro Svjatlanu Cichanouskou, která nakonec místo manžela oznámila vlastní kandidaturu, a Viktorii Cepkalovou to znamenalo navázání úzké spolupráce ve Svjatlanině předvolebním štábu, kde uvítaly další výraznou ženskou osobnost tohoto roku – profesionální hudebnici Marii Kolesnikovovou.</p><!-- wa data-asset-id="5feb5743495c75.38712135" data-asset-type="html_news" --><div class="b-inline b-inline--left">				
  <div class="b-inline__wrap">                
    <div class="b-inline__img"> 
    <div class="img img--16x9 img--w238">             
      <a href="https://plus.rozhlas.cz" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'Český rozhlas Plus - asset - článek');">            
      <span class="img__holder">              
      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/plus_170417-070443_ace.png?itok=Kv0QNtNC" width="238" height="134" alt="">            
      </span></a>          
      </div> 
     </div>           						
    <div class="b-inline__content hide">      
      <p class="text-xs--m">  						
      <a href="http://plus.rozhlas.cz">Převzato z Plusu</a>		
      </p>					
    </div>				
  </div>			
</div>     
<!-- /wa --><p>Paní Cichanouská přitom na nějakou politickou kariéru nikdy nepomyslela, ale vyřazení jejího manžela z&nbsp;pomyslného prezidentského dostihu proměnilo její životní osudy zcela kardinálně. Sama se tedy stala Lukašenkovou hlavní protikandidátkou a dnes je nejviditelnější tváří běloruské opozice v&nbsp;zahraničí.</p><h2>Mírumilovnost protestujících</h2><p>K&nbsp;tomu už jen dodejme, že Viktorie Cepkalová je rovněž ve vynuceném exilu a Marie Kolesnikovová, která se nenechala násilně vystrkat na Ukrajinu a pro jistotu na hranici roztrhala svůj cestovní pas, skončila jako mnozí jiní v&nbsp;Lukašenkově kriminále.</p><!-- wa data-asset-id="5feb5760eb5fa7.43863940" data-asset-type="article_news" --><a href="/zpravy-svet/belorusko-protesty-demonstrace-alexandr-lukasenko_2012271912_ako" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-02t174500z_1_201227-190609_ako.JPG?itok=Q_sOaiZp 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-02t174500z_1_201227-190609_ako.JPG?itok=Q_sOaiZp" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Protesty proti Lukašenkovi pokračují. Lidé vypouštěli na podporu opozice bílé a červené balonky      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Všechny tři tyto výrazné ženské osobnosti ovšem dřív, než je brutální prezidentova vůle rozdělila, vytvořily triumvirát, o němž další účastnice běloruského protestního hnutí, minská básnířka Kristina (příjmení pro jistotu neuvádí) říká:</p><p>„V naší zemi včetně sovětské minulosti prožíváme nekonečný příběh autoritářské, totalitní vlády mužů. Jedině žena je patrně schopná tohle trudné dědictví změnit. Když se Svjatlana, Marie a Veronika spojily, na společném programu se domluvily během čtvrthodiny. To naše tradiční opozice nedokázala ani za dlouhých 26 let,“ říká Kristina.</p><!-- wa data-asset-id="5feb578a4dfa48.26922376" data-asset-type="article_news" --><a href="/zpravy-svet/belorusko-lukasenko-rozhovor-svjatlana-cichanouskaja-radiozurnal_2012071820_kar" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-08-21t074107z_1_200821-095330_pj.JPG?itok=Oq4drNhu 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-08-21t074107z_1_200821-095330_pj.JPG?itok=Oq4drNhu" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Cichanouská: Mým programem je dovést Bělorusko ke svobodným volbám. Česku jsme vděční za pomoc      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Slavistka Marina Šarlajová zase soudí, že vstup žen do ulic a tím i na politickou scénu je symbolický: „Jejich rezolutní a zároveň kreativní protest lze považovat za vzpouru proti přežitému patriarchátu Alexandra Lukašenka, který ženy vykázal výhradně do role matky a ochranitelky rodinného krbu.“ A to už běloruským ženám podle paní Šarlajové nestačí.</p><p>Filozofka Taťána Šitcovová je přesvědčena, že „čistě ženský“, mírný a mírumilovný protest je v&nbsp;příkrém protikladu s&nbsp;brutálním fyzickým násilím běloruské státní moci. Požadavek zastavit násilí je morální odpovědí režimu, na níž je budována politická solidarita celé běloruské protestní veřejnosti.</p><p>K&nbsp;tomu připojme jen malou, ale důležitou poznámku: právě akcentovaná mírumilovnost protestujících je želbohu také hlavní zárukou toho, že Lukašenko je stále ještě u moci.</p><p><em>Autor je komentátor Českého rozhlasu</em></p>          <p class="meta meta--right meta--big">
            <strong><a href="/libor-dvorak-5003286" class="meta__link">Libor Dvořák</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fkomentare%2Fkomentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fkomentare%2Fkomentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fkomentare%2Fkomentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8393711">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
        <section role="region" class="b-author hide--m">
  <div class="b-author__wrap">
    <div class="b-author__img">
      <div class="img img--15x16 img--w150 data-text-version">
        <a href="/libor-dvorak-5003286" class="img__holder" data-srcset='[
						"https://www.irozhlas.cz/sites/default/files/irozhlas/dvorak-libor.png 150x160"
					]'>
          <noscript>
            <img src="https://www.irozhlas.cz/sites/default/files/irozhlas/dvorak-libor.png" width="150" height="160" alt="">
          </noscript>
        </a>
      </div>
    </div>
    <div class="b-author__content">
      <h2 class="b-author__name">
        <span class="b-author__title">Autor</span>
        <a href="/libor-dvorak-5003286">Libor Dvořák</a>
      </h2>
      <p class="m-socials">
                          <a href="mailto:libor.dvorak@rozhlas.cz" target="_blank" class="m-socials__link">
            <span class="vhide">Napsat e-mail</span>
            <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
              </p>
    </div>
  </div>
      <div class="b-author__more">
      <p class="b-author__more-title">Další texty autora:</p>
      <ul ><li><a href="/komentare/komentar-libor-dvorak-vladimir-putin-rusko-prezident_2012210629_dok">Co bude po Putinovi? Počkáme a uvidíme</a></li>
<li><a href="/komentare/libor-dvorak-komentar-rusko-vladimir-putin_2012271156_dok">Koronavirová krize otřásla v Rusku doslova vším</a></li>
</ul>    </div>
  </section>
                <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8393627"  aria-labelledby="side-article-8393627" >
  <a href="/zpravy-domov/koronavirus-covid-ockovani-vakcina-roman-chlibek_2012291723_sto" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/57c2fbee3a95974adf69431c39792356.jpg?itok=AcUbDtx-" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8393627">
        Chlíbek: Využití další dávky z&nbsp;jedné ampule vakcíny je možné, očkovací kampaň už měla dávno běžet      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8393591"  aria-labelledby="side-article-8393591" >
  <a href="/zpravy-svet/chorvatsko-zemetreseni-umrti_2012291416_miz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p202012290428701_1_201229-155753_kar.jpeg?itok=nW4NeRgK" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8393591">
        Chorvatsko zasáhlo další silné zemětřesení, zemřelo nejméně sedm lidí. Záchvěvy cítili i&nbsp;v Česku      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8393639"  aria-labelledby="side-article-8393639" >
  <a href="/ekonomika/zavreni-obchodu-nespravedlnost-tomas-prouza-svaz-prumyslu-a-obchodu_2012291853_kar" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/3d9c3392544d76bf738991d495ab28c0.jpg?itok=R-LGaAzZ" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8393639">
        Zavření malých obchodů je jedna z&nbsp;největších nespravedlností, myslí si Prouza ze svazu obchodu      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8393369"  aria-labelledby="side-article-8393369" >
  <a href="/zpravy-domov/koronavirus-covid-silvestr-oslavy-jan-blatny-andrej-babis_2012291147_sto" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/blatny_5_201130-180348_mda.jpg?itok=J41ZapA7" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8393369">
        Pátý stupeň PES neomezuje počet lidí v&nbsp;domácnostech, zní z&nbsp;ministerstva. Nabádá ale k&nbsp;omezení kontaktů      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8393624"  aria-labelledby="side-article-8393624" >
  <a href="/sport/ostatni-sporty/sipky-devet-sipek-zavreni-leg-james-wade-mistrovstvi-sveta-bunting-video_2012291537_mov" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/wldchamps-rd2-wade3__201229-145507_mov.jpg?itok=YpxQnfJb" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8393624">
        Husarský kousek na šipkařském šampionátu. Angličan Wade ukončil leg na devět šipek      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8378420"  aria-labelledby="side-article-8378420" >
  <a href="/zpravy-svet/podcast-vinohradska-12-analytik-havlicek-alexandr-lukasenko-belorusko_2012080600_mpa" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-06-14t104638z_7_200815-210055_kro.JPG?itok=w9vwIj1_" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8378420">
        Analytik Havlíček: Kreml může Lukašenka hodit přes palubu, i&nbsp;pro Rusko je toxický      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8373386"  aria-labelledby="side-article-8373386" >
  <a href="/zpravy-svet/belorusko-protesty-2020-lukasenko-rusko-putina_2012011349_oro" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/8031f8411a9cb2b8b96fb55cefcaeea6.jpg?itok=o7DUQIYx" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8373386">
        Lavrovův vzkaz demonstrantům i&nbsp;Lukašenkovi      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8371733"  aria-labelledby="side-article-8371733" >
  <a href="/komentare/komentar-alexandr-mitrofanov-vladimir-putin-rusko-omezovani-svobody_2011280743_vtk" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/9b92a9f67ce5d0552c99a495e4626182.jpg?itok=vho_7oex" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8371733">
        Putinův režim dál omezuje svobodu volby, poslanci posoudí návrh o&nbsp;zákazu sociálních sítí      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8391911">
  <a href="/zpravy-domov/milos-zeman-vanoce-poselstvi-projev-epidemie-ockovani-opozice_2012261300_tzr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/p202012260152001_201226-131734_tzr.jpeg?itok=jIN82mLR 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p202012260152001_201226-131734_tzr.jpeg?itok=d6EtMxkE 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p202012260152001_201226-131734_tzr.jpeg?itok=d6EtMxkE" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8391911">
        Zeman vyzval občany, aby se nechali očkovat proti covidu. Práci opozice a médií označil za selhání      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8390474">
  <a href="/zpravy-domov/hospitalizace-krajska-nemocnice-tomase-bati-zlin-zdravotnici-aro-koronavirus_2012240600_ban" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/prevlect_a_zase_ke_c_201222-190700_ban.JPG?itok=K9mB-TBY 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prevlect_a_zase_ke_c_201222-190700_ban.JPG?itok=xl_4JkCy 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prevlect_a_zase_ke_c_201222-190700_ban.JPG?itok=xl_4JkCy" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8390474">
        Opětovný nárůst případů se promítá v&nbsp;nemocnicích. Zdravotníci si stěžují na lehkovážnost veřejnosti      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8390105">
  <a href="/zpravy-domov/erouska-koronavirus-covid-19-epidemie-vyvoj-rok-2020-cesko-karantena-ockovani_2012230600_dok" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/p202012140767901_201214-193441_kro.jpeg?itok=JIp5TKo8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p202012140767901_201214-193441_kro.jpeg?itok=Uo4x69SX 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p202012140767901_201214-193441_kro.jpeg?itok=Uo4x69SX" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8390105">
        eRouška, kočkoPES nebo tajná čísla o&nbsp;epidemii. 12 slibů, které měla vláda problém splnit      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8390414">
  <a href="/kultura/televize/recenze-stedrovecerni-pohadka-o-vanocni-hvezde-tereza-ramba-vojtech-kotek_2012241906_kro" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/o_vanocni_hvezde_kla_201222-172555_kro_0.jpg?itok=AlKTIm65 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/o_vanocni_hvezde_kla_201222-172555_kro_0.jpg?itok=7xDWl6wU 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/o_vanocni_hvezde_kla_201222-172555_kro_0.jpg?itok=7xDWl6wU" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8390414">
        V nové ladovsky laděné vánoční pohádce rozsvěcí pravá láska na Zem spadlé hvězdy      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/komentare"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Komentáře</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-comments">
    <div class="c-comments__list c-comments__list--grid-2">
      <article role="article" class="c-comments__item" aria-labelledby="comment-8393201">
  <a href="/komentare/koronavirus-covid-cesko-andrej-babis-volby-ockovani_2012290846_sto" class="b-comment">
    <div class="b-comment__content">
      <h3 class="b-comment__title" id="comment-8393201">
        Do října budeme závodit s&nbsp;časem      </h3>
      <p class="b-comment__author">Lukáš Jelínek</p>
    </div>
            <div class="b-comment__img" data-text-version>
          <div class="img img--12x13 img--w120">
            <!--
              mobile + desktop 12x13
            -->
                            <span class="img__holder" data-srcset='[
                                "https://www.irozhlas.cz/sites/default/files/afb8c2a46cdfb98d428563c7b15800d8.png 120x130"
                            ]'>
                                <noscript>
                    <img src="https://www.irozhlas.cz/sites/default/files/afb8c2a46cdfb98d428563c7b15800d8.png" alt="" />                  </noscript>
                                              </span>
          </div>
        </div>
      </a>
</article>

<article role="article" class="c-comments__item" aria-labelledby="comment-8393042">
  <a href="/komentare/hudba-koncerty-festivaly-fanousci-zruseni-pandemie-covid_2012290629_tzr" class="b-comment">
    <div class="b-comment__content">
      <h3 class="b-comment__title" id="comment-8393042">
        Hudební fanoušci se velkých koncertů dočkají nejspíš až v roce 2022      </h3>
      <p class="b-comment__author">Alžběta Havlová</p>
    </div>
            <div class="b-comment__img" data-text-version>
          <div class="img img--12x13 img--w120">
            <!--
              mobile + desktop 12x13
            -->
                            <span class="img__holder" data-srcset='[
                                "https://www.irozhlas.cz/sites/default/files/86989dbd9e56d75ed588159dd06fde4f.png 120x130"
                            ]'>
                                <noscript>
                    <img src="https://www.irozhlas.cz/sites/default/files/86989dbd9e56d75ed588159dd06fde4f.png" alt="" />                  </noscript>
                                              </span>
          </div>
        </div>
      </a>
</article>

<article role="article" class="c-comments__item" aria-labelledby="comment-8393003">
  <a href="/komentare/ucitele-platy-vlada-odmeny_2012281618_pj" class="b-comment">
    <div class="b-comment__content">
      <h3 class="b-comment__title" id="comment-8393003">
        Vláda udělala chybu. Učitelům přidává špatně      </h3>
      <p class="b-comment__author">Petr Šabata</p>
    </div>
            <div class="b-comment__img" data-text-version>
          <div class="img img--12x13 img--w120">
            <!--
              mobile + desktop 12x13
            -->
                            <span class="img__holder" data-srcset='[
                                "https://www.irozhlas.cz/sites/default/files/irozhlas/sabata-petr_1.png 120x130"
                            ]'>
                                <noscript>
                    <img src="https://www.irozhlas.cz/sites/default/files/irozhlas/sabata-petr_1.png" alt="" />                  </noscript>
                                              </span>
          </div>
        </div>
      </a>
</article>

<article role="article" class="c-comments__item" aria-labelledby="comment-8392187">
  <a href="/komentare/komentar-koronavirus-covid-lockdown-stredni-evropa-hranice_2012280629_tzr" class="b-comment">
    <div class="b-comment__content">
      <h3 class="b-comment__title" id="comment-8392187">
        Koronavirový rok střední Evropy: od triumfalismu k&nbsp;evropské pokoře      </h3>
      <p class="b-comment__author">Luboš Palata</p>
    </div>
            <div class="b-comment__img" data-text-version>
          <div class="img img--12x13 img--w120">
            <!--
              mobile + desktop 12x13
            -->
                            <span class="img__holder" data-srcset='[
                                "https://www.irozhlas.cz/sites/default/files/1044edfc32d95949640f666499b32dc4.png 120x130"
                            ]'>
                                <noscript>
                    <img src="https://www.irozhlas.cz/sites/default/files/1044edfc32d95949640f666499b32dc4.png" alt="" />                  </noscript>
                                              </span>
          </div>
        </div>
      </a>
</article>

    </div>
        </div>
        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8390933">
        <a href="/zpravy-domov/pekova-ludvik-smucler-zaloudik-pirk-popiraci-covid-koronavirus_2012280705_sto" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pjimage_3_201227-165153_dok.jpg?itok=W57OINZk 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pjimage_3_201227-165153_dok.jpg?itok=W57OINZk" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8390933">
              ANKETA: ‚Omlouvat se nemám žádný důvod.‘ Peková, Šmucler a další výroků o koronaviru nelitují            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392283">
        <a href="/zivotni-styl/zdravi/roman-prymula-rozhovor-vakcinace-ockovani-cesko-koronavirus_2012271643_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392283">
              Výhody pro očkované? ‚Budou moct chodit na akce bez testu. S rouškami je to nejasné,‘ myslí si Prymula            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8385413">
        <a href="/zpravy-domov/pneumolog-mikulas-skala-fakultni-nemocnice-hradec-kralove-plice-dlouhodobe_2012270600_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8385413">
              Pneumolog, který zkoumá následky covidu-19: Stav části pacientů se horší, mají špatně prokrvené plíce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8390903">
        <a href="/zpravy-svet/gad-simron-izrael-etiopie-sudan-operace-bratri-red-sea-diving-resort-zide-mosad_2012280600_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8390903">
              Zachránil tisíce etiopských Židů. ‚Dodnes mám husí kůži. Byla to jedinečná operace,‘ říká agent Mosadu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392679">
        <a href="/zpravy-domov/zeman-babis-ano-koronavirus-covid-pes-obed-lany_2012281229_sto" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392679">
              Novoroční oběd bude nakonec bez rodin. Po kritice se sejdou jen Babiš se Zemanem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392010">
        <a href="/zpravy-domov/koronavirus-v-cesku-cesko-cr-ockovani-vakcina-dezinformace-kampan_2012281202_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392010">
              ‚Strašlivá chyba.‘ Vláda podle oslovených expertů zaspala s kampaní k očkování proti koronaviru            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8385413--2">
        <a href="/zpravy-domov/pneumolog-mikulas-skala-fakultni-nemocnice-hradec-kralove-plice-dlouhodobe_2012270600_dok" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mikulas_skala2_201223-103709_dok.jpg?itok=zQ65Ru_- 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mikulas_skala2_201223-103709_dok.jpg?itok=zQ65Ru_-" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8385413--2">
              Pneumolog, který zkoumá následky covidu-19: Stav části pacientů se horší, mají špatně prokrvené plíce            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392007">
        <a href="/zpravy-domov/koronavirus-v-cesku-pes-prouza-paty-stupen_2012261730_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392007">
              PŘEHLEDNĚ: Česko přejde do pátého stupně PES. Supermarkety nebudou smět prodávat některé zboží            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8390933--2">
        <a href="/zpravy-domov/pekova-ludvik-smucler-zaloudik-pirk-popiraci-covid-koronavirus_2012280705_sto" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8390933--2">
              ANKETA: ‚Omlouvat se nemám žádný důvod.‘ Peková, Šmucler a další výroků o koronaviru nelitují            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392283--2">
        <a href="/zivotni-styl/zdravi/roman-prymula-rozhovor-vakcinace-ockovani-cesko-koronavirus_2012271643_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392283--2">
              Výhody pro očkované? ‚Budou moct chodit na akce bez testu. S rouškami je to nejasné,‘ myslí si Prymula            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8388371">
        <a href="/veda-technologie/priroda/rakouske-ledovce-uz-zachranit-nejde-ale-neni-nejvetsi-problem-klimaticke-krize_2012261910_vis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8388371">
              Rakouské ledovce už zachránit nejde. To ale není ten největší problém, říká glacioložka Fischerová            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8391986">
        <a href="/zivotni-styl/spolecnost/matka-samozivitelka-liberec-praha-vanoce_2012261548_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8391986">
              Děti samoživitelky z Liberce obdaroval cizí muž z Prahy. O jejích problémech slyšel v rozhlase            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8385413--3">
        <a href="/zpravy-domov/pneumolog-mikulas-skala-fakultni-nemocnice-hradec-kralove-plice-dlouhodobe_2012270600_dok" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mikulas_skala2_201223-103709_dok.jpg?itok=zQ65Ru_- 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mikulas_skala2_201223-103709_dok.jpg?itok=zQ65Ru_-" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8385413--3">
              Pneumolog, který zkoumá následky covidu-19: Stav části pacientů se horší, mají špatně prokrvené plíce            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392007--2">
        <a href="/zpravy-domov/koronavirus-v-cesku-pes-prouza-paty-stupen_2012261730_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392007--2">
              PŘEHLEDNĚ: Česko přejde do pátého stupně PES. Supermarkety nebudou smět prodávat některé zboží            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8390933--3">
        <a href="/zpravy-domov/pekova-ludvik-smucler-zaloudik-pirk-popiraci-covid-koronavirus_2012280705_sto" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8390933--3">
              ANKETA: ‚Omlouvat se nemám žádný důvod.‘ Peková, Šmucler a další výroků o koronaviru nelitují            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8392283--3">
        <a href="/zivotni-styl/zdravi/roman-prymula-rozhovor-vakcinace-ockovani-cesko-koronavirus_2012271643_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8392283--3">
              Výhody pro očkované? ‚Budou moct chodit na akce bez testu. S rouškami je to nejasné,‘ myslí si Prymula            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8389325">
        <a href="/zpravy-domov/cesko-koronavirus-skore-pes-system-opatreni-zmeny-paty-stupen_2012221234_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8389325">
              Česko se pohybuje na hranici pátého stupně indexu PES. K jakým opatřením může vláda sáhnout?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8390696">
        <a href="/zpravy-domov/koronavirus-online-nouzovy-stav-cesko-v-cesku-cr-opatreni_2012231000_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8390696">
              Česko se přesune do pátého stupně PES. Tvrdý ‚lockdown‘ začne platit v neděli, rozhodla vláda            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8393639">
        <a href="/ekonomika/zavreni-obchodu-nespravedlnost-tomas-prouza-svaz-prumyslu-a-obchodu_2012291853_kar" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/3d9c3392544d76bf738991d495ab28c0.jpg?itok=R-LGaAzZ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/3d9c3392544d76bf738991d495ab28c0.jpg?itok=R-LGaAzZ" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8393639">
              Zavření malých obchodů je jedna z největších nespravedlností, myslí si Prouza ze svazu obchodu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8393705">
        <a href="/zpravy-svet/barnier-eu-brexit-dohoda-britanie-johnson-von-der-leyenova-duvera-v-eu_2012291846_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8393705">
              ‚Lepší být spolu, než sami.‘ Brexit odradí ostatní členské země od odchodu z EU, věří unijní vyjednavač            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8393735">
        <a href="/sport/zimni-sporty/turne-ctyr-mustku-oberstdorf-skoky-na-lyzich-vysledky-geiger_2012291845_mov" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8393735">
              Úvodní závod Turné čtyř můstků vyhrál Němec Geiger. Češi do druhého kola nepostoupili            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8393669">
        <a href="/ekonomika/mlada-fronta-insolvence-konkurz-online-divize-prodej-cpi-property-group_2012291826_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8393669">
              Věřitel nesouhlasil s prodejem online divize firmy Mladá fronta. K odkupu zřejmě dojde až v roce 2021            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8393711">
        <a href="/komentare/komentar-libor-dvorak-uloha-zen-prosteyt-belorusko_2012291822_kar" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8393711">
              Úloha žen v běloruských protestech            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8393585">
        <a href="/zpravy-domov/plaga-skolstvi-ockovani-ucitele_2012291401_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8393585">
              Plaga tvrdí, že zdravotnictví v očkovací strategii opomenulo učitele mateřských škol. Žádá nápravu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/druha-vlna-koronaviru" title="Druhá vlna koronaviru v Česku a ve světě">Druhá vlna koronaviru</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/lockdown" title="Lockdown - uzavření státu a utlumení ekonomických i volnočasových aktivit">Lockdown</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-usa" title="Koronavirus v USA. Spojené státy se těžce potýkají s epidemií koronaviru">Koronavirus USA</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-v-cesku" title="Koronavirus v České republice, opatření , příznaky a léčba">Koronavirus v Česku</a>, 
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<!-- <a href="https://www.irozhlas.cz/sport/olympijske-hry/2020" title="Letní Olympijské hry 2020 - Olympiáda v Tokiu">Olympijské hry 2020</a>, -->
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Parlamentní volby 2021, výsledky voleb, kandidáti, koalice">Parlamentní volby 2021</a>,
<!-- <a href="https://www.irozhlas.cz/sport/ms-hokej/2020" title="Mistrovství světa v hokeji 2020 se koná ve Švýcarsku">MS hokej 2020</a>, -->
<a href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Mistrovství Evropy ve fotbale - Euro 2020 - reprezentace.">Euro 2020</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/americke-prezidentske-volby-2020" title="Americké prezidentské volby se konají na podzim 2020">Prezidentské volby USA 2020</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2020">Seznam ministrů</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rychlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Euro 2020 - Mistrovství Evropy ve fotbale">EURO 2020</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a><span id="rotatemetoo22" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-23"  href="https://www.irozhlas.cz/zpravy-tag/zuzana-caputova" title="Prezidentka Slovenska Zuzana Čaputová">Zuzana Čaputová</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/babis-kompletni-sdeleni-obvineni-dukazy-capi-hnizdo-dokument_1909300600_cib"  title="Prostudujte si kompletní obvinění kauzy Čapí hnízdo">Prostudujte si kompletní obvinění kauzy Čapí hnízdo</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" title="6 společenských tříd. Do které patříte vy?">6 společenských tříd. Do které patříte vy?</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/fake-news-dezinformace-trollove-zarko-jovanovic-informacni-valka_1909020600_ogo" title="Kdo šíří dezinformace? Našli jsme vlivné i pěšáky">Kdo šíří dezinformace? Našli jsme vlivné i pěšáky</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/100-hlasu-demonstrace-vaclavak-vaclavske-namesti-babis-benesova-zeman_1906050600_cib" title="130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat">130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2020 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__DV_jP1lcj08N4bCpT5a4iw-xWoN4uEK9-cIC22sUyoI__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8393711});
//--><!]]>
</script>

  <style>
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
	}
.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>


      <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '292604834259970');
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2020-12-29 19:39:42, expires @ 2020-12-29 20:39:42, lifetime 1 hodina -->