<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js  no-transition"><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js  no-transition"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js  no-transition" ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/kultura/film/bafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/kultura/film/bafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" />
<meta property="og:title" content="Válečné drama 1917 smetlo konkurenci při předávání britských filmových cen BAFTA" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/8v66_d006_00065r_200202-214646_kro.jpg?itok=-BK58D9-" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Snímek režiséra Sama Mendese zvítězil mimo jiné v kategoriích nejlepší film, nejlepší britský film, režie nebo kamera." />
<meta name="description" content="Snímek režiséra Sama Mendese zvítězil mimo jiné v kategoriích nejlepší film, nejlepší britský film, režie nebo kamera." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Válečné drama 1917 smetlo konkurenci při předávání britských filmových cen BAFTA" />
<meta name="twitter:description" content="Snímek režiséra Sama Mendese zvítězil mimo jiné v kategoriích nejlepší film, nejlepší britský film, režie nebo kamera." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/8v66_d006_00065r_200202-214646_kro.jpg?itok=puk9jqpl" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Válečné drama 1917 smetlo konkurenci při předávání britských filmových cen BAFTA | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__1Ly-lKz5UBoiN6tR-Dk6m7B_MljiJ1Du76CXEyLaQFc__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__ATvX1TIcPiLR_Qt0k9wJX7UL5q7XWwbuz5yxU7cPKvs__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/kultura","name":"Kultura"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/kultura/film","name":"Film"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"V\u00e1le\u010dn\u00e9 drama 1917 smetlo konkurenci p\u0159i p\u0159ed\u00e1v\u00e1n\u00ed britsk\u00fdch filmov\u00fdch cen BAFTA","description":"Sn\u00edmek re\u017eis\u00e9ra Sama Mendese zv\u00edt\u011bzil mimo jin\u00e9 v kategori\u00edch nejlep\u0161\u00ed film, nejlep\u0161\u00ed britsk\u00fd film, re\u017eie nebo kamera.","datePublished":"2020-02-02T22:24:00","dateModified":"2020-02-02T22:25:31","author":[{"@type":"Person","name":"Kristina Roh\u00e1\u010dkov\u00e1"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/8v66_d006_00065r_200202-214646_kro.jpg?itok=8WNOn3cJ"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "zZ.qkW8CP4yc0A8ELP1C8pe.LVCIEtrsKlrkVrnXNyP.Z7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">2. února 2020</span>
        <span class="header__info-item">Nela</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--od ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--od" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 9°C, Oblačno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link is-active">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/kultura/film" class="m-subnav__link is-active">Film</a>      </li>
          <li class="m-subnav__item">
        <a href="/kultura/televize" class="m-subnav__link">Televize</a>      </li>
          <li class="m-subnav__item">
        <a href="/kultura/hudba" class="m-subnav__link">Hudba</a>      </li>
          <li class="m-subnav__item">
        <a href="/kultura/vytvarne-umeni" class="m-subnav__link">Výtvarné umění</a>      </li>
          <li class="m-subnav__item">
        <a href="/kultura/divadlo" class="m-subnav__link">Divadlo</a>      </li>
          <li class="m-subnav__item">
        <a href="/kultura/literatura" class="m-subnav__link">Literatura</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/kultura">Kultura</a>
          / <a href="/kultura/film">Film</a>
      | Související témata: <a href="/zpravy-tag/bafta">BAFTA</a> <a href="/zpravy-tag/filmove-ceny">filmové ceny</a> <a href="/zpravy-tag/velka-britanie">Velká Británie</a> <a href="/zpravy-tag/1917">1917</a> <a href="/zpravy-tag/joker">Joker</a> <a href="/zpravy-tag/brad-pitt">Brad Pitt</a> <a href="/zpravy-tag/sam-mendes">Sam Mendes</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8143400">
  
    <h1 class="mt--0" id="article-news-full-8143400">
      Válečné drama 1917 smetlo konkurenci při předávání britských filmových cen BAFTA    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Celkem sedmi zlatými soškami ocenila v neděli v londýnské koncertní síni Royal Albert Hall Britská filmová a televizní akademie (BAFTA) válečné drama 1917. Snímek režiséra Sama Mendese zvítězil mimo jiné v kategoriích nejlepší film, nejlepší britský film, režie nebo kamera. Podrobný přehled oceněných filmů a tvůrců najdete na konci článku.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                      <span class="text-uppercase text-bold text-red">PŘEHLED</span>
                                    <strong>Londýn</strong>
                  <time datetime="2020-02-02 22:24"><span class="meta__time">22:24</span> 2. února 2020</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fkultura%2Ffilm%2Fbafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fkultura%2Ffilm%2Fbafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fkultura%2Ffilm%2Fbafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8143400">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8143400?fid=9188986"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/8v66_d006_00065r_200202-214646_kro.jpg?itok=zjIYPDbd" alt="" />  
</a>
  </p>
  <figcaption class="">
    George MacKay ve filmu 1917 | Zdroj: Vertical Ent.  </figcaption>
</figure>
            
          </header>

          <p><strong><em>Připravujeme podrobnosti.</em></strong></p><!-- wa data-asset-id="5e373e08e6e571.19930196" data-asset-type="general_news" -->
<div class="b-inline ">
  <div class="b-inline__wrap">
        <div class="b-inline__content b-inline__content--wswg">
              <p class="text-xs--m text-bold text-uppercase">
          PŘEHLED VÍTĚZŮ CEN BAFTA 2020        </p>
            <p><strong>Nejlepší film</strong><br />1917</p><p><strong>Nejlepší britský film</strong><br />1917</p><p><strong>Nejlepší režie</strong><br />Sam Mendes (1917)</p><p><strong>Nejlepší mužský herecký výkon v hlavní roli</strong><br />Joaquin Phoenix (Joker)</p><p><strong>Nejlepší ženský herecký výkon v hlavní roli</strong><br />Renée Zellwegerová (Judy)</p><p><strong>Nejlepší mužský herecký výkon ve vedlejší roli</strong><br />Brad Pitt (<a href="https://www.irozhlas.cz/kultura/film/recenze-tenkrat-v-hollywoodu-film-quentin-tarantino-leonardo-dicaprio-brad-pitt_1908091846_kro" target="_blank" rel="noopener noreferrer">Tenkrát v Hollywoodu</a>)</p><p><strong>Nejlepší ženský herecký výkon ve vedlejší roli</strong><br />Laura Dernová (<a href="https://www.irozhlas.cz/kultura/film/recenze-marriage-story-manzelska-historie-film-netflix-noah-baumbach_1912070800_kro" target="_blank" rel="noopener noreferrer">Manželská historie</a>)</p><p><strong>Vycházející hvězda</strong><br />Michael Ward</p><p><strong>Nejlepší kamera</strong><br />Roger Deakins (1917)</p><p><strong>Nejlepší původní scénář</strong><br />Pon Džun-ho,&nbsp;Han Jin Won (Parazit)</p><p><strong>Nejlepší adaptovaný scénář</strong><br />Taika Waititi (<a href="https://www.irozhlas.cz/kultura/film/recenze-kralicek-jojo-film-oscar-taika-waitit-adolf-hitler-nora-sopkova_2001240700_kro" target="_blank" rel="noopener noreferrer">Králíček Jojo</a>)</p><p><strong>Nejlepší střih</strong><br />Andrew Buckland, Michael McCusker (<a href="https://www.irozhlas.cz/kultura/film/recenze-le-mans-66-film-auto-christian-bale-matt-damon_1911181306_kro" target="_blank" rel="noopener noreferrer">Le Mans '66</a>)</p><p><strong>Nejlepší hudba</strong><br />Hildur Guđnadóttir (Joker)</p><p><strong>Nejlepší zvuk</strong><br />Scott Millan, Oliver Tarney, Rachael Tateová, Mark Taylor, Stuart Wilson (1917)</p><p><strong>Nejlepší castingový režisér</strong><br />Shayna Markowitzová (Joker)</p><p><strong>Nejlepší výprava</strong><br />Dennis Gassner, Lee Sandales (1917)</p><p><strong>Nejlepší kostýmy</strong><br />Jacqueline Durranová (<a href="https://www.irozhlas.cz/kultura/film/recenze-male-zeny-2020-film-oscar-greta-gerwig-adaptace_2001311331_kro" target="_blank" rel="noopener noreferrer">Malé ženy</a>)</p><p><strong>Nejlepší masky a účesy</strong><br />Vivian Bakerová, Kazu Hiro, Anne Morganová (Bombshell)</p><p><strong>Nejlepší vizuální efekty</strong><br />Greg Butler, Guillaume Rocheron, Dominic Tuohy (1917)</p><p><strong>Nejlepší britský režijní, scenáristický nebo produkční debut</strong><br />Bait (scénář a režie Mark Jenkin, produkce Kate Byersová a Linn Waiteová)</p><p><strong>Nejlepší neanglicky mluvený film</strong><br />Parazit</p><p><strong>Nejlepší animovaný film</strong><br />Klaus</p><p><strong>Nejlepší dokument</strong><br />Pro Samu</p><p><strong>Nejlepší krátký britský film</strong><br />Learning to Skateboard in a Warzone (If You're a Girl)</p><p><strong>Nejlepší krátká britská animace</strong><br />Grandad Was a Romantic</p>    </div>
  </div>
</div>
<!-- /wa -->          <p class="meta meta--right meta--big">
            <strong><a href="/kristina-rohackova-5343720" class="meta__link">kro</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fkultura%2Ffilm%2Fbafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fkultura%2Ffilm%2Fbafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fkultura%2Ffilm%2Fbafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8143400">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8143373"  aria-labelledby="side-article-8143373" >
  <a href="/zpravy-svet/koronavirus-nemecko-berlin-wu-chan-francie-dva-nakazeni-paszeri-cesti-obcane_2002021522_cha" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-02-01t163912z_1_200202-153033_cha.JPG?itok=Cjn08_Hv" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8143373">
        Vládní speciál odveze z&nbsp;Bruselu pětici Čechů, které z&nbsp;Číny kvůli koronaviru evakuovala Francie      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8143380"  aria-labelledby="side-article-8143380" >
  <a href="/zpravy-svet/londyn-britska-policie-strelba-terorismus-pobodani_2002021654_cha" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-02-02t160611z_1_200202-170653_cha.JPG?itok=WtD9byXY" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8143380">
        Policie v&nbsp;Londýně zastřelila muže, který pobodal několik lidí. Čin spojuje s&nbsp;terorismem       </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8143308"  aria-labelledby="side-article-8143308" >
  <a href="/zpravy-domov/vojtech-weis-urad-pro-dohled-nad-hospodarenim-politickych-stran-a-hnuti-penize_2002021153_onz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/20171108_115341_171108-135340_kno.jpg?itok=UUwEO7m2" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8143308">
        ‚Zřejmě se na to vykašlal.' Šéfkontrolor Weis čelí kritice poslanců a vyšetřování kvůli nakládání se mzdami      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8143370"  aria-labelledby="side-article-8143370" >
  <a href="/zpravy-svet/nemocnice-stavba-wu-chan-cina-koronavirus-epidemie_2002021602_onz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-02-02t095006z_1_200202-144915_onz.JPG?itok=196CXv9m" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8143370">
        VIDEO: Tisíc lůžek za 10 dní. Nemocnice v&nbsp;čínském Wu-chanu je dokončená, otevře v&nbsp;pondělí      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8140177"  aria-labelledby="side-article-8140177" >
  <a href="/kultura/film-spanelsko-ceny-goya-evropsky-film-bolest-a-slava-pedro-almodovar-antonio_2001261054_jan" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-05-18t103509z_1_190525-165033_kro.JPG?itok=J8ODiVgl" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8140177">
        Udílení španělských filmových cen ovládl film režiséra Almodóvara. Sám je předobrazem hlavní postavy      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8134618"  aria-labelledby="side-article-8134618" >
  <a href="/kultura/film/oscary-2020-nominace-cena-akademie-ceska-republika-nabarvene-ptace-dcera_2001131418_kro" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/31f1-dcera_191018-072449_kro.jpg?itok=RXsAkH2J" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8134618">
        Český animovaný snímek Dcera zabojuje o&nbsp;Oscara, šanci na zlatou sošku má i&nbsp;výtvarnice Sopková      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8131495"  aria-labelledby="side-article-8131495" >
  <a href="/kultura/film/zlate-globy-2020-vitezove-1917-tenkrat-v-hollywoodu-joker-cernobyl-potvora-boj-o_2001060516_kro" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-01-06t043759z_1_200106-055205_kro.JPG?itok=xDuZz6vP" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8131495">
        Zlaté glóby si rozdělily seriály Boj o&nbsp;moc, Potvora a Černobyl. Mezi filmy bodovalo Tenkrát v&nbsp;Hollywoodu      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8142940">
  <a href="/zpravy-domov/vozickari-hendikepovani-vlaky-cestovani-ministerstvo-dopravy-ceske-drahy_2002010700_dok" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/senior_1_191001-150221_mda.jpg?itok=jKsM9geN 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/senior_1_191001-150221_mda.jpg?itok=dObLRH2u 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/senior_1_191001-150221_mda.jpg?itok=dObLRH2u" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8142940">
        ‚To není cesta na Mars!‘ Personál nepomohl muži na vozíku, rušili mu rezervace. České dráhy věc prošetří      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8142964">
  <a href="/zpravy-domov/hnuti-ano-andrej-babis-aplikace-rozklad-pokuta-kontrola-ucetnictvi-vlada_2001311541_gak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/pojd_200131-152926_bar.jpg?itok=jhN6k3kA 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pojd_200131-152926_bar.jpg?itok=XtSNbhyn 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pojd_200131-152926_bar.jpg?itok=XtSNbhyn" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8142964">
        ‚Pojď do mě.‘ Hnutí ANO hrozí pokuta i&nbsp;kvůli Babišově aplikaci, strana chce podat rozklad      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8142440">
  <a href="/zpravy-svet/eu-brexit-prechodne-obdobi-velka-britanie-johnson-2020_2001310705_eku" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2019-09-04t174820z_8_190906-193542_cha.JPG?itok=JDGfhwS3 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-04t174820z_8_190906-193542_cha.JPG?itok=3El3Ybvr 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-04t174820z_8_190906-193542_cha.JPG?itok=3El3Ybvr" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8142440">
        ‚Unie ve dvojím ohni.‘ Startuje další fáze složitého jednání o&nbsp;brexitu. Co v&nbsp;přechodném období čekat?       </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8142235">
  <a href="/veda-technologie/priroda/klima-snih-hory-pololeti-prazdniny_2001310600_pek" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/mapa-zjednodusena_200130-124319_pek.png?itok=D3FaiUUA 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/mapa-zjednodusena_200130-124319_pek.png?itok=md5coPow 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/mapa-zjednodusena_200130-124319_pek.png?itok=md5coPow" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8142235">
        Mapa sněhu: letos je ho extrémně málo. Klimatické modely ukazují, že bude čím dál vzácnější      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/kultura/film"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Film</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8143261">
  <a href="/kultura/film/ceny-ceske-filmove-kritiky-starici-ramba-vlastnici-schmitzer_2002012200_jgr" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/starici_foto_2_190701-121951_kro.jpg?itok=kUqVwgXA 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/starici_foto_2_190701-121951_kro.jpg?itok=BOK33isc 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/starici_foto_2_190701-121951_kro.jpg?itok=1OMPWhxH 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/starici_foto_2_190701-121951_kro.jpg?itok=1OMPWhxH 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/starici_foto_2_190701-121951_kro.jpg?itok=1OMPWhxH" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8143261">
        Filmem roku je podle kritiků road movie Staříci. Nejlepším hercem Schmitzer, herečkou Ramba      </h3>
      <p class="text-sm hide--m">
        Loutkový film Dcera od Darji Kaščejevové, který vypráví o křehkém vztahu rodičů a dětí, aktuálně nominovaný na Oscara, je nejlepším snímkem mimo klasickou kinodistribuci.       </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8142849">
  <a href="/kultura/film/valka-s-mloky-adaptace-film-chips-hardy-future-gate-festival_2002011533_kro" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/chips_hardy_200131-131102_kro.jpg?itok=iYOkb1ye 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/chips_hardy_200131-131102_kro.jpg?itok=iYOkb1ye 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/chips_hardy_200131-131102_kro.jpg?itok=iYOkb1ye" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8142849">
        Britský scenárista připravuje adaptaci Války s&nbsp;mloky. ‚Čapka jsem si zamiloval pro jeho humor,‘ říká      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8142428">
  <a href="/kultura/film/recenze-male-zeny-2020-film-oscar-greta-gerwig-adaptace_2001311331_kro" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/snimek-obrazovky-201_200130-163618_kro_2.png?itok=BumyWwJS 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/snimek-obrazovky-201_200130-163618_kro_2.png?itok=BumyWwJS 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/snimek-obrazovky-201_200130-163618_kro_2.png?itok=BumyWwJS" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8142428">
        Ženou po svém. Románové Malé ženy dostávají v&nbsp;adaptaci Grety Gerwigové nový nádech života      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8142056">
        <a href="/kultura/film/il-boemo-josef-myslivecek-skladatel-mozart-vojtech-dyk-film-collegium-1704_2001300954_zit" class="c-links__link" id="articles-list-item-8142056">V kostýmu s parukou a při svíčkách. Tvůrci přibližují natáčení filmu o barokním skladateli Myslivečkovi</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8141550">
        <a href="/kultura/film/dcera-film-animovany-film-sundance_2001291022_ban" class="c-links__link" id="articles-list-item-8141550">Animovaný film Dcera si z festivalu nezávislých filmů Sundance odváží cenu za krátkometrážní film</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8140258">
        <a href="/kultura/film/festival-kratkych-filmu-praha-vitez-sbalim-se-a-jdu-vymenila-jsem-si-smenu_2001262025_dok" class="c-links__link" id="articles-list-item-8140258">Skončil 15. ročník Festivalu krátkých filmů. Hlavní cenu získal rwandský snímek Sbalím se a jdu</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8143252">
        <a href="/zpravy-domov/dalnice-d10-nehoda-bouracka-hasici-zachranka_2002012043_jgr" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/eptxo_ewkaeyc4-_200201-210757_jgr.jpg?itok=sp0Cyu5m 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/eptxo_ewkaeyc4-_200201-210757_jgr.jpg?itok=sp0Cyu5m" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8143252">
              Hromadná nehoda zablokovala během nedělní noci dálnici D10, škody se pohybují okolo tří milionů korun            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8142174">
        <a href="/veda-technologie/vesmir/teleskop-fotografie-slunce-vysoke-rozliseni-havaj-kosmicke-pocasi-vedci_2001301222_cha" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142174">
              ‚Doteď jsme viděli jen špičku ledovce.‘ Havajský teleskop pořídil dosud nejdetailnější snímky Slunce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8143062">
        <a href="/zpravy-svet/koronavirus-cina-wu-chan-epidemie-priznaky-sireni_2002010600_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8143062">
              Obětí koronaviru přibývá. ‚Lehčím případům se zprvu nevěnovalo dost pozornosti,‘ míní epidemiolog            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8142940">
        <a href="/zpravy-domov/vozickari-hendikepovani-vlaky-cestovani-ministerstvo-dopravy-ceske-drahy_2002010700_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142940">
              ‚To není cesta na Mars!‘ Personál nepomohl muži na vozíku, rušili mu rezervace. České dráhy věc prošetří            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8142206">
        <a href="/zivotni-styl/vareni-jidlo/gastroglosa-dagmar-hertove-skubanky-recept_2002011000_zit" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142206">
              Škubánky, taková obyčejná věc...            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8143185">
        <a href="/zpravy-svet/petrohrad-stadion-zriceni-rekonstrukce-obet_2002011222_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8143185">
              VIDEO: Dělník při rekonstrukci stadionu v Petrohradu přeřízl nosník a budova se zhroutila. Incident nepřežil            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8142174--2">
        <a href="/veda-technologie/vesmir/teleskop-fotografie-slunce-vysoke-rozliseni-havaj-kosmicke-pocasi-vedci_2001301222_cha" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/ssssss_200130-111512_cha.jpg?itok=SwpqoJgQ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/ssssss_200130-111512_cha.jpg?itok=SwpqoJgQ" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142174--2">
              ‚Doteď jsme viděli jen špičku ledovce.‘ Havajský teleskop pořídil dosud nejdetailnější snímky Slunce            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8140758">
        <a href="/zpravy-svet/koronavirus-lecba-nakaza-prenos-priznaky-wu-chan-cina_2001280631_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8140758">
              Wuchanský koronavirus a jeho příznaky, šíření a léčba. Jak s nebezpečnou nemocí bojovat?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8143252--2">
        <a href="/zpravy-domov/dalnice-d10-nehoda-bouracka-hasici-zachranka_2002012043_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8143252--2">
              Hromadná nehoda zablokovala během nedělní noci dálnici D10, škody se pohybují okolo tří milionů korun            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8142504">
        <a href="/zpravy-domov/pamatnik-lidice-martina-lehmannova-lubomir-zaoralek-ministr-kultury_2001302023_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142504">
              O židovské ženě mluvila jako o někom, kdo vyletěl komínem, říká Zaorálek k exšéfce Památníku Lidice            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8142523">
        <a href="/zpravy-svet/koronavir-koronavirus-ocemocneni-who-svetova-zdravotnicka-organizace-aktualne_2001302048_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142523">
              Světová zdravotnická organizace vyhlásila kvůli koronaviru globální stav zdravotní nouze            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8139828">
        <a href="/veda-technologie/technologie/facebook-admin-ucty-babis-prchal_2001290654_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8139828">
              ‚Čau lidi‘ aneb Facebook odhalil správce. Chyba ukázala na MMA zápasníka, mluvčího i zastupitele            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8140758--2">
        <a href="/zpravy-svet/koronavirus-lecba-nakaza-prenos-priznaky-wu-chan-cina_2001280631_eku" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/letiste_vh_6_200127-164859_mda.jpg?itok=Q93xafcD 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/letiste_vh_6_200127-164859_mda.jpg?itok=Q93xafcD" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8140758--2">
              Wuchanský koronavirus a jeho příznaky, šíření a léčba. Jak s nebezpečnou nemocí bojovat?            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8142174--3">
        <a href="/veda-technologie/vesmir/teleskop-fotografie-slunce-vysoke-rozliseni-havaj-kosmicke-pocasi-vedci_2001301222_cha" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8142174--3">
              ‚Doteď jsme viděli jen špičku ledovce.‘ Havajský teleskop pořídil dosud nejdetailnější snímky Slunce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8140322">
        <a href="/zpravy-svet/holokaust-osvetim-polsko-2-svetova-valka_2001270827_sot" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8140322">
              Byly chvíle, kdy živí záviděli mrtvým, vzpomíná 75 let po osvobození tábora v Osvětimi bývalý vězeň            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8139828--2">
        <a href="/veda-technologie/technologie/facebook-admin-ucty-babis-prchal_2001290654_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8139828--2">
              ‚Čau lidi‘ aneb Facebook odhalil správce. Chyba ukázala na MMA zápasníka, mluvčího i zastupitele            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8140162">
        <a href="/zpravy-svet/koronavirus-cina-aktualne-ncov-2020-rakousko-kanada_2001260636_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8140162">
              Schopnost šíření nového koronaviru sílí, oznámila Čína. Vídeň hlásí podezření na infekci u letušky            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8141282">
        <a href="/zpravy-domov/podcast-vinohradska-12-karel-havlicek-vlada-podnikani-jiri-sticky_2001290600_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8141282">
              Příběh ministra Havlíčka: od prodeje elektroniky přes podnikatelská fiaska až po Babišova korunního prince            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8143400">
        <a href="/kultura/film/bafta-2020-film-ceny-velka-britanie-1917-sam-mendes-joker_2002022224_kro" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/8v66_d006_00065r_200202-214646_kro.jpg?itok=9QQlxeN7 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/8v66_d006_00065r_200202-214646_kro.jpg?itok=9QQlxeN7" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8143400">
              Válečné drama 1917 smetlo konkurenci při předávání britských filmových cen BAFTA            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8143327">
        <a href="/zpravy-domov/hladina-rek-sumava-povodnove-nebezpeci-povoden-vydra-otava-chmu_2002021216_onz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8143327">
              Řeky Vydra a Otava na Šumavě po vydatných deštích vystoupaly na druhý povodňový stupeň             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8143430">
        <a href="/sport/hokej/nhl-vysledky-dominik-simon-gol-video-pittsburgh-jakub-vrana-radko-gudas_2002022144_mim" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8143430">
              Simonův bekhend pomohl Pittsburghu k výhře ve Washingtonu. Vrána s Gudasem asistovali            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8143417">
        <a href="/zpravy-domov/ceske-drahy-vlak-srazka-osoba-zastavena-doprava_2002022118_cha" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8143417">
              Rychlík u Roudnice srazil člověka, kvůli nehodě nejedou vlaky na trati na Ústí nad Labem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8143380">
        <a href="/zpravy-svet/londyn-britska-policie-strelba-terorismus-pobodani_2002021654_cha" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8143380">
              Policie v Londýně zastřelila muže, který pobodal několik lidí. Čin spojuje s terorismem             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8143388">
        <a href="/sport/hokej/hokej-extraliga-vysledky-hc-sparta-praha-hc-rytiri-kladno-jaromir-jagr_2002021852_mim" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8143388">
              Sparta pod novým koučem zabrala a porazila Kometu v prodloužení, Kladno padlo pošesté v řadě            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus" title="Koronavirus: přenos, příznaky, léčba">Koronavirus</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/cesky-lev" title="Český lev - předávání cen za nejlepší český film">Český lev</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/oscary" title="Předávání filmových cen Oscar 2020">Oscar</a>,
<a href="http://irozhl.as/5Nh" title="Novinářka popsala, jak funguje ruská továrna na fake news. ‚Smrtí mi pak vyhrožovali i přátelé,‘ vzpomíná Jessikka Aro">Trollové a fake news</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://www.irozhlas.cz/sport/olympijske-hry/2020" title="Letní Olympijské hry 2020 - Olympiáda v Tokiu">Olympijské hry 2020</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/capi-hnizdo-dukazy-andrej-babis-olaf-soud-faltynek_1811060555_ace" title="10 důkazů policie v kauze Čapí hnízdo: Babišovy e-maily, dohled na staveništi, report banky i platba za akcie">10 důkazů v kauze Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/capi-hnizdo" title="Čapí hnízdo">Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/andrej-babis-mladsi" title="Andrej Babiš mladší">Andrej Babiš mladší</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/dezinformace" title="Dezinformace, dezinformační maily a jejich autoři">Dezinformace</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2020" title="Mistrovství světa v hokeji 2020 se koná ve Švýcarsku">MS hokej 2020</a>,
<a href="https://www.irozhlas.cz/volby/senatni-volby-2020" title="Volby do Senátu parlamentu České republiky v roce 2020 se konají v květnu 24.-26.">Senátní volby 2020</a>,
<a href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Mistrovství Evropy ve fotbale - Euro 2020 - reprezentace.">Euro 2020</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" title="E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář">Dezinformační maily</a>,  
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2018">Seznam ministrů</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rychlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Euro 2020 - Mistrovství Evropy ve fotbale">EURO 2020</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a><span id="rotatemetoo22" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-23"  href="https://www.irozhlas.cz/zpravy-tag/zuzana-caputova" title="Prezidentka Slovenska Zuzana Čaputová">Zuzana Čaputová</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/babis-kompletni-sdeleni-obvineni-dukazy-capi-hnizdo-dokument_1909300600_cib"  title="Prostudujte si kompletní obvinění kauzy Čapí hnízdo">Prostudujte si kompletní obvinění kauzy Čapí hnízdo</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" title="6 společenských tříd. Do které patříte vy?">6 společenských tříd. Do které patříte vy?</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/fake-news-dezinformace-trollove-zarko-jovanovic-informacni-valka_1909020600_ogo" title="Kdo šíří dezinformace? Našli jsme vlivné i pěšáky">Kdo šíří dezinformace? Našli jsme vlivné i pěšáky</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/100-hlasu-demonstrace-vaclavak-vaclavske-namesti-babis-benesova-zeman_1906050600_cib" title="130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat">130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2020 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__shFDupl-rYBd3dFeigzpo-Qzqkc_NvG0J0s6Ek5VjW4__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8143400});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
	}
.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>
if(typeof $ !== "undefined") {
 if($("#township_select2").length) {
$("#township_select2").autocomplete({
                  source: function( request, response ) {
                    var matcher_start = new RegExp("^" +  $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    response( $.grep( townships, function( value ) {
                      value = value.raw || value;
                      return matcher_start.test(value) || matcher_middle.test(value);
                    }) );
                  },
                  minLength: 2,
                  select: function( event, ui ) {
                      var url = "/volby/komunalni-volby-2018/" + ui.item.id;
                      location.href = url;
                      $("#township_select2").parent().attr("action", url);
                  }
              });
}
}

var ellmuni = document.getElementById('widget-municipal-special');
if(ellmuni) {
var overallResultsSpecial = irozhlas.renderComponent('WidgetMunicipalSpecial', ellmuni);
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}
	
}

</script>

<script>

function streamInit() {

if(document.getElementById("stream-player")) {
$.getScript( "https://data.rozhlas.cz/custom/mshokej2019/stream/js/flowplayer-patched-v5.js", function() {
$.getScript( "https://data.rozhlas.cz/custom/mshokej2019/stream/js/irozhlas_stream.js")
});

}
}
if(typeof $ == "undefined") {
    var script = document.createElement('script'); 
    document.head.appendChild(script);  
    script.type = 'text/javascript';
    script.src = "//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js";
   script.onload = streamInit;
}
else {
streamInit();
}

</script>

  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2020-02-02 22:33:01, expires @ 2020-02-02 23:33:01, lifetime 1 hodina -->