<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/fotbal/fotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/fotbal/fotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" />
<meta property="og:title" content="Miliardové obchody zachvátily fotbalový svět. FIFA oznámila, kolik kluby během 10 let utratily" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2017-08-04t145600z_1_170813-163952_nis.jpg?itok=IK_0NKSG" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Za uplynulé desetiletí utratily kluby při mezinárodních přestupech hráčů 48,5 miliardy dolarů. FIFA uvedla, že v tomto období týmy z 200 členských zemí sjednaly 133 225 transferů či hostování." />
<meta name="description" content="Za uplynulé desetiletí utratily kluby při mezinárodních přestupech hráčů 48,5 miliardy dolarů. FIFA uvedla, že v tomto období týmy z 200 členských zemí sjednaly 133 225 transferů či hostování." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Miliardové obchody zachvátily fotbalový svět. FIFA oznámila, kolik kluby během 10 let utratily" />
<meta name="twitter:description" content="Za uplynulé desetiletí utratily kluby při mezinárodních přestupech hráčů 48,5 miliardy dolarů. FIFA uvedla, že v tomto období týmy z 200 členských zemí sjednaly 133 225 transferů či hostování." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2017-08-04t145600z_1_170813-163952_nis.jpg?itok=DiClVETE" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Miliardové obchody zachvátily fotbalový svět. FIFA oznámila, kolik kluby během 10 let utratily | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__3Ahy3n0DXg3eI7sDw7nU16lInH5MmavH6yX83jEgGjY__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__ESfDFlrMwldWLMPhN_zIJxfxxG3a--nzte_RkVjlpYs__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Miliardov\u00e9 obchody zachv\u00e1tily fotbalov\u00fd sv\u011bt. FIFA ozn\u00e1mila, kolik kluby b\u011bhem 10 let utratily",
    "contentName": "Miliardov\u00e9 obchody zachv\u00e1tily fotbalov\u00fd sv\u011bt. FIFA ozn\u00e1mila, kolik kluby b\u011bhem 10 let utratily",
    "contentID": "8565121",
    "siteSection": "Sport"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/fotbal","name":"Fotbal"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Miliardov\u00e9 obchody zachv\u00e1tily fotbalov\u00fd sv\u011bt. FIFA ozn\u00e1mila, kolik kluby b\u011bhem 10 let utratily","description":"Za uplynul\u00e9 desetilet\u00ed utratily kluby p\u0159i mezin\u00e1rodn\u00edch p\u0159estupech hr\u00e1\u010d\u016f 48,5 miliardy dolar\u016f. FIFA uvedla, \u017ee v tomto obdob\u00ed t\u00fdmy z 200 \u010dlensk\u00fdch zem\u00ed sjednaly 133 225 transfer\u016f \u010di hostov\u00e1n\u00ed.","datePublished":"2021-08-30T21:55:00","dateModified":"2021-08-30T22:18:00+02:00","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2017-08-04t145600z_1_170813-163952_nis.jpg?itok=M1yA1GN3"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">30. srpna 2021</span>
        <span class="header__info-item">Vladěna</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--od ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--od" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 18°C, Oblačno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link is-active">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/olympijske-hry" class="m-subnav__link">Olympijské hry</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/fotbal">Fotbal</a>
      | Související témata: <a href="/zpravy-tag/fotbal">fotbal</a> <a href="/zpravy-tag/fifa">FIFA</a> <a href="/zpravy-tag/neymar">Neymar</a> <a href="/zpravy-tag/angel-di-maria">Angel di Maria</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8565121" data-io-article-url="https://www.irozhlas.cz/sport/fotbal/fotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei">
  
    <h1 class="mt--0" id="article-news-full-8565121">
      Miliardové obchody zachvátily fotbalový svět. FIFA oznámila, kolik kluby během 10 let utratily    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Za uplynulé desetiletí utratily fotbalové kluby při mezinárodních přestupech hráčů 48,5 miliardy dolarů. Uvedla to ve své zprávě světová federace FIFA, podle níž v tomto období týmy z 200 členských zemí sjednaly 133 225 transferů či hostování.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Curych</strong>
                  <time datetime="2021-08-30 21:55"><span class="meta__time">21:55</span> 30. 8. 2021</time>                                      <strong>(Aktualizováno: 22:18 30. 8. 2021)</strong>
                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8565121">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8565121?fid=6190747"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-08-04t145600z_1_170813-163952_nis.jpg?itok=qeNLPUWr" alt="" />  
</a>
  </p>
  <figcaption class="">
    Držitel dosud nejdražšího přestupu Neymar | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p>Zatímco v roce 2011 utratily kluby za posily 2,85 miliardy, v rekordním roce 2019 to bylo 7,35 miliardy. Loni i vinou pandemie koronaviru tato suma činila méně, a to 5,63 miliardy dolarů.</p><!-- wa data-asset-id="612d3301575a19.41010505" data-asset-type="article_news" --><a href="/sport/fotbal/fotbal-francie-lionel-messi-psg-reims_2108292304_tat" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-08-29t203806z_1_210829-224538_tat.JPG?itok=PewjAgp- 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-08-29t203806z_1_210829-224538_tat.JPG?itok=PewjAgp-" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Messi debutoval v&nbsp;novém dresu, proti Remeši ale zářil dvougólový Mbappé      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Nejvíce peněz za hráče v minulé dekádě vydaly Manchester City a Chelsea. Za nimi následují Barcelona a Paris St. Germain, které se v roce 2017 postaralo o rekordní přestup historie, když právě z katalánského klubu získalo za 263 milionů dolarů Brazilce Neymara. V první třicítce klubů podle výše peněz utracených za posily je dvanáct anglických celků.</p><p>V přestupech se objevovalo nejvíce brazilských fotbalistů (15 128), za kterými následují hráči z Argentiny (7 444), Británie (5 523) a Francie (5 027). Za Brazilce kluby utratily přes sedm miliard dolarů. Uvedenou třicítku uzavírají čeští hráči s celkovou částkou 333,4 milionu dolarů.</p><p>Při čtrnácti přestupech padla suma 100 milionů dolarů. Jediným hráčem, za kterého byla zaplacena dvakrát, je Argentinec Ángel di María - v roce 2014 za tuto částku odešel z Realu Madrid do Manchesteru United a rok nato do Paris St. Germain.</p><p>Suverénně nejvíc utrácely anglické kluby (7,23 miliardy dolarů), za kterými je v tomto ohledu s velkým odstupem druhá Čína (1,46).</p><p>Údaje vycházejí ze systému TMS, v němž musí kluby registrovat všechny přestupy od října 2010.</p>          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8565121">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8564341"  aria-labelledby="side-article-8564341" >
  <a href="/zpravy-svet/afghanistan-taliban-joe-biden-donald-trump-usa-terorismus-uprchlici_2108301916_aur" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/57cd5c85-1f3f-46e9-9_210822-093723_ern.jpeg?itok=0QrueDn9" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8564341">
        Není tam bezpečno, nadaní a vzdělaní lidé odcházejí, říká Afghánka, která žije ve Spojených státech      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8564905"  aria-labelledby="side-article-8564905" >
  <a href="/zpravy-domov/andrej-babis-cernosice-stret-zajmu-soud-zaloba_2108301631_kno" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_2361_210813-145945_vlf.jpg?itok=z9FjTrO7" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8564905">
        Babiš trvá na žalobě na Černošice kvůli řízení o&nbsp;střetu zájmů. Soud bude v&nbsp;den voleb do sněmovny      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8564326"  aria-labelledby="side-article-8564326" >
  <a href="/zpravy-svet/chorvatsko-dalmacie-statni-pozemky-konopi-marihuana-thc-narkobaron-escobar_2108302124_aur" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03645179.jpeg?itok=iA4y_byD" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8564326">
        Průkopník nebo chorvatský Escobar? Zemědělec na státním pozemku zasadil osm tisíc konopných rostlin      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8564875"  aria-labelledby="side-article-8564875" >
  <a href="/zpravy-domov/karel-havlicek-alena-schillerova-dotace-evropska-komise_2108301439_dok" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vl_7_200224-191151_mda.jpg?itok=8A-MRycf" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8564875">
        Všechny požadavky Evropské komise dodržíme, reaguje Schillerová na hrozbu pozastavení dotací      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8563150"  aria-labelledby="side-article-8563150" >
  <a href="/sport/fotbal/fotbal-ronaldo-konci-v-juventusu-skrinka-manchester-city-prestup_2108271034_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2021-08-26t160945z_1_210827-103531_bac.JPG?itok=uFB7GYee" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8563150">
        Ronaldo se po 12 letech vrací do Manchesteru United. Anglický klub potvrdil dohodu s&nbsp;Juventusem      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8561176"  aria-labelledby="side-article-8561176" >
  <a href="/sport/fotbal/fotbal-prestupy-ronaldo-mbappe-kane-juventus-real-madrid_2108241305_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2021-02-17t211039z_1_210217-225259_mov.JPG?itok=UtnUjNG3" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8561176">
        Poslední týden přestupového období slibuje drama, změnit dres může Ronaldo, Mbappé či Kane      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8563564">
  <a href="/zpravy-domov/prezident-milos-zeman-prezidentske-volby-poruseni-zakona-vyjezdy-do-kraju_2108300800_vtk" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/volbyzeman_danelova2_180111-181339_dp.jpg?itok=viPBdNId 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/volbyzeman_danelova2_180111-181339_dp.jpg?itok=Cvz1dOg2 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/volbyzeman_danelova2_180111-181339_dp.jpg?itok=Cvz1dOg2" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8563564">
        Zemanovy výjezdy do krajů byly předvolební kampaň. Třikrát porušil zákon, konstatoval dohledový úřad      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8564161">
  <a href="/zpravy-svet/afghanci-polsko-belorusko-hranice_2108291928_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/dscf7254_210829-113210_pj.JPG?itok=rKRJNHuY 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dscf7254_210829-113210_pj.JPG?itok=62pQ48vL 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dscf7254_210829-113210_pj.JPG?itok=62pQ48vL" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8564161">
        ‚Kdo nežil v&nbsp;posledních letech v&nbsp;Polsku, nepochopí.‘ Skupina uprchlých Afghánců dál zůstává na hranici      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8563519">
  <a href="/zpravy-domov/informace-ceska-advokatni-komora-kuzilek-ochrana-osobnich-udaju-urad_2108290500_sto" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-027088519_210829-084140_pj.jpg?itok=yZmxPtf- 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-027088519_210829-084140_pj.jpg?itok=0esfryoq 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-027088519_210829-084140_pj.jpg?itok=0esfryoq" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8563519">
        Od tesilek k&nbsp;infozákonu. Advokátní komora má zveřejňovat všechno, rozhodl úřad      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8562406">
  <a href="/sport/ostatni-sporty/jiri-prskavec-olympijsky-vitez-rozhovor-vodni-slalom-rodina-deti-o-zatopkovi_2108280705_mim" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/img_9059_210826-111235_mim.JPG?itok=ATN5HISG 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/img_9059_210826-111235_mim.JPG?itok=q_NdHT1L 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/img_9059_210826-111235_mim.JPG?itok=q_NdHT1L" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8562406">
        ‚Medaile není jen moje.‘ Prskavec vypráví o&nbsp;rodině, fenoménu Zátopek, ale i&nbsp;o azylu pro Cimanouskou      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/sport/fotbal"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Fotbal</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8565031">
  <a href="/sport/fotbal/fotbal-fortuna-liga-slavia-praha-kudela-kolar_2108301713_wei" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2021-04-15t181644z_1_210416-142304_mov.JPG?itok=Q8Dhx6J1 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-04-15t181644z_1_210416-142304_mov.JPG?itok=IiBZeisO 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2021-04-15t181644z_1_210416-142304_mov.JPG?itok=UGc3UG7a 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2021-04-15t181644z_1_210416-142304_mov.JPG?itok=UGc3UG7a 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2021-04-15t181644z_1_210416-142304_mov.JPG?itok=UGc3UG7a" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8565031">
        Slavia hlásí z&nbsp;ligového duelu v&nbsp;Karviné dvě ztráty. Kolář má zlomené žebro, Kúdelu ze hry vyřadí kotník      </h3>
      <p class="text-sm hide--m">
        Kúdela musel odstoupit ze hry v závěru prvního poločasu. Po zápase nemohl chodit a používal berle. V závěru utkání Slavia už nemohla střídat, a tak Kolář se zraněním zápas dohrál.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8565010">
  <a href="/sport/fotbal/fotbal-fortuna-liga-plzen-brabec-ondrasek-solun-tromso_2108301629_wei" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2016-12-07t000000z_1_190529-124924_vman.JPG?itok=5jHfKKBF 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2016-12-07t000000z_1_190529-124924_vman.JPG?itok=5jHfKKBF 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2016-12-07t000000z_1_190529-124924_vman.JPG?itok=5jHfKKBF" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8565010">
        Obránce Brabec opouští Plzeň a míří do Řecka, nové angažmá našel i&nbsp;jeho bývalý spoluhráč Ondrášek      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8564734">
  <a href="/sport/fotbal/fotbalova-reprezentace-nominace-kvalifikace-mistrovstvi-sveta-jaroslav-silhavy_2108301228_mim" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-18t194455z_2_210316-163257_mim.JPG?itok=WEJBIXB1 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-18t194455z_2_210316-163257_mim.JPG?itok=WEJBIXB1 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-18t194455z_2_210316-163257_mim.JPG?itok=WEJBIXB1" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8564734">
        Reprezentace hlásí změny v&nbsp;nominaci. Trenér Šilhavý donominoval za zraněné i&nbsp;přestupující hráče      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8564401">
        <a href="/sport/fotbal/sk-slavia-praha-remiza-v-karvine-fotbal-reakce-trener-trpisovsky-chyby_2108300909_mim" class="c-links__link" id="articles-list-item-8564401">Makali, žrali trávu, komentuje remízu Slavie na půdě Karviné Lingr. Obhájce titulu poprvé ztratili body</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8564368">
        <a href="/sport/fotbal/fotbal-francie-lionel-messi-psg-reims_2108292304_tat" class="c-links__link" id="articles-list-item-8564368">Messi debutoval v novém dresu, proti Remeši ale zářil dvougólový Mbappé</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8564366">
        <a href="/sport/fotbal/fotbal-slavia-praha-prestupy-abdallah-sima-premier-leagua-brighton_2108292303_tat" class="c-links__link" id="articles-list-item-8564366">Slavii zřejmě přijde o jednu z opor, kometa loňské sezony Sima podle Trpišovského míří do Anglie</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8564074">
        <a href="/sport/ostatni-sporty/mach-muradov-ufc-vysledek-zapasu-video-sestrih-gerald-meerschaert-mma_2108290807_mim" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-047400545_191209-105255_mim.jpg?itok=K_I_QA5Q 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-047400545_191209-105255_mim.jpg?itok=K_I_QA5Q" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8564074">
              Muradov v UFC padl. ‚Soupeř byl lepší,‘ vzkázal uzbecký MMA zápasník po prohře v Las Vegas            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563384">
        <a href="/zpravy-domov/cestovani-mapa-semafor-nemecko-vysoke-riziko-izolace_2108271413_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563384">
              Německo se od pondělí přesouvá mezi vysoce rizikové země. Nenaočkovaní musí po příjezdu do samoizolace            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563519">
        <a href="/zpravy-domov/informace-ceska-advokatni-komora-kuzilek-ochrana-osobnich-udaju-urad_2108290500_sto" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563519">
              Od tesilek k infozákonu. Advokátní komora má zveřejňovat všechno, rozhodl úřad            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563906">
        <a href="/zpravy-svet/afghanistan-konflikt-taliban-ahmad-masud-francie_2108281530_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563906">
              ‚Víc zbraní, střeliva a zásob.‘ Nejvýznamnější protitálibánský rebel Masúd hledá pomoc ve Francii            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8564257">
        <a href="/zpravy-svet/afghanistan-kabul-vybuch-exploze-utok_2108291522_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8564257">
              Exploze v Kábulu si vyžádala šest mrtvých. Letecký útok provedly Spojené státy, potvrdil mluvčí armády            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8564161">
        <a href="/zpravy-svet/afghanci-polsko-belorusko-hranice_2108291928_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8564161">
              ‚Kdo nežil v posledních letech v Polsku, nepochopí.‘ Skupina uprchlých Afghánců dál zůstává na hranici            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8563384--2">
        <a href="/zpravy-domov/cestovani-mapa-semafor-nemecko-vysoke-riziko-izolace_2108271413_tzr" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/image2_200321-080059_pj.jpeg?itok=Q2TUzv-p 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/image2_200321-080059_pj.jpeg?itok=Q2TUzv-p" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563384--2">
              Německo se od pondělí přesouvá mezi vysoce rizikové země. Nenaočkovaní musí po příjezdu do samoizolace            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563609">
        <a href="/zpravy-domov/milion-chvilek-pro-demokracii-krizky-protest-v-pruhonicich-shromazdeni-babis_2108271821_onz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563609">
              Protest Milionu chvilek na Babišově akci půjde do správního řízení kvůli neohlášenému shromažďování            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8562613">
        <a href="/zpravy-domov/rakovnicko-restituce-ministerstvo-zemedelstvi-hermann_2108270500_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8562613">
              Stát nevýhodně přišel o rybník na Rakovnicku. Musí ho vykoupit nad cenou za desítky milionů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563759">
        <a href="/zpravy-svet/afghanistan-islamsky-stat-usa-francie_2108280623_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563759">
              USA v Afghánistánu podle Pentagonu zabily plánovače Islámského státu. Francie ukončila evakuační lety            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563624">
        <a href="/zpravy-svet/byvaly-afghansky-ministr-kuryr-nemecko_2108280614_ern" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563624">
              Nejdřív čtyři hodiny němčiny, pak šest práce. Bývalý afghánský ministr rozváží v Lipsku jídlo            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563420">
        <a href="/kultura/film/johnny-depp-pozvani-cena-karlovy-vary-kviff-kamil-fila_2108271523_btk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563420">
              Filmový kritik Fila: Organizátoři Deppa do Varů pozvali, cenu mu ale nedají. Mazaně se z toho vyvlékli            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8561398">
        <a href="/zpravy-domov/policie-ozbrojeny-muz-patrani-praha-stredocesky-kraj_2108241645_ern" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/policie_2_190909-131347_mda.jpg?itok=u-dZPMLJ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/policie_2_190909-131347_mda.jpg?itok=u-dZPMLJ" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8561398">
              Policie ukončila pátrání po nebezpečném ozbrojeném muži. Sám se přihlásil            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8560495">
        <a href="/zpravy-domov/hotel-thermal-rekonstrukce-bazen-vera-machoninova_2108241604_ern" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8560495">
              Mrzí nás ta příšerná kvalita provedení, říká o novém bazénu hotelu Thermal vnuk Machoninových            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8561362">
        <a href="/zpravy-svet/afghanistan-kabul-taliban-evakuace-polka-monika-szczygielska-rozhovor-armada_2108250500_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8561362">
              Polka evakuovaná českým speciálem z Afghánistánu: Když mi řekli, že může jet i manžel, plakala jsem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563384--3">
        <a href="/zpravy-domov/cestovani-mapa-semafor-nemecko-vysoke-riziko-izolace_2108271413_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563384--3">
              Německo se od pondělí přesouvá mezi vysoce rizikové země. Nenaočkovaní musí po příjezdu do samoizolace            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8561491">
        <a href="/zpravy-domov/na-takovou-operaci-se-dopredu-pripravit-neda-rika-kapitan-ochranneho-tymu_2108251006_voj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8561491">
              S ukrytou pistolí jednal s Tálibánci, aby zachránil lidi. ‚Neustále se střílelo,‘ říká kapitán ochranného týmu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8563609--2">
        <a href="/zpravy-domov/milion-chvilek-pro-demokracii-krizky-protest-v-pruhonicich-shromazdeni-babis_2108271821_onz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8563609--2">
              Protest Milionu chvilek na Babišově akci půjde do správního řízení kvůli neohlášenému shromažďování            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8565121">
        <a href="/sport/fotbal/fotbal-fifa-prestupy-hostovani-kluby-penize_2108302155_wei" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-08-04t145600z_1_170813-163952_nis.jpg?itok=VZy1tH74 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-08-04t145600z_1_170813-163952_nis.jpg?itok=VZy1tH74" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8565121">
              Miliardové obchody zachvátily fotbalový svět. FIFA oznámila, kolik kluby během 10 let utratily            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8565142">
        <a href="/sport/tenis/tenis-atp-us-open-vesely-1-kolo_2108302203_wei" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8565142">
              Jediný Čech ve dvouhře US Open končí, Veselý v pětisetové bitvě nestačil na Jihoafričana Andersona            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8564326">
        <a href="/zpravy-svet/chorvatsko-dalmacie-statni-pozemky-konopi-marihuana-thc-narkobaron-escobar_2108302124_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8564326">
              Průkopník nebo chorvatský Escobar? Zemědělec na státním pozemku zasadil osm tisíc konopných rostlin            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8565115">
        <a href="/zpravy-domov/skola-ruske-velvyslanectvi-rusko-diplomaticka-nota-ministerstvo-zahranici_2108302052_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8565115">
              Řádné fungování školy při ruské ambasádě v Praze je v ohrožení, upozorňuje česká diplomacie            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8565040">
        <a href="/zpravy-svet/nemecko-zeleznice-vlak-stavka-strojvudci-cestovani-dojizdeni_2108301746_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8565040">
              Už třetí stávka německých strojvůdců. Mezi Prahou a Berlínem pravděpodobně nebudou jezdit přímé vlaky            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8564341">
        <a href="/zpravy-svet/afghanistan-taliban-joe-biden-donald-trump-usa-terorismus-uprchlici_2108301916_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8564341">
              Není tam bezpečno, nadaní a vzdělaní lidé odcházejí, říká Afghánka, která žije ve Spojených státech            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Parlamentní volby 2021 do poslanecké sněmovny, výsledky voleb, kandidáti, koalice">Parlamentní volby 2021</a>,
<a href="https://www.irozhlas.cz/volebni-kompas-2021" title="Jaká strana je vám nejbližší? Stačí odpovědět na 30 otázek ve volební kalkulačce">Volební kompas</a>,
<a href="https://www.irozhlas.cz/volebni-kalkulacka" title="Podívejte se na odhah - predikci výsledku voleb ve volební kalkulačce 2021">Volební kalkulačka</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vrbetice" title="Výbuch muničního skladu zavinily ruské tajné služby">Vrbětice</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/obce" title="Parlamentní volby v obcích, najděte tu svoji a prohlédněte si jakse v ní volilo od roku 1996">Výsledky voleb v obcích</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-v-cesku" title="Koronavirus v České republice, opatření , příznaky a léčba">Koronavirus v Česku</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/sport/olympijske-hry/2022" title="Zimní Olympijské hry 2022 v Pekingu - Peking 2022">Olympijské hry 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2022" title="Mistrovství světa v hokeji 2022 se koná ve Finsku. Program, tabulky skupin, výsledky">MS hokej 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, <strong><a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Výsledky voleb do poslanecké sněmovny, dolní komory parlamentu ČR 2021">Volby 2021</a>:</strong> 
<a class="hide" id="rotateme-1"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/benesov-529303" title="Parlamentní volby v obci Benešov">Benešov</a><span id="rotatemetoo1" class="hide">, </span>
<a class="hide" id="rotateme-2"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/beroun-531057" title="Parlamentní volby v obci Beroun">Beroun</a><span id="rotatemetoo2" class="hide">, </span>
<a class="hide" id="rotateme-3"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/blansko-581283" title="Parlamentní volby v obci Blansko">Blansko</a><span id="rotatemetoo3" class="hide">, </span>
<a class="hide" id="rotateme-4"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/bruntal-597180" title="Parlamentní volby v obci Bruntál">Bruntál</a><span id="rotatemetoo4" class="hide">, </span>
<a class="hide" id="rotateme-5"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/breclav-584291" title="Parlamentní volby v obci Břeclav">Břeclav</a><span id="rotatemetoo5" class="hide">, </span>
<a class="hide" id="rotateme-6"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/ceska-lipa-561380" title="Parlamentní volby v obci Česká Lípa">Česká Lípa</a><span id="rotatemetoo6" class="hide">, </span>
<a class="hide" id="rotateme-7"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/ceske-budejovice-544256" title="Parlamentní volby v obci České Budějovice">České Budějovice</a><span id="rotatemetoo7" class="hide">, </span>
<a class="hide" id="rotateme-8"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/cesky-krumlov-545392" title="Parlamentní volby v obci Český Krumlov">Český Krumlov</a><span id="rotatemetoo8" class="hide">, </span>
<a class="hide" id="rotateme-9"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/decin-562335" title="Parlamentní volby v obci Děčín">Děčín</a><span id="rotatemetoo9" class="hide">, </span>
<a class="hide" id="rotateme-10"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/domazlice-553425" title="Parlamentní volby v obci Domažlice">Domažlice</a><span id="rotatemetoo10" class="hide">, </span>
<a class="hide" id="rotateme-11"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/frydek-mistek-598003" title="Parlamentní volby v obci Frýdek-Místek">Frýdek-Místek</a><span id="rotatemetoo11" class="hide">, </span>
<a class="hide" id="rotateme-12"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/havlickuv-brod-568414" title="Parlamentní volby v obci Havlíčkův Brod">Havlíčkův Brod</a><span id="rotatemetoo12" class="hide">, </span>
<a class="hide" id="rotateme-13"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/hodonin-586021" title="Parlamentní volby v obci Hodonín">Hodonín</a><span id="rotatemetoo13" class="hide">, </span>
<a class="hide" id="rotateme-14"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/hradec-kralove-569810" title="Parlamentní volby v obci Hradec Králové">Hradec Králové</a><span id="rotatemetoo14" class="hide">, </span>
<a class="hide" id="rotateme-15"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/cheb-554481" title="Parlamentní volby v obci Cheb">Cheb</a><span id="rotatemetoo15" class="hide">, </span>
<a class="hide" id="rotateme-16"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/chomutov-562971" title="Parlamentní volby v obci Chomutov">Chomutov</a><span id="rotatemetoo16" class="hide">, </span>
<a class="hide" id="rotateme-17"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/chrudim-571164" title="Parlamentní volby v obci Chrudim">Chrudim</a><span id="rotatemetoo17" class="hide">, </span>
<a class="hide" id="rotateme-18"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jablonec-nad-nisou-563510" title="Parlamentní volby v obci Jablonec nad Nisou">Jablonec nad Nisou</a><span id="rotatemetoo18" class="hide">, </span>
<a class="hide" id="rotateme-19"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jesenik-536385" title="Parlamentní volby v obci Jeseník">Jeseník</a><span id="rotatemetoo19" class="hide">, </span>
<a class="hide" id="rotateme-20"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jicin-572659" title="Parlamentní volby v obci Jičín">Jičín</a><span id="rotatemetoo20" class="hide">, </span>
<a class="hide" id="rotateme-21"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jihlava-586846" title="Parlamentní volby v obci Jihlava">Jihlava</a><span id="rotatemetoo21" class="hide">, </span>
<a class="hide" id="rotateme-22"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jindrichuv-hradec-545881" title="Parlamentní volby v obci Jindřichův Hradec">Jindřichův Hradec</a><span id="rotatemetoo22" class="hide">, </span>
<a class="hide" id="rotateme-23"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/karlovy-vary-554961" title="Parlamentní volby v obci Karlovy Vary">Karlovy Vary</a><span id="rotatemetoo23" class="hide">, </span>
<a class="hide" id="rotateme-24"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/karvina-598917" title="Parlamentní volby v obci Karviná">Karviná</a><span id="rotatemetoo24" class="hide">, </span>
<a class="hide" id="rotateme-25"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kladno-532053" title="Parlamentní volby v obci Kladno">Kladno</a><span id="rotatemetoo25" class="hide">, </span>
<a class="hide" id="rotateme-26"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/klatovy-555771" title="Parlamentní volby v obci Klatovy">Klatovy</a><span id="rotatemetoo26" class="hide">, </span>
<a class="hide" id="rotateme-27"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kolin-533165" title="Parlamentní volby v obci Kolín">Kolín</a><span id="rotatemetoo27" class="hide">, </span>
<a class="hide" id="rotateme-28"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kromeriz-588296" title="Parlamentní volby v obci Kroměříž">Kroměříž</a><span id="rotatemetoo28" class="hide">, </span>
<a class="hide" id="rotateme-29"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kutna-hora-533955" title="Parlamentní volby v obci Kutná Hora">Kutná Hora</a><span id="rotatemetoo29" class="hide">, </span>
<a class="hide" id="rotateme-30"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/liberec-563889" title="Parlamentní volby v obci Liberec">Liberec</a><span id="rotatemetoo30" class="hide">, </span>
<a class="hide" id="rotateme-31"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/litomerice-564567" title="Parlamentní volby v obci Litoměřice">Litoměřice</a><span id="rotatemetoo31" class="hide">, </span>
<a class="hide" id="rotateme-32"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/louny-565971" title="Parlamentní volby v obci Louny">Louny</a><span id="rotatemetoo32" class="hide">, </span>
<a class="hide" id="rotateme-33"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/melnik-534676" title="Parlamentní volby v obci Mělník">Mělník</a><span id="rotatemetoo33" class="hide">, </span>
<a class="hide" id="rotateme-34"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/mlada-boleslav-535419" title="Parlamentní volby v obci Mladá Boleslav">Mladá Boleslav</a><span id="rotatemetoo34" class="hide">, </span>
<a class="hide" id="rotateme-35"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/most-567027" title="Parlamentní volby v obci Most">Most</a><span id="rotatemetoo35" class="hide">, </span>
<a class="hide" id="rotateme-36"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/nachod-573868" title="Parlamentní volby v obci Náchod">Náchod</a><span id="rotatemetoo36" class="hide">, </span>
<a class="hide" id="rotateme-37"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/novy-jicin-599191" title="Parlamentní volby v obci Nový Jičín">Nový Jičín</a><span id="rotatemetoo37" class="hide">, </span>
<a class="hide" id="rotateme-38"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/nymburk-537004" title="Parlamentní volby v obci Nymburk">Nymburk</a><span id="rotatemetoo38" class="hide">, </span>
<a class="hide" id="rotateme-39"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/olomouc-500496" title="Parlamentní volby v obci Olomouc">Olomouc</a><span id="rotatemetoo39" class="hide">, </span>
<a class="hide" id="rotateme-40"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/opava-%28neclenena-cast-mesta%29-555321" title="Parlamentní volby v obci Opava">Opava</a><span id="rotatemetoo40" class="hide">, </span>
<a class="hide" id="rotateme-41"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/ostrava-554821" title="Parlamentní volby v obci Ostrava-město">Ostrava-město</a><span id="rotatemetoo41" class="hide">, </span>
<a class="hide" id="rotateme-42"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pardubice-555134" title="Parlamentní volby v obci Pardubice">Pardubice</a><span id="rotatemetoo42" class="hide">, </span>
<a class="hide" id="rotateme-43"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pelhrimov-547492" title="Parlamentní volby v obci Pelhřimov">Pelhřimov</a><span id="rotatemetoo43" class="hide">, </span>
<a class="hide" id="rotateme-44"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pisek-549240" title="Parlamentní volby v obci Písek">Písek</a><span id="rotatemetoo44" class="hide">, </span>
<a class="hide" id="rotateme-45"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/prachatice-550094" title="Parlamentní volby v obci Prachatice">Prachatice</a><span id="rotatemetoo45" class="hide">, </span>
<a class="hide" id="rotateme-46"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/prostejov-589250" title="Parlamentní volby v obci Prostějov">Prostějov</a><span id="rotatemetoo46" class="hide">, </span>
<a class="hide" id="rotateme-47"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/prerov-511382" title="Parlamentní volby v obci Přerov">Přerov</a><span id="rotatemetoo47" class="hide">, </span>
<a class="hide" id="rotateme-48"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pribram-539911" title="Parlamentní volby v obci Příbram">Příbram</a><span id="rotatemetoo48" class="hide">, </span>
<a class="hide" id="rotateme-49"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/rakovnik-541656" title="Parlamentní volby v obci Rakovník">Rakovník</a><span id="rotatemetoo49" class="hide">, </span>
<a class="hide" id="rotateme-50"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/rokycany-559717" title="Parlamentní volby v obci Rokycany">Rokycany</a><span id="rotatemetoo50" class="hide">, </span>
<a class="hide" id="rotateme-51"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/rychnov-nad-kneznou-576069" title="Parlamentní volby v obci Rychnov nad Kněžnou">Rychnov nad Kněžnou</a><span id="rotatemetoo51" class="hide">, </span>
<a class="hide" id="rotateme-52"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/semily-576964" title="Parlamentní volby v obci Semily">Semily</a><span id="rotatemetoo52" class="hide">, </span>
<a class="hide" id="rotateme-53"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/sokolov-560286" title="Parlamentní volby v obci Sokolov">Sokolov</a><span id="rotatemetoo53" class="hide">, </span>
<a class="hide" id="rotateme-54"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/strakonice-550787" title="Parlamentní volby v obci Strakonice">Strakonice</a><span id="rotatemetoo54" class="hide">, </span>
<a class="hide" id="rotateme-55"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/svitavy-577731" title="Parlamentní volby v obci Svitavy">Svitavy</a><span id="rotatemetoo55" class="hide">, </span>
<a class="hide" id="rotateme-56"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/sumperk-523704" title="Parlamentní volby v obci Šumperk">Šumperk</a><span id="rotatemetoo56" class="hide">, </span>
<a class="hide" id="rotateme-57"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/tabor-552046" title="Parlamentní volby v obci Tábor">Tábor</a><span id="rotatemetoo57" class="hide">, </span>
<a class="hide" id="rotateme-58"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/tachov-560715" title="Parlamentní volby v obci Tachov">Tachov</a><span id="rotatemetoo58" class="hide">, </span>
<a class="hide" id="rotateme-59"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/teplice-567442" title="Parlamentní volby v obci Teplice">Teplice</a><span id="rotatemetoo59" class="hide">, </span>
<a class="hide" id="rotateme-60"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/trutnov-579025" title="Parlamentní volby v obci Trutnov">Trutnov</a><span id="rotatemetoo60" class="hide">, </span>
<a class="hide" id="rotateme-61"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/trebic-590266" title="Parlamentní volby v obci Třebíč">Třebíč</a><span id="rotatemetoo61" class="hide">, </span>
<a class="hide" id="rotateme-62"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/uherske-hradiste-592005" title="Parlamentní volby v obci Uherské Hradiště">Uherské Hradiště</a><span id="rotatemetoo62" class="hide">, </span>
<a class="hide" id="rotateme-63"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/usti-nad-labem-mesto-567892" title="Parlamentní volby v obci Ústí nad Labem - město">Ústí nad Labem - město</a><span id="rotatemetoo63" class="hide">, </span>
<a class="hide" id="rotateme-64"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/usti-nad-orlici-579891" title="Parlamentní volby v obci Ústí nad Orlicí">Ústí nad Orlicí</a><span id="rotatemetoo64" class="hide">, </span>
<a class="hide" id="rotateme-65"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/vsetin-541630" title="Parlamentní volby v obci Vsetín">Vsetín</a><span id="rotatemetoo65" class="hide">, </span>
<a class="hide" id="rotateme-66"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/vyskov-592889" title="Parlamentní volby v obci Vyškov">Vyškov</a><span id="rotatemetoo66" class="hide">, </span>
<a class="hide" id="rotateme-67"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/zlin-585068" title="Parlamentní volby v obci Zlín">Zlín</a><span id="rotatemetoo67" class="hide">, </span>
<a class="hide" id="rotateme-68"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/znojmo-593711" title="Parlamentní volby v obci Znojmo">Znojmo</a><span id="rotatemetoo68" class="hide">, </span>
<a class="hide" id="rotateme-69"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/zdar-nad-sazavou-595209" title="Parlamentní volby v obci Žďár nad Sázavou">Žďár nad Sázavou</a>

<script>
function shuffleKeyword(a) {
var j, x, i;
for (i = a.length - 1; i > 0; i--) {
j = Math.floor(Math.random() * (i + 1));
x = a[i];
a[i] = a[j];
a[j] = x;
}
}

var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69];

shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b[3] = a[3];
b[4] = a[4];
b.sort(function (v, g) {return v-g} );

document.getElementById("rotateme-" + b[0]).className = "";
document.getElementById("rotateme-" + b[1]).className = "";
document.getElementById("rotateme-" + b[2]).className = "";
document.getElementById("rotateme-" + b[3]).className = "";
document.getElementById("rotateme-" + b[4]).className = "";
document.getElementById("rotatemetoo" + b[0]).className = "";
document.getElementById("rotatemetoo" + b[1]).className = "";
document.getElementById("rotatemetoo" + b[2]).className = "";
document.getElementById("rotatemetoo" + b[3]).className = "";

</script>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/babis-kompletni-sdeleni-obvineni-dukazy-capi-hnizdo-dokument_1909300600_cib"  title="Prostudujte si kompletní obvinění kauzy Čapí hnízdo">Prostudujte si kompletní obvinění kauzy Čapí hnízdo</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" title="6 společenských tříd. Do které patříte vy?">6 společenských tříd. Do které patříte vy?</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/fake-news-dezinformace-trollove-zarko-jovanovic-informacni-valka_1909020600_ogo" title="Kdo šíří dezinformace? Našli jsme vlivné i pěšáky">Kdo šíří dezinformace? Našli jsme vlivné i pěšáky</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/100-hlasu-demonstrace-vaclavak-vaclavske-namesti-babis-benesova-zeman_1906050600_cib" title="130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat">130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2021 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__nhToGt9TDKkHlS5vq-IGT5MwG7aBqS1ULL7m0A9qx5c__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8565121});
//--><!]]>
</script>

  <style>
/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;}
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}
.col--main .c-livereport__content .b-article__content p {display: none;}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>


      <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '292604834259970');
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2021-08-30 22:29:30, expires @ 2021-08-30 23:29:30, lifetime 1 hodina -->