<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/fotbal/fotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/fotbal/fotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" />
<meta property="og:title" content="Džeko dal Plzni v Evropě už devátý gól. ‚Je těžké ho bránit,‘ povzdechl si obránce Jemelka" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2022-09-13t170827z_3_220914-112552_lis.JPG?itok=7ZY7n763" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Džeko proti dal Plzni už devátý gól v šestém zápase na evropské scéně. Navíc si připsal i asistenci. Viktoria bude příště v Lize mistrů čelit Bayernu Mnichov." />
<meta name="description" content="Džeko proti dal Plzni už devátý gól v šestém zápase na evropské scéně. Navíc si připsal i asistenci. Viktoria bude příště v Lize mistrů čelit Bayernu Mnichov." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Džeko dal Plzni v Evropě už devátý gól. ‚Je těžké ho bránit,‘ povzdechl si obránce Jemelka" />
<meta name="twitter:description" content="Džeko proti dal Plzni už devátý gól v šestém zápase na evropské scéně. Navíc si připsal i asistenci. Viktoria bude příště v Lize mistrů čelit Bayernu Mnichov." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2022-09-13t170827z_3_220914-112552_lis.JPG?itok=QMBazFLX" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Džeko dal Plzni v Evropě už devátý gól. ‚Je těžké ho bránit,‘ povzdechl si obránce Jemelka | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__wcDA2FDJVpuUcSNLpyC_MPZmh_wji6WqKPNrBDzKOsY__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__2jf7Fd92yPw8shZcfTa-ZGj4QpurYE4TGTHY8mMv8J4__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "D\u017eeko dal Plzni v Evrop\u011b u\u017e dev\u00e1t\u00fd g\u00f3l. \u201aJe t\u011b\u017ek\u00e9 ho br\u00e1nit,\u2018 povzdechl si obr\u00e1nce Jemelka",
    "contentName": "D\u017eeko dal Plzni v Evrop\u011b u\u017e dev\u00e1t\u00fd g\u00f3l. \u201aJe t\u011b\u017ek\u00e9 ho br\u00e1nit,\u2018 povzdechl si obr\u00e1nce Jemelka",
    "contentID": "8826162",
    "siteSection": "Sport"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/fotbal","name":"Fotbal"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"D\u017eeko dal Plzni v Evrop\u011b u\u017e dev\u00e1t\u00fd g\u00f3l. \u201aJe t\u011b\u017ek\u00e9 ho br\u00e1nit,\u2018 povzdechl si obr\u00e1nce Jemelka","description":"D\u017eeko proti dal Plzni u\u017e dev\u00e1t\u00fd g\u00f3l v \u0161est\u00e9m z\u00e1pase na evropsk\u00e9 sc\u00e9n\u011b. Nav\u00edc si p\u0159ipsal i asistenci. Viktoria bude p\u0159\u00ed\u0161t\u011b v Lize mistr\u016f \u010delit Bayernu Mnichov.","datePublished":"2022-09-14T14:11:00","dateModified":"2022-09-14T14:15:02","author":[{"@type":"Person","name":"Vladislav Janou\u0161kovec"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2022-09-13t170827z_3_220914-112552_lis.JPG?itok=DAn0j9oI"}}]  </script>
    
  <style>
#ukrajina-rusko {padding: .2em 0 .2em 1em;background: #fdf8f8;margin-left:100px} .page-inverse #ukrajina-rusko {background:#463030;} @media only screen and (max-width: 1170px) {#ukrajina-rusko {margin-left: auto;}}  

/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;} /* smazat k 25.2. */
.mr--10 {margin-right:10px;}

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}

.col--main .c-livereport__content .b-article__content p {display: none;}
.b-detail #forecast { margin-bottom: 1.5em;}

.c-livereport__content .embed {
    clear: none;
}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }

</style></head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
        window.dataLayer.push({"configGemiusId": "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7"});
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>


<div class="b-back-to-mobile">
   <div class="row-main">
     <a href="#" class="b-back-to-mobile__link js-force-desktop-reset">
       <span class="b-back-to-mobile__icon">
             <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>       </span>
       <span class="b-back-to-mobile__label">Zpět na mobilní verzi</span>
     </a>
   </div>
 </div>


<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">14. září 2022</span>
        <span class="header__info-item">Radka</span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link is-active">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="https://www.irozhlas.cz/sport/olympijske-hry/2022" class="m-subnav__link">Olympijské hry</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <div id="ukrajina-rusko" class="embed hide--a">

<a class="text-md--m text-red text-no-underline" href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Válka na Ukrajině v online reportáži">Sledujte válku na Ukrajině →</a></div>

  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/fotbal">Fotbal</a>
      | Související témata: <a href="/zpravy-tag/fotbal">fotbal</a> <a href="/zpravy-tag/liga-mistru">Liga mistrů</a> <a href="/zpravy-tag/fc-viktoria-plzen">FC Viktoria Plzeň</a> <a href="/zpravy-tag/inter-milan">Inter Milán</a> <a href="/zpravy-tag/edin-dzeko">Edin Džeko</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8826162" data-io-article-url="https://www.irozhlas.cz/sport/fotbal/fotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis">
  
    <h1 class="mt--0" id="article-news-full-8826162">
      Džeko dal Plzni v Evropě už devátý gól. ‚Je těžké ho bránit,‘ povzdechl si obránce Jemelka    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">
                                    
            <p class="text-bold--m text-md--m text-lg">Fotbalisté Plzně nestačili v Lize mistrů na milánský Inter. Vítězi této soutěže z roku 2010 podlehli ve Štruncových sadech 0:2 a dál čekají na první bod ve skupině. Oba dva góly do sítě Jindřicha Staňka přitom zařídil hráč, který proti Viktorii dává góly v dresu každého týmu. Bosenský kanonýr Edin Džeko.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Plzeň</strong>
                  <time datetime="2022-09-14 14:11"><span class="meta__time">14:11</span> 14. září 2022</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8826162">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8826162?fid=10390503"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-09-13t170827z_3_220914-112552_lis.JPG?itok=7zWds0tm" alt="" />  
</a>
  </p>
  <figcaption class="">
    Edin Džeko a Milan Havel | Foto: David W Cerny | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p>„Je to skvělý útočník. Očekávají&nbsp;se od něj góly a on je dává. Plzeň je pro něj asi&nbsp;oblíbený soupeř. Věděli jsme, že je to skvělý útočník, ale je těžké ho bránit,“ povzdechl si pro Radiožurnál po prohře 0:2 s&nbsp;Interem obránce Viktorie Václav Jemelka.&nbsp;</p><!-- wa data-asset-id="63219e89e12f62.30587339" data-asset-type="audio_news" --><div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
    <div class="b-audio-player js-audio" data-gtm='{&quot;contentName&quot;:&quot;Adam Vlkanova, V\u00e1clav Jemelka a Michal B\u00edlek mluv\u00ed o v\u00fdkonu Edina D\u017eeka&quot;,&quot;contentID&quot;:&quot;10390491&quot;,&quot;contentCreationDateGMT&quot;:&quot;2022-09-14T11:24:04+02:00&quot;,&quot;contentCreator&quot;:&quot;irozhlas&quot;}'>
      <div class="js-out">
        <audio controls preload="metadata">
          <source src="https://www.irozhlas.cz/sites/default/files/audios/24fa9b56762d977add2b7dc3696c184a.mp3" type="audio/mpeg">
          Váš prohlížeč nepodporuje přehrávání audia.
        </audio>
      </div>
      <div class="b-audio-player__controls">
        <a href="#" class="b-audio-player__play play-btn">
          Přehrát
          <span class="icon-svg icon-svg--play ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-play" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          <span class="icon-svg icon-svg--pause ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-pause" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <p class="b-audio-player__time">00:00 / 00:00</p>
        <p class="b-audio-player__sound">
          <span class="b-audio-player__mute">
            <span class="icon-svg icon-svg--mute ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mute" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </span>
          <span class="b-audio-player__sound-bar">
            <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            <span class="b-audio-player__sound-progress" style="width: 100%;">
              <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </span>
          </span>
        </p>
        <div class="b-audio-player__bar">
          <div class="b-audio-player__progress"></div>
        </div>
      </div>
      <p class="b-audio-player__title">
        Adam Vlkanova, Václav Jemelka a Michal Bílek mluví o výkonu Edina Džeka      </p>
       </div>
  </div>
</div>
<!-- /wa --><p>Bosenský útočník po dvaceti minutách obléhání plzeňské brány poslal přesnou střelu na zadní tyč a gólman Staněk neměl nárok zasáhnout.</p><p>„Měli převahu a zatlačili nás do pokutového území. Džeko má skvělý výběr místa.&nbsp;Našel si prostor a trefil to k tyči. Jinak si myslím, že si s ním kluci poradili poměrně slušně,“ řekl&nbsp;plzeňský trenér Michal Bílek.</p><p>Svůj desátý gól do sítě Plzně v&nbsp;šestém zápase na evropské scéně sice Džeko nepřidal, zato připravil druhou trefu pro spoluhráče Dumfriese.</p><!-- wa data-asset-id="63219e96e6d213.76777559" data-asset-type="article_news" --><a href="/sport/fotbal/fotbal-liga-mistru-viktoria-plzen-inter-milan-bilek-vlkanova_2209141109_lis" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t181223z_7_220914-100623_lis.JPG?itok=y7cTKhq- 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t181223z_7_220914-100623_lis.JPG?itok=y7cTKhq-" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Nesmíme tolik faulovat a dostávat tolik karet, říká po druhé plzeňské prohře v&nbsp;Lize mistrů trenér Bílek      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>„Druhý gól zařídil, když vyřešil přihrávkou protiútok. Ukázal svojí kvalitu a proč hrál v těch nejlepších týmech v Evropě. Nám zbývá se učit,“ uznal po další lekci od evropského velkoklubu Interu a kanonýra Džeka záložník Adam Vlkanova.</p><p>Stejně jako Václav Jemelka sehrál teprve své druhé utkání v Lize mistrů. V Barceloně školil&nbsp;obranu Viktorie Robert Lewandowski. Tentokrát byl v hlavní roli Džeko.&nbsp;</p><p>„Je strašně těžké oba dva bránit. Se všemi útočníky z týmů, se kterými budeme hrát to bude složité. Ukazují svojí nesmírnou kvalitu a my z toho můžeme jenom získat.“&nbsp;</p><p>V dalším zápase Ligy mistrů bude Václav Jemelka se svými spoluhráči bránit kanonýry&nbsp;mnichovského Bayernu.</p><!-- wa data-asset-id="63219eb1da2b24.50258325" data-asset-type="html_news" --><p><a class="embed" target="_blank" href="https://sport.rozhlas.cz" style="display:block;" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'RŽ sport - banner - článek');">
<img src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/rz_sport_620x60_220111-120842_ace.jpg" class="img" loading="lazy">
</a></p>
<!-- /wa --><p><br />&nbsp;</p>          <p class="meta meta--right meta--big">
            <strong><a href="/vladislav-janouskovec-5003385" class="meta__link">Vladislav Janouškovec</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8826162">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8825808"  aria-labelledby="side-article-8825808" >
  <a href="/zpravy-domov/soud-andrej-babis-kauza-capi-hnizdo-manzelka-monika-online_2209140830_gen" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_4256_220914-123511_pre.jpg?itok=p6dW6yBg" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8825808">
        Soud o&nbsp;Čapí hnízdo: Babišová odmítla vypovídat, Faltýnek označil obvinění za policejní výmysly      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8826195"  aria-labelledby="side-article-8826195" >
  <a href="/zpravy-svet/soteu-projev-o-stavu-unie-ursula-von-der-leyenova-energie-rusko-ukrajina_2209141229_aur" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-09-14t085223z_1_220914-115917_aur.JPG?itok=N2wCDpg1" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8826195">
        Podíl dodávek ruského plynu do EU klesl na devět procent, řekla v&nbsp;projevu von der Leyenová      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8824950"  aria-labelledby="side-article-8824950" >
  <a href="/zpravy-svet/valka-na-ukrajine-rusko-viza-cestovani-turismus-litva-petras-austrevicius_2209140500_aur" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/austrevicius_220912-095841_aur.jpg?itok=bXHwBLKa" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8824950">
        Turismus z&nbsp;Ruska musíme utnout. Žádné nakupování, jde o&nbsp;zastavování, myslí si litevský europoslanec      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8825859"  aria-labelledby="side-article-8825859" >
  <a href="/zpravy-svet/ukrajina-rusko-ofenziva-reka_2209140822_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-09-13t193830z_7_220914-081711_pj.JPG?itok=uqPZwL7_" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8825859">
        ONLINE: Ukrajina podle USA překonala řeku Oskil a pokračuje v&nbsp;ofenzivě v&nbsp;Charkovské oblasti      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8825829"  aria-labelledby="side-article-8825829" >
  <a href="/zpravy-svet/rusko-zpravodajske-sluzby-dary_2209140729_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-08-23t153046z_2_220826-072909_pj.JPG?itok=Hot8zAWL" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8825829">
        Rusové podle USA skrytě rozdali dary za sedm miliard korun politickým stranám a úředníkům v&nbsp;25 zemích      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8825814"  aria-labelledby="side-article-8825814" >
  <a href="/sport/fotbal/liga-mistru-bayern-mnichov-barcelona-lewandowski-leverkusen_2209132315_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-09-13t201055z_2_220913-225145_bac.JPG?itok=Wnr2BTdu" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8825814">
        Návrat do Mnichova Lewandowskému nevyšel. Bayern porazil Barcelonu 2:0 a vede ‚plzeňskou‘ skupinu      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8825571"  aria-labelledby="side-article-8825571" >
  <a href="/sport/fotbal/liga-mistru-online-zivy-prenos-viktoria-plzen-inter-milan_2209131745_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-09-13t170827z_3_220913-195650_bac.JPG?itok=gHHvMWMF" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8825571">
        Viktoria Plzeň – Inter Milán 0:2. Góly Džeka a Dumfriese pokořily Viktorii, domácí dohrávali v&nbsp;deseti      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8825310"  aria-labelledby="side-article-8825310" >
  <a href="/sport/fotbal/fotbal-ceska-reprezentace-liga-narodu-nominace-kudela-schick_2209131158_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-02-12t000000z_7_220212-203337_tat.JPG?itok=K6TIKCLM" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8825310">
        V české fotbalové nominaci na Ligu národů nechybí žádná z&nbsp;opor, z&nbsp;Indonésie přiletí i&nbsp;Kúdela      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8820526">
  <a href="/zpravy-svet/balkan-rozsireni-eu-rusko-cina-srbsko-makedonie-cerna-hora-albanie-kosovo-bosna_2209120615_jgr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-067917987_220908-142714_jgr.jpg?itok=gTrug-mz 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-067917987_220908-142714_jgr.jpg?itok=ACfO7H7V 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-067917987_220908-142714_jgr.jpg?itok=ACfO7H7V" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8820526">
        Balkánské dilema Evropské unie. Buď tamní země přijme mezi sebe, nebo je nechá Rusku a Číně      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8822198">
  <a href="/veda-technologie/historie/diplomaticky-pas-miroslav-stepan-ksc-objev-ustr_2209110600_jgr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/stepan_diplomat_dipl_220908-202603_jgr.jpg?itok=bna2jQDk 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/stepan_diplomat_dipl_220908-202603_jgr.jpg?itok=tlUHznjj 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/stepan_diplomat_dipl_220908-202603_jgr.jpg?itok=tlUHznjj" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8822198">
        Objev diplomatického pasu komunisty Štěpána naznačuje snahu prolomit izolaci Československa      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8821790">
  <a href="/zpravy-domov/andrej-babis-soud-kauza-capi-hnizdo-danovy-podvod_2209110500_tec" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/capak_obzaloba_kolaz_220908-144928_tec.jpg?itok=rUNO8-qV 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/capak_obzaloba_kolaz_220908-144928_tec.jpg?itok=5k5gemfr 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/capak_obzaloba_kolaz_220908-144928_tec.jpg?itok=5k5gemfr" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8821790">
        Začíná soud s&nbsp;Babišem, kauza Čapí hnízdo po sedmi letech vrcholí. Přečtěte si, proč je obžalovaný      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8821747">
  <a href="/kultura/film/jan-zizka-film-vs-realita-petr-jakl_2209100600_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/ben_foster_c_stanisl_220909-112014_pj.jpg?itok=KveU7wSj 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/ben_foster_c_stanisl_220909-112014_pj.jpg?itok=0mdtZ2Ph 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/ben_foster_c_stanisl_220909-112014_pj.jpg?itok=0mdtZ2Ph" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8821747">
        Lamač mečů i&nbsp;nemoc historických filmů. Jan Žižka se přesto snaží držet historie      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/sport/fotbal"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Fotbal</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8826108">
  <a href="/sport/fotbal/fotbal-chelsea-boehly-klopp-utkani-hvezd_2209141202_lis" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2022-09-06t164738z_3_220914-104559_lis.JPG?itok=7upOe__b 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-06t164738z_3_220914-104559_lis.JPG?itok=93P08QeS 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-09-06t164738z_3_220914-104559_lis.JPG?itok=N5hjUArl 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-09-06t164738z_3_220914-104559_lis.JPG?itok=N5hjUArl 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-09-06t164738z_3_220914-104559_lis.JPG?itok=N5hjUArl" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8826108">
        Nový majitel Chelsea chce v&nbsp;Premier League zavést utkání hvězd. Klopp se proti tomu vymezil      </h3>
      <p class="text-sm hide--m">
        Boehly koupil Chelasea v květnu. Podle jeho návrhu by proti sobě hrály výběry z klubů ze severu a jihu. Argumentuje tím, že by utkání hvězd přineslo velké peníze lize.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8826000">
  <a href="/sport/fotbal/fotbal-liga-mistru-viktoria-plzen-inter-milan-bilek-vlkanova_2209141109_lis" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t181223z_7_220914-100623_lis.JPG?itok=y7cTKhq- 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t181223z_7_220914-100623_lis.JPG?itok=y7cTKhq- 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t181223z_7_220914-100623_lis.JPG?itok=y7cTKhq-" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8826000">
        Nesmíme tolik faulovat a dostávat tolik karet, říká po druhé plzeňské prohře v&nbsp;Lize mistrů trenér Bílek      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8825814">
  <a href="/sport/fotbal/liga-mistru-bayern-mnichov-barcelona-lewandowski-leverkusen_2209132315_bac" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t201055z_2_220913-225145_bac.JPG?itok=TC92oss4 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t201055z_2_220913-225145_bac.JPG?itok=TC92oss4 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-09-13t201055z_2_220913-225145_bac.JPG?itok=TC92oss4" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8825814">
        Návrat do Mnichova Lewandowskému nevyšel. Bayern porazil Barcelonu 2:0 a vede ‚plzeňskou‘ skupinu      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8825571">
        <a href="/sport/fotbal/liga-mistru-online-zivy-prenos-viktoria-plzen-inter-milan_2209131745_bac" class="c-links__link" id="articles-list-item-8825571">Viktoria Plzeň – Inter Milán 0:2. Góly Džeka a Dumfriese pokořily Viktorii, domácí dohrávali v deseti</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8825622">
        <a href="/sport/fotbal/liga-mistru-plzen-inter-milan-cesky-fanklub_2209131609_bac" class="c-links__link" id="articles-list-item-8825622">Normálně bych fandil Plzni, ale tady to nejde, říká viceprezident českého fanklubu Interu Milán</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8825310">
        <a href="/sport/fotbal/fotbal-ceska-reprezentace-liga-narodu-nominace-kudela-schick_2209131158_bac" class="c-links__link" id="articles-list-item-8825310">V české fotbalové nominaci na Ligu národů nechybí žádná z opor, z Indonésie přiletí i Kúdela</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="order--m hide--m">
  <section role="region" class="b-category" aria-labelledby="komunln-volby-2022">
    <div class="b-category__side">
      <h2 class="title title--icon" id="komunln-volby-2022">
        <a href="/volby/komunalni-volby-2022" title="Výsledky komunálních voleb 2022">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Komunální volby 2022        </a>
      </h2>
    </div>
    <div class="b-category__content">
      <ul class="m-sub__list">
        <li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/brno-kralovo-pole-551007" title="Výsledky komunálních voleb 2022 v obci Brno-Královo Pole, okres Brno-město">Brno-Královo Pole</a> <i>(Brno-město)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/kamyk-nad-vltavou-540439" title="Výsledky komunálních voleb 2022 v obci Kamýk nad Vltavou, okres Příbram">Kamýk nad Vltavou</a> <i>(Příbram)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/krenovice-562181" title="Výsledky komunálních voleb 2022 v obci Křenovice, okres Písek">Křenovice</a> <i>(Písek)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/smrcna-550299" title="Výsledky komunálních voleb 2022 v obci Smrčná, okres Jihlava">Smrčná</a> <i>(Jihlava)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/svabenice-593621" title="Výsledky komunálních voleb 2022 v obci Švábenice, okres Vyškov">Švábenice</a> <i>(Vyškov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/skorosice-553484" title="Výsledky komunálních voleb 2022 v obci Skorošice, okres Jeseník">Skorošice</a> <i>(Jeseník)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/horesedly-541729" title="Výsledky komunálních voleb 2022 v obci Hořesedly, okres Rakovník">Hořesedly</a> <i>(Rakovník)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/pasecnice-554081" title="Výsledky komunálních voleb 2022 v obci Pasečnice, okres Domažlice">Pasečnice</a> <i>(Domažlice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/recany-nad-labem-575607" title="Výsledky komunálních voleb 2022 v obci Řečany nad Labem, okres Pardubice">Řečany nad Labem</a> <i>(Pardubice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/vez-569691" title="Výsledky komunálních voleb 2022 v obci Věž, okres Havlíčkův Brod">Věž</a> <i>(Havlíčkův Brod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/bochov-555029" title="Výsledky komunálních voleb 2022 v obci Bochov, okres Karlovy Vary">Bochov</a> <i>(Karlovy Vary)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/okrouhlice-569186" title="Výsledky komunálních voleb 2022 v obci Okrouhlice, okres Havlíčkův Brod">Okrouhlice</a> <i>(Havlíčkův Brod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/sedlec-584878" title="Výsledky komunálních voleb 2022 v obci Sedlec, okres Břeclav">Sedlec</a> <i>(Břeclav)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/vinary-572489" title="Výsledky komunálních voleb 2022 v obci Vinary, okres Ústí nad Orlicí">Vinary</a> <i>(Ústí nad Orlicí)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/liblice-531502" title="Výsledky komunálních voleb 2022 v obci Liblice, okres Mělník">Liblice</a> <i>(Mělník)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/velke-opatovice-582646" title="Výsledky komunálních voleb 2022 v obci Velké Opatovice, okres Blansko">Velké Opatovice</a> <i>(Blansko)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/paseky-nad-jizerou-547476" title="Výsledky komunálních voleb 2022 v obci Paseky nad Jizerou, okres Semily">Paseky nad Jizerou</a> <i>(Semily)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/tuchlovice-532983" title="Výsledky komunálních voleb 2022 v obci Tuchlovice, okres Kladno">Tuchlovice</a> <i>(Kladno)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/kridla-587842" title="Výsledky komunálních voleb 2022 v obci Křídla, okres Žďár nad Sázavou">Křídla</a> <i>(Žďár nad Sázavou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/polerady-538639" title="Výsledky komunálních voleb 2022 v obci Polerady, okres Praha-východ">Polerady</a> <i>(Praha-východ)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/staric-552569" title="Výsledky komunálních voleb 2022 v obci Staříč, okres Frýdek-Místek">Staříč</a> <i>(Frýdek-Místek)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/loket-530093" title="Výsledky komunálních voleb 2022 v obci Loket, okres Benešov">Loket</a> <i>(Benešov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/omlenice-545660" title="Výsledky komunálních voleb 2022 v obci Omlenice, okres Český Krumlov">Omlenice</a> <i>(Český Krumlov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/castrov-547719" title="Výsledky komunálních voleb 2022 v obci Častrov, okres Pelhřimov">Častrov</a> <i>(Pelhřimov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/domasov-nad-bystrici-545279" title="Výsledky komunálních voleb 2022 v obci Domašov nad Bystřicí, okres Olomouc">Domašov nad Bystřicí</a> <i>(Olomouc)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/bojkovice-592048" title="Výsledky komunálních voleb 2022 v obci Bojkovice, okres Uherské Hradiště">Bojkovice</a> <i>(Uherské Hradiště)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/meziricko-587516" title="Výsledky komunálních voleb 2022 v obci Meziříčko, okres Žďár nad Sázavou">Meziříčko</a> <i>(Žďár nad Sázavou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/pribyslavice-583723" title="Výsledky komunálních voleb 2022 v obci Přibyslavice, okres Brno-venkov">Přibyslavice</a> <i>(Brno-venkov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/caslav-534005" title="Výsledky komunálních voleb 2022 v obci Čáslav, okres Kutná Hora">Čáslav</a> <i>(Kutná Hora)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/hlucin-507016" title="Výsledky komunálních voleb 2022 v obci Hlučín, okres Opava">Hlučín</a> <i>(Opava)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/nepomysl-566501" title="Výsledky komunálních voleb 2022 v obci Nepomyšl, okres Louny">Nepomyšl</a> <i>(Louny)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/vladislav-591904" title="Výsledky komunálních voleb 2022 v obci Vladislav, okres Třebíč">Vladislav</a> <i>(Třebíč)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/januvky-578142" title="Výsledky komunálních voleb 2022 v obci Janůvky, okres Svitavy">Janůvky</a> <i>(Svitavy)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/chomutov-562971" title="Výsledky komunálních voleb 2022 v obci Chomutov, okres Chomutov">Chomutov</a> <i>(Chomutov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/podsedice-565415" title="Výsledky komunálních voleb 2022 v obci Podsedice, okres Litoměřice">Podsedice</a> <i>(Litoměřice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/kresin-548227" title="Výsledky komunálních voleb 2022 v obci Křešín, okres Pelhřimov">Křešín</a> <i>(Pelhřimov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/nemotice-593401" title="Výsledky komunálních voleb 2022 v obci Nemotice, okres Vyškov">Nemotice</a> <i>(Vyškov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/losany-533505" title="Výsledky komunálních voleb 2022 v obci Lošany, okres Kolín">Lošany</a> <i>(Kolín)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/vilemov-563439" title="Výsledky komunálních voleb 2022 v obci Vilémov, okres Chomutov">Vilémov</a> <i>(Chomutov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/komunalni-volby-2022/vyskov-592889" title="Výsledky komunálních voleb 2022 v obci Vyškov, okres Vyškov">Vyškov</a> <i>(Vyškov)</i></li>      </ul>
    </div>
  </section>
</div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8825022">
        <a href="/zpravy-domov/vlada-energie-maximalni-cena-elektriny-zpravy_2209122146_kth" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_9091_220902-150858_vlf.jpg?itok=0AsIZ840 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_9091_220902-150858_vlf.jpg?itok=0AsIZ840" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8825022">
              Elektřina za šest korun a plyn za tři. Vláda určila maximální ceny energií pro domácnosti             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8817481">
        <a href="/zpravy-domov/dotace-urcene-pro-velke-podniky-cerpaly-male-agrofert-milek-ministerstvo_2209130500_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8817481">
              Dva agrobaroni vrátili zemědělské dotace pro malé podniky. Agrofert i firmy exministra Milka to odmítly            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8825031">
        <a href="/zpravy-svet/ukrajinska-ofenziva-expert-bahensky-podcast-vinohradska-12_2209130600_cen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8825031">
              Ofenziva Ukrajinců je mimořádně úspěšná. Do zimy můžou vytlačit ruské síly za Dněpr, hodnotí expert            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8825139">
        <a href="/zpravy-svet/ukrajina-rusko-cherson-charkov_2209130905_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8825139">
              Ukrajina podle amerického institutu postupuje i na jižní frontě. Blíží se k Chersonu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8824956">
        <a href="/zpravy-domov/soud-andrej-babis-capi-hnizdo-jana-nagyova-online-zpravy_2209130830_kth" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8824956">
              Námitka pro podjatost, nemocný syn a spor o podpis. Druhý den soudu o Čapím hnízdě je u konce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8825283">
        <a href="/zpravy-domov/capi-hnizdo-andrej-babis-mladsi-syn-soud-svedek-vypoved_2209131153_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8825283">
              Andrej Babiš mladší se soudu se svým otcem zúčastní. ‚Člověk se nemá bát spravedlnosti,‘ říká             </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8825022--2">
        <a href="/zpravy-domov/vlada-energie-maximalni-cena-elektriny-zpravy_2209122146_kth" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_9091_220902-150858_vlf.jpg?itok=0AsIZ840 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_9091_220902-150858_vlf.jpg?itok=0AsIZ840" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8825022--2">
              Elektřina za šest korun a plyn za tři. Vláda určila maximální ceny energií pro domácnosti             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8822198">
        <a href="/veda-technologie/historie/diplomaticky-pas-miroslav-stepan-ksc-objev-ustr_2209110600_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8822198">
              Objev diplomatického pasu komunisty Štěpána naznačuje snahu prolomit izolaci Československa            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8824100">
        <a href="/zpravy-svet/rusko-bloggeri-ukrajina-valka-protiofenziva-informace_2209111346_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8824100">
              Putin čelí kritice svých podporovatelů kvůli ukrajinské protiofenzivě, chtějí lepší informace            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8823311">
        <a href="/zivotni-styl/spolecnost/svetlana-witowska-ceska-televize-moderatorka-verejnopravni_2209111936_kac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8823311">
              Světlana Witowská: Veřejnoprávnost neznamená, že nevidíme, neslyšíme a budeme hájit zlo            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8822356">
        <a href="/zpravy-domov/pozemky-pernink-prodej-karlovarsky-kraj-krusne-hory_2209120500_mpa" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8822356">
              Obec v Krušných horách prodala stavební pozemky pod cenou. Získali je příbuzní zastupitelů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8823527">
        <a href="/zpravy-domov/slovnkova-babis-soud-bitva-znalecke-posudky-pripad-vezeni_2209120600_mkl" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8823527">
              Slonková: Babišův soud bude bitva znaleckých posudků. Případ je jasný, do vězení ale nepůjde            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8821880">
        <a href="/zpravy-domov/miroslav-sevcik-demonstrace-projev-vse-dekan-fakulty-rektor_2209081029_vtk" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-067003056_220907-153120_vtk.jpg?itok=I8VK8y_K 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-067003056_220907-153120_vtk.jpg?itok=I8VK8y_K" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8821880">
              Dusno na VŠE: rektor vysoké školy Dvořák se ohradil proti vystoupení Ševčíka na protestní akci            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8825022--3">
        <a href="/zpravy-domov/vlada-energie-maximalni-cena-elektriny-zpravy_2209122146_kth" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8825022--3">
              Elektřina za šest korun a plyn za tři. Vláda určila maximální ceny energií pro domácnosti             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8822198--2">
        <a href="/veda-technologie/historie/diplomaticky-pas-miroslav-stepan-ksc-objev-ustr_2209110600_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8822198--2">
              Objev diplomatického pasu komunisty Štěpána naznačuje snahu prolomit izolaci Československa            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8824100--2">
        <a href="/zpravy-svet/rusko-bloggeri-ukrajina-valka-protiofenziva-informace_2209111346_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8824100--2">
              Putin čelí kritice svých podporovatelů kvůli ukrajinské protiofenzivě, chtějí lepší informace            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8822335">
        <a href="/zpravy-svet/kralovna-alzbeta-smrt-britanie_2209081921_mst" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8822335">
              Zemřela královna Alžběta II. Nejdéle vládnoucí britské panovnici bylo 96 let            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8823311--2">
        <a href="/zivotni-styl/spolecnost/svetlana-witowska-ceska-televize-moderatorka-verejnopravni_2209111936_kac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8823311--2">
              Světlana Witowská: Veřejnoprávnost neznamená, že nevidíme, neslyšíme a budeme hájit zlo            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8825808">
        <a href="/zpravy-domov/soud-andrej-babis-kauza-capi-hnizdo-manzelka-monika-online_2209140830_gen" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_4256_220914-123511_pre.jpg?itok=p6dW6yBg 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_4256_220914-123511_pre.jpg?itok=p6dW6yBg" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8825808">
              Soud o Čapí hnízdo: Babišová odmítla vypovídat, Faltýnek označil obvinění za policejní výmysly            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8826162">
        <a href="/sport/fotbal/fotbal-liga-mistru-plzen-inter-milan-dzeko_2209141411_lis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8826162">
              Džeko dal Plzni v Evropě už devátý gól. ‚Je těžké ho bránit,‘ povzdechl si obránce Jemelka            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8826228">
        <a href="/zpravy-svet/rusko-ukrajina-armenie-azerbajdzan_2209141319_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8826228">
              Ruský vliv podle amerického institutu oslabuje. Důkazem je i konflikt mezi Arménií a Ázerbájdžánem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8826114">
        <a href="/veda-technologie/technologie/google-android-pokuta-soud_2209141125_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8826114">
              Google zneužíval Android k potlačení konkurence. Soud podpořil rozhodnutí Evropské komise            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8826225">
        <a href="/zpravy-svet/heathrow-kralovna-alzbeta-ii-pohreb-ypoydene-lety_2209141301_pre" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8826225">
              Heathrow odkloní některé lety nad Londýnem. Nechtějí narušit atmosféru smutečního průvodu             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8825862">
        <a href="/kultura/hudba/concertino-praga-hudba-vazna-hudba-rudolfinum-hudebni-soutez-koncert-cesky_2209141300_elev" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8825862">
              Soutěž pro mladé hudebníky Concertino Praga 2022: o vítězi se rozhodne 16. září v Rudolfinu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" title="Komunální volby 2022 a jejich výsledky ve více než 6000 obcích v Česku">Komunální volby 2022</a>,
<a href="https://www.irozhlas.cz/volby/senatni-volby-2022" title="Senátní volby 2022">Senátní volby 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/jwst" title="James Webb Space Telescope - JWST">Webbův teleskop</a>,
<a href="https://www.irozhlas.cz/zivotni-styl/spolecnost/nejbohatsi-clovek-na-svete-zebricek-forbes-elon-musk_2204051818_zuj" title="Nejbohatším člověkem na světě je letos podle žebříčku časopisu Forbes šéf automobilky Tesla Elon Musk">Nejbohatší člověk na světě</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vesmirny-teleskop-jamese-webba"  title="James Webb Space telescope - vesmírný teleskop Jamese Webba">Vesmírný teleskop Jamese Webba</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/opici-nestovice" title="Opičí neštovice se šíří po celém světě">Opičí neštovice</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Ukrajina zprávy online z války Ruska na Ukrajině">Ukrajina online</a>,
<a href="https://www.irozhlas.cz/ekonomika/data-energie-vytapeni-uspory_2205030500_nkr" title="Češi neumí správně vytápět byt ani školu. Jak ušetřit na energiích? Spotřebu sledujte neustále, radí analytik">Jak ušetřit na energiích</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/rusko" title="Rusko zahájilo válku s Ukrajinou a Evropou 24. února 2022, sledujte v online reportáži">Rusko</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/ukrajina" title="Ukrajina čelí útoku Ruska, sledujte v online reportáži">Ukrajina</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vladimir-putin"  title="Vladimir Putin, prezident Ruské federace, rozpoutal válku na Ukrajině">Vladimir Putin</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/volodymyr-zelenskyj"  title="Prezident Ukrajiny Volodymyr Zelenskyj se postavil útoku Ruska na Ukrajinu">Volodymyr Zelenskyj</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/cena-benzinu" title="Aktuální cena benzinu a nafty v Česku">Cena benzinu</a>,
<a href="https://www.irozhlas.cz/sport/ms-fotbal/2022" title="Mistrovství světa ve fotbale 2022">MS fotbal 2022</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-radio-ukraine" title="Незалежне радіомовлення українською мовою - Українське Радіо &amp; Подкаст Новини для українців у Чехії">Українське Радіо &amp; Подкаст</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Předvolební průzkumy a průzkumy preferencí na jednom místě">Volební průzkumy</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023" title="Prezidentské volby se budou konat začátkem roku 2023">Prezidentské volby 2023</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO Andrej Babiš">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/inflace" title="Vývoj inflace v Česku a v zahraničí">Inflace</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2023" title="Mistrovství světa v hokeji 2023">MS hokej 2023</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/co2-uhlikova-stopa-letani-tridy-rozdeleni-klimatem-svobodou-kalkulacka-spocitat_2105100500_cib"  title="Spočítejte si svoji uhlíkovou stopu">Spočítejte si svoji uhlíkovou stopu</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/data-irozhlas-datova-zurnalistika-rok-2021_2201010600_ksp" title="Smrt, klima a soukromí. To nejlepší od datařů">Smrt, klima a soukromí. To nejlepší od datařů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-pirati-ceska-piratska-strana-drogy-ivan-bartos-volby_2109200500_sto" title="Po stopách dezinformačního videa">Po stopách dezinformačního videa</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/cena-dreva-les-lesy-cr_2201130500_jab" title="Vysoké ceny dřeva? Ani kůrovec, ani Čína">Vysoké ceny dřeva? Ani kůrovec, ani Čína</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.irozhlas.cz/aplikace" class="m-footer__link">Aplikace</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2022 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" class="m-mobile__link m-mobile__link--sub">Komunální volby 2022</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2021</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__If1OZqMYoCwQXpK93PCzZlES3T78lcygYVUVy_mCsbU__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8826162});
//--><!]]>
</script>

  

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>
<meta name="google-site-verification" content="-cwjk6THSH9hXqXr7KSmXowWyqdxi9SKDUKPkZRCqUY" />

  
  <script type="text/javascript">
    var internal = location.host.replace("www.", "");
    internal = new RegExp(internal, "i");
    var a = document.getElementsByTagName('a');
    for (var i = 0; i < a.length; i++) {
      var href = a[i].host;
      if( !internal.test(href) ) {
        a[i].setAttribute('target', '_blank');
      }
    }
  </script>

      <script>
      window.dataLayer.push(
        {
          "recombeeDb": 'cesky-rozhlas-irozhlas-prod', 
          "recombeeClientSecret": 'MylSS5GROL8ZOZzdxZeVuMNWmVj0WzePotP0GsNvJKl1wMyvIG5YGx9hxQM2Nbhb', 
          "recombeeItemId": '8826162'
        }
      );
    </script>
  
<!-- server: apache-4 -->
<!--
Base root: https://www.irozhlas.cz
-->
</body>
</html>
