<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/fotbal/fotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/fotbal/fotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" />
<meta property="og:title" content="Fotbalový talent Graiciar je z Itálie zpět v Liberci: Rozdíly jsou obrovské, budu si muset přidávat" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_snowfall/public/uploader/martin_graiciar_170725-091111_vman.jpg?itok=a5dvMeX3" />
<meta property="og:description" content="Itálie má zájem o mladé české fotbalisty. Na odchodu je nyní teprve osmnáctiletý liberecký útočník a odchovanec karlovarského fotbalu Martin Graiciar. Fiorentině se upsal na pět let" />
<meta name="description" content="Itálie má zájem o mladé české fotbalisty. Na odchodu je nyní teprve osmnáctiletý liberecký útočník a odchovanec karlovarského fotbalu Martin Graiciar. Fiorentině se upsal na pět let" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Fotbalový talent Graiciar je z Itálie zpět v Liberci: Rozdíly jsou obrovské, budu si muset přidávat" />
<meta name="twitter:description" content="Itálie má zájem o mladé české fotbalisty. Na odchodu je nyní teprve osmnáctiletý liberecký útočník a odchovanec karlovarského fotbalu Martin Graiciar. Fiorentině se upsal na pět let" />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_snowfall/public/uploader/martin_graiciar_170725-091111_vman.jpg?itok=a5dvMeX3" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Fotbalový talent Graiciar je z Itálie zpět v Liberci: Rozdíly jsou obrovské, budu si muset přidávat | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__sKl5SNthz1sv2MVxbZY67FB2N7M_9QJv-JBWif97N9s__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__8TlBKXOOdE59WnVzy68INfpmhyf-z5URfYN4h2xa3rk__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/fotbal","name":"Fotbal"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Fotbalov\u00fd talent Graiciar je z It\u00e1lie zp\u011bt v Liberci: Rozd\u00edly jsou obrovsk\u00e9, budu si muset p\u0159id\u00e1vat","datePublished":"2017-07-25T09:30:00","dateModified":"2017-07-25T09:32:06","author":[{"@type":"Person","name":"Pavel Petr"}],"publisher":{"@type":"Organization","name":"\u010cesk\u00fd rozhlas","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/uploader/martin_graiciar_170725-091111_vman.jpg","height":"720","width":"720"}}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">25. července 2017</span>
        <span class="header__info-item">Jakub</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--od">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--od" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 20°C, Oblačno        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link is-active">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/zimni-sporty" class="m-subnav__link">Zimní sporty</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/fotbal">Fotbal</a>
      | Související témata: <a href="/zpravy-tag/fotbal">fotbal</a> <a href="/taxonomy/term/60765">FC Slovan Liberec</a> <a href="/zpravy-tag/fiorentina">Fiorentina</a> <a href="/zpravy-tag/martin-graiciar">Martin Graiciar</a>
</nav>
  </div>

  <article role="article">

    <h1 class="mt--0">
      Fotbalový talent Graiciar je z Itálie zpět v Liberci: Rozdíly jsou obrovské, budu si muset přidávat    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Itálie má zájem o mladé české fotbalisty. Na odchodu je nyní teprve osmnáctiletý liberecký útočník a odchovanec karlovarského fotbalu Martin Graiciar. Fiorentině se upsal na pět let. V nadcházející sezóně ale bude ještě hájit barvy Slovanu a zůstane pod Ještědem.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                            <strong>Liberec</strong>
              <time datetime="2017-07-25 09:30"><span class="meta__time">9:30</span> 25. července 2017</time>                             <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/5953444">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>

            <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/5953444?fid=6185236"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/martin_graiciar_170725-091111_vman.jpg?itok=7vVxyQ_R 320x180", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/martin_graiciar_170725-091111_vman.jpg?itok=7vVxyQ_R 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/martin_graiciar_170725-091111_vman.jpg?itok=7vVxyQ_R 620x349"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/martin_graiciar_170725-091111_vman.jpg?itok=7vVxyQ_R" alt="" />  </noscript>

</a>
  </p>
  <figcaption class="">
    Martin Graiciar podepsal pětiletou smlouvu s Fiorentinou | Foto: facebookový profil Martina Graiciara  </figcaption>
</figure>

          </header>

          <p>„Z fotbalových věcí bych ocenil hbitost. Umí být v&nbsp;pravý čas na pravém místě a má dobré zakončení pravou nohou. K&nbsp;osobnímu životu nebo financím přistupuje hrozně racionálně, na svůj věk je mentálně hrozně vyspělý, je to i zásluha táty, v&nbsp;tomhle je hrozně připravený, proto je tak daleko,“ chválí pro Radiožurnál kouč Liberce Jindřich Trpišovský Martina Graiciara.</p><!-- wa data-asset-id="5976f3f7d3a068.04852605" data-asset-type="readbox_news" --><a href="/sport/fotbal/deset-let-od-stribra-fotbalove-dvacitky-z-argentincu-jsou-hvezdy-z-cechu-se_1707221006_vman" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Deset let od stříbra fotbalové dvacítky: Z Argentinců jsou hvězdy, z Čechů se prosadily jen výjimky      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Poctivá a tvrdá práce přinesla osmnáctileté naději českého fotbalu lákavou nabídku. Ozvala se Fiorentina a mladík odletěl do Itálie podepsat pětiletou smlouvu. Pak se vrátil na stadion U Nisy, kde bude ještě rok hostovat.</p><p>„Absolvoval jsem s&nbsp;nimi šest tréninků a viděl dva zápasů, do těch mě nechtěli. Přijel jsem po Euru, tak mi dali volnější režim,“ vysvětluje 18letý útočník, proč si nepřipsal první start ve fialovém dresu.</p><p>„Myslím, že v&nbsp;trénincích jsem obstál, ale viděl jsem obrovské rozdíly mezi Českem a Itálií, spoustu věcí, na kterých musím pracovat. Ať už je to rychlost práce s&nbsp;balonem nebo technika. Je to na úplně jiné úrovni než tady,“ srovnává tréninky na Apeninském poloostrově a pod Ještědem.</p><!-- wa data-asset-id="5976f3f7d43547.00943676" data-asset-type="html_news" --><div class="embed"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWxsY8Bl4Kz/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">⚽️⚽️#Repost @acffiorentina (@get_repost) ・・・ ‪Tiri dalla distanza ⚽️‬ ‪#BattitiViola ‬ ‪#Moena2017 ‬</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Příspěvek sdílený Martin Graiciar ⚽️8️⃣ (@martin_graiciar8), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-20T17:17:35+00:00">Čec 20, 2017 v 10:17 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- /wa --><p>Snad i proto si nabídky váží. Za rok v létě by se mohl za další fotbalovou štací skutečně vydat, pokud půjde vše hladce. „Je to potěšující. Fiorentina je jeden z&nbsp;nejlepších týmů v&nbsp;Itálii. Sen je Anglie nebo Německo, ale pro mladého hráče je Itálie nejlepší odrazový můstek.“</p><p>Podpisem pětileté smlouvy všechno teprve začíná. Teď bude záležet jen na něm, jak se o šanci zahrát si italskou Sérii A popere. Ještě rok bude hostovat v&nbsp;Liberci, i tam se bude muset snažit o místo v&nbsp;základní sestavě.</p><p>„Po každém tréninku si musím přidávat, abych se dostal na úroveň hráčů v&nbsp;Itálii. Je těžké se prosadit tady, natož pak v&nbsp;italské lize. Kdybych to jejich soustředění neviděl, nevěděl bych, jakou mám motivaci. Člověk by si to neměl moc vzít, nejdůležitější je, aby se mi z&nbsp;toho nezatočila hlava. Snažím se od toho oprostit, jsem hráč Liberce a budu se snažit odvést co nejlepší práci,“ uvědomuj e si Martin Graiciar.</p><!-- wa data-asset-id="5976f3f7d87060.59662694" data-asset-type="html_news" -->Embedy do článku


Smazat obsah

Vložte HTML kód (např. embed YT, Google maps a dalších...)
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWxuTBdlV2t/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Příspěvek sdílený Martin Graiciar ⚽️8️⃣ (@martin_graiciar8), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-20T17:34:15+00:00">Čec 20, 2017 v 10:34 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
Zvolte, pro co chcete embed

Google mapy	
Videa (Youtube, FB naležato, atd.)	
PDF	
FB video nastojato	
Ostatní embedy (Twitter, Insta, FB, FB video nastojato atd.)	
generovat

Klikněte dvakrát do textu, vyberte vše CTRL+A, zkopírujte CTRL+C a vložte do článku do posledního odstavce jako HTML odstavec - HTML editace - CTRL+V.


<div class="embed"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:37.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BWxuTBdlV2t/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank"></a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Příspěvek sdílený Martin Graiciar ⚽️8️⃣ (@martin_graiciar8), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-07-20T17:34:15+00:00">Čec 20, 2017 v 10:34 PDT</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>
<!-- /wa -->          <p class="meta meta--right meta--big">
            <strong><a href="/pavel-petr-5000193" class="meta__link">Pavel Petr</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Ffotbalovy-talent-graiciar-je-z-italie-zpet-v-liberci-rozdily-jsou-obrovske-budu_1707250930_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/5953444">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                <section role="region" class="c-articles js-sticky js-unread">
  <h2 class="title title--sm title--icon">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5953249">
  <a href="/zpravy-domov/policie-stiha-v-kauze-rop-dalsi-politiky-poslance-novotneho-a-borku-obvinili-z_1707250600_ogo" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/novotny_170724-143848_ogo.jpg?itok=iqCdVoDR" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Potvrzeno. Poslanci Novotný a Borka si vyslechli obvinění, stíhaných v kauze ROP je už 26      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5953283">
  <a href="/zpravy-svet/ptejte-se-severokorejce-jit-na-potrat-radsi-k-lekari-domu-nez-do-nemocnice-zakon_1707250730_mls" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-006959882_170724-171922_mls.jpg?itok=4xPH-Aao" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Ptejte se Severokorejce: Jít na potrat? Radši k lékaři domů než do nemocnice, zákon umlčí úplatky      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5953447">
  <a href="/zpravy-domov/dalik-opet-u-soudu-haji-ho-byvaly-statni-zastupce-rampula_1707250948_mos" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201707250213601_170725-094037_mos.jpeg?itok=qFlwlTrw" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Dalík opět u soudu. Žalobce pro něj za podvod žádá 7 let a pokutu 21 milionů      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5953448">
  <a href="/zpravy-domov/policiste-celou-noc-hledali-dve-male-sestry-nasli-je-rano-na-detskem-hristi_1707250929_dp" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03437663.jpeg?itok=Q__dIR4f" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Policisté celou noc hledali dvě malé sestry. Objevili je ráno na dětském hřišti      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5953043">
  <a href="/zivotni-styl/nejrychlejsi-lokomotiva-i-vozy-z-19-stoleti-podivejte-se-na-vlakovy-depozitar_1707250743_jra" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/loko_360_4_170722-210613_jra.png?itok=cklm1fQ9" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Nejrychlejší lokomotiva i vozy z 19. století. Podívejte se na vlakový depozitář technického muzea      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom">
  <h2 class="title title--sm title--icon">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5953376">
  <a href="/sport/fotbal/vedeni-i-fanousci-slavie-ocekavaji-vyhru-tlak-v-takovem-klubu-je-normalni-rika_1707250737_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201707240345401_170725-075305_vman.jpeg?itok=ITqW3LQK" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Vedení i fanoušci Slavie očekávají výhru. Tlak v takovém klubu je normální, říká Šilhavý      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" data-nid="5953361">
  <a href="/sport/fotbal/plzen-zacne-boj-o-ligu-mistru-v-bukuresti-rumunske-tymy-maji-lepsi-hrace-uznava_1707250652_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-07-18t161050z_1_170719-183940_vman.jpg?itok=W1iYl1YQ" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Plzeň začne boj o Ligu mistrů v Bukurešti. Rumunské týmy mají lepší hráče, uznává Vrba      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5953235">
  <a href="/sport/fotbal/planicka-smicer-nebo-skoda-v-nadzivotni-velikosti-nove-vitaji-fanousky-v-edenu_1707241330_nis" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dsx_1727_170724-131900_nis.jpg?itok=6xVLwO0V" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Plánička, Šmicer nebo Škoda v nadživotní velikosti nově vítají fanoušky v Edenu       </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category">
    <div class="b-category__side">
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-domov/za-odmenu-luxusni-holici-strojek-zdarma-predvadeci-akce-uz-neleti-smejdi_1707240600_kno" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-033363525_170721-154653_kno.jpg?itok=4gieCn-s 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-033363525_170721-154653_kno.jpg?itok=q7bPDkND 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-033363525_170721-154653_kno.jpg?itok=q7bPDkND" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Za odměnu luxusní holicí strojek zdarma. Předváděcí akce už neletí, 'šmejdi' prodávají po telefonu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-domov/mak-knihovny-i-rozhledny-sedm-prvenstvi-kterymi-se-mohou-cesi-chlubit_1707231313_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03594638.jpeg?itok=Nj33v-Fs 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03594638.jpeg?itok=PnRLLRKz 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03594638.jpeg?itok=PnRLLRKz" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Mák, knihovny i rozhledny. Sedm prvenství, kterými se mohou Češi chlubit      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-domov/bez-medii-a-verejnosti-v-micovne-prazskeho-hradu-poprve-zasedlo-cinsko-ceske_1707231400_bar" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-034242069_170721-125600_mls.jpg?itok=hfR2cOWS 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-034242069_170721-125600_mls.jpg?itok=Tj_sLwsp 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-034242069_170721-125600_mls.jpg?itok=Tj_sLwsp" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Bez médií a veřejnosti. V Míčovně Pražského hradu poprvé zasedlo Čínsko-české centrum pro spolupráci      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-domov/potycka-kvuli-hidzabu-zena-v-sarce-napadla-zahalenou-muslimku-pripad-vysetruje_1707221550_rez" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2017-06-25t163914z_1_170706-162802_dp.jpg?itok=7r4vDOU0 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-06-25t163914z_1_170706-162802_dp.jpg?itok=9RViyh2Z 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-06-25t163914z_1_170706-162802_dp.jpg?itok=9RViyh2Z" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Potyčka kvůli hidžábu. Žena v Šáreckém údolí napadla muslimku, případ vyšetřuje policie      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

  <div class="order--m">
    <section role="region" class="b-category">
      <div class="b-category__side">
        <h2 class="title title--icon">
          <a href="/sport/fotbal"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Fotbal</a>        </h2>
      </div>
      <div class="b-category__content">
        <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item">
  <a href="/sport/fotbal/vedeni-i-fanousci-slavie-ocekavaji-vyhru-tlak-v-takovem-klubu-je-normalni-rika_1707250737_vman" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
      <!--
        mobile + desktop 16x9
      -->
							<span class="img__holder" data-srcset='[
								"https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201707240345401_170725-075305_vman.jpeg?itok=n5iqX281 320x180",
								"https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201707240345401_170725-075305_vman.jpeg?itok=n5iqX281 480x270",
								"https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201707240345401_170725-075305_vman.jpeg?itok=n5iqX281 560x315"
							]'>
								<noscript>
                  <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201707240345401_170725-075305_vman.jpeg?itok=n5iqX281" alt="" />                </noscript>
							</span>
    </div>
    <div class="b-article__content">
      <h3 class="text-xl text-sm--m text-regular--m">
        Vedení i fanoušci Slavie očekávají výhru. Tlak v takovém klubu je normální, říká Šilhavý      </h3>
      <p class="text-sm hide--m">
        Fotbalisté Slavie začnou bojovat o Ligu mistrů. Do třetího předkola proti běloruskému Borisovu vstoupí jako velcí favorité. S tím je spojené i očekávání fanoušků.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/sport/fotbal/plzen-zacne-boj-o-ligu-mistru-v-bukuresti-rumunske-tymy-maji-lepsi-hrace-uznava_1707250652_vman" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-07-18t161050z_1_170719-183940_vman.jpg?itok=RKIKZ7uy 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-07-18t161050z_1_170719-183940_vman.jpg?itok=RKIKZ7uy 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-07-18t161050z_1_170719-183940_vman.jpg?itok=RKIKZ7uy" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Plzeň začne boj o Ligu mistrů v Bukurešti. Rumunské týmy mají lepší hráče, uznává Vrba      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/sport/fotbal/planicka-smicer-nebo-skoda-v-nadzivotni-velikosti-nove-vitaji-fanousky-v-edenu_1707241330_nis" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsx_1727_170724-131900_nis.jpg?itok=gOi3xKeT 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsx_1727_170724-131900_nis.jpg?itok=gOi3xKeT 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsx_1727_170724-131900_nis.jpg?itok=gOi3xKeT" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Plánička, Šmicer nebo Škoda v nadživotní velikosti nově vítají fanoušky v Edenu       </h3>
    </div>
  </a>
</article>
  </div>
</div>

<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item">
        <a href="/sport/fotbal/nedarilo-se-ve-fotbale-pomohl-kamarad-v-tenise-si-musi-koller-vsechno-uhrat-sam_1707232030_nis" class="c-links__link">Nedařilo se ve fotbale, pomohl kamarád. V tenise si musí Koller všechno uhrát sám</a>
  </li>
  <li class="c-links__item">
        <a href="/sport/fotbal/posily-prazskych-s-se-muzou-projevit-v-prodeji-dresu-na-sparte-roste-poptavka-ze_1707221401_vman" class="c-links__link">Posily pražských "S" se můžou projevit v prodeji dresů. Na Spartě roste poptávka ze zahraničí</a>
  </li>
  <li class="c-links__item">
        <a href="/sport/fotbal/deset-let-od-stribra-fotbalove-dvacitky-z-argentincu-jsou-hvezdy-z-cechu-se_1707221006_vman" class="c-links__link">Deset let od stříbra fotbalové dvacítky: Z Argentinců jsou hvězdy, z Čechů se prosadily jen výjimky</a>
  </li>
</ul>
</div>





      </div>
    </section>
  </div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="nejctenejsi">
      <p class="title title--icon title--inline" id="nejctenejsi">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>
        <a href="#">Nejčtenější</a>:
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden" aria-selected="true">týden</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin">24 hodin</a>
        </li>
      </ul>

      <div id="nejctenejsi-tyden" role="tabpanel">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/veda-technologie/revolucni-supergel-vydrzi-petkrat-vic-nez-ocel-zmeni-lidsky-zivot-k-lepsimu_1707180620_mls" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-010238114_170717-135625_mls.jpg?itok=7Oq8tI0E 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-010238114_170717-135625_mls.jpg?itok=7Oq8tI0E" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Revoluční supergel vydrží pětkrát víc než ocel. Změní lidský život k lepšímu, radují se vynálezci            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/exkluzivne-herecka-bohdalova-reziser-zacharias-banker-prodaval-za-miliony_1707200630_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Herečka Bohdalová mezi podvedenými. Bankéř prodával za miliony padělané obrazy celebritám            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/dcera-zastavene-ridicky-odmitla-ukazat-obcanku-hlidka-ji-spoutala-a-odvezla-na_1707160600_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Dcera zastavené řidičky odmítla ukázat občanku. Hlídka ji spoutala a odvezla na stanici            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/sport/ostatni-sporty/moje-nohy-vypadaji-unavene-napsal-polsky-cyklista-k-fotce-z-tour-de-france_1707201245_sob" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Moje nohy vypadají unaveně, napsal polský cyklista k fotce z Tour de France            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Proč střílel masový vrah Zdeněk K.? Manželky se s odstupem zastávají sousedé            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/slovaci-v-cesku-jsou-mladsi-a-vzdelanejsi-nez-cesi_1707180850_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Slováci v Česku: jsou mladší a vzdělanější než Češi            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-svet/jizda-autem-do-chorvatska-se-protahne-na-nekolik-hodin-kolony-se-tahnou-od-vidne_1707221031_rez" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/20229528_17287428204_170722-105426_rez.jpg?itok=iEQhUgPQ 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/20229528_17287428204_170722-105426_rez.jpg?itok=iEQhUgPQ" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Jízda autem do Chorvatska se může protáhnout, hustý provoz na hranicích polevuje             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/potycka-kvuli-hidzabu-zena-v-sarce-napadla-zahalenou-muslimku-pripad-vysetruje_1707221550_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Potyčka kvůli hidžábu. Žena v Šáreckém údolí napadla muslimku, případ vyšetřuje policie            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/vyznate-se-ve-stranickych-slibech-vyzkousejte-si-kviz-politickych-programu_1707240625_zlo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Víte, co která strana slibuje voličům? Vyzkoušejte si kvíz politických programů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/kultura/film/stuka-sestrelena-spitfirem-bez-paliva-letecke-souboje-kazi-jinak-vyborny-nolanuv_1707201900_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Stuka sestřelená Spitfirem bez paliva? Letecké souboje kazí jinak výborný Nolanův film Dunkerk            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/ekonomika/nemecky-vyrobce-susenek-po-kritice-sjednotil-slozeni-svych-vyrobku-pro-celou_1707221704_jra" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Německý výrobce sušenek po kritice sjednotil složení svých výrobků pro celou Evropu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/mak-knihovny-i-rozhledny-sedm-prvenstvi-kterymi-se-mohou-cesi-chlubit_1707231313_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Mák, knihovny i rozhledny. Sedm prvenství, kterými se mohou Češi chlubit            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-24-hodin" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/vyznate-se-ve-stranickych-slibech-vyzkousejte-si-kviz-politickych-programu_1707240625_zlo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02994115.jpeg?itok=NNbX61SJ 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02994115.jpeg?itok=NNbX61SJ" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Víte, co která strana slibuje voličům? Vyzkoušejte si kvíz politických programů            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/prepadeni-v-centru-prahy-v-budove-kde-sidli-pojistovna-a-pujcovna-aut-jsou-dva_1707241133_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Muž přepadl v centru Prahy obchod se zbraněmi. Prodavač je zraněný, podezřelý zemřel v nemocnici            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/milos-zeman-zive-z-lan-poslouchejte-rozhovor-ve-20-minutach-radiozurnalu_1707241630_bar" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Zeman: Na setkání s občany jsem nikdy neříkal a neřeknu 'volte mě'. Pak by to byla kampaň            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/mak-knihovny-i-rozhledny-sedm-prvenstvi-kterymi-se-mohou-cesi-chlubit_1707231313_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Mák, knihovny i rozhledny. Sedm prvenství, kterými se mohou Češi chlubit            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/stav-cesky-zranene-pri-utoku-v-hurghade-se-prudce-zhorsil-do-kahiry-miri-cesky_1707241428_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Stav Češky zraněné při útoku v Hurghadě se prudce zhoršil. Do Káhiry míří český specialista            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-svet/incident-na-slavne-maho-beach-muz-mrstil-predmet-po-pristavajicim-boeingu_1707231758_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Incident na slavné Maho Beach: muž mrštil předmět po přistávajícím boeingu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější na Facebooku
      </h2>

      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/vyznate-se-ve-stranickych-slibech-vyzkousejte-si-kviz-politickych-programu_1707240625_zlo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02994115.jpeg?itok=NNbX61SJ 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02994115.jpeg?itok=NNbX61SJ" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Víte, co která strana slibuje voličům? Vyzkoušejte si kvíz politických programů            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/mak-knihovny-i-rozhledny-sedm-prvenstvi-kterymi-se-mohou-cesi-chlubit_1707231313_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Mák, knihovny i rozhledny. Sedm prvenství, kterými se mohou Češi chlubit            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-domov/prepadeni-v-centru-prahy-v-budove-kde-sidli-pojistovna-a-pujcovna-aut-jsou-dva_1707241133_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Muž přepadl v centru Prahy obchod se zbraněmi. Prodavač je zraněný, podezřelý zemřel v nemocnici            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-svet/incident-na-slavne-maho-beach-muz-mrstil-predmet-po-pristavajicim-boeingu_1707231758_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Incident na slavné Maho Beach: muž mrštil předmět po přistávajícím boeingu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/ekonomika/nemecky-vyrobce-susenek-po-kritice-sjednotil-slozeni-svych-vyrobku-pro-celou_1707221704_jra" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Německý výrobce sušenek po kritice sjednotil složení svých výrobků pro celou Evropu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>

      <p class="m-follow">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
          Sledujte nás na <span class="text-uppercase">Facebooku</span>
					<span class="m-follow__icon">
            <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </a>
      </p>
    </section>



    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější na Twitteru
      </h2>

      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/potycka-kvuli-hidzabu-zena-v-sarce-napadla-zahalenou-muslimku-pripad-vysetruje_1707221550_rez" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-06-25t163914z_1_170706-162802_dp.jpg?itok=_Kq2Pb6i 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-06-25t163914z_1_170706-162802_dp.jpg?itok=_Kq2Pb6i" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Potyčka kvůli hidžábu. Žena v Šáreckém údolí napadla muslimku, případ vyšetřuje policie            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/vyznate-se-ve-stranickych-slibech-vyzkousejte-si-kviz-politickych-programu_1707240625_zlo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Víte, co která strana slibuje voličům? Vyzkoušejte si kvíz politických programů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-domov/prepadeni-v-centru-prahy-v-budove-kde-sidli-pojistovna-a-pujcovna-aut-jsou-dva_1707241133_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Muž přepadl v centru Prahy obchod se zbraněmi. Prodavač je zraněný, podezřelý zemřel v nemocnici            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-domov/za-odmenu-luxusni-holici-strojek-zdarma-predvadeci-akce-uz-neleti-smejdi_1707240600_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Za odměnu luxusní holicí strojek zdarma. Předváděcí akce už neletí, 'šmejdi' prodávají po telefonu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/komentare/pomahat-a-chranit-ale-komu-a-koho_1707241041_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Pomáhat a chránit. Ale komu a koho?            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>

      <p class="m-follow">
        <a href="https://twitter.com/irozhlascz" class="m-follow__link">
          Sledujte nás na <span class="text-uppercase">Twitteru</span>
					<span class="m-follow__icon">
            <span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </a>
      </p>
    </section>

  </div>
</div>


</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2017 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__HHILn1Aidclo5PeDGWIsmjv5040Tub_F_w2KzQAIqUI__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__CI_CLh_1lEIhbE65c7DveBoag_ZqkxbVqYQEqpwzFHA__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:5953444});
//--><!]]>
</script>
  <!--<![endif]-->

  <script type="text/javascript" src="https://interaktivni.rozhlas.cz/data/irozhlas-fp/fp2.js"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2017-07-25 10:55:59, expires @ 2017-07-25 11:55:59, lifetime 1 hodina -->