<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js  no-transition"><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js  no-transition"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js  no-transition" ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/fotbal/sparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/fotbal/sparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" />
<meta property="og:title" content="Slavia válí, Sparta se dál trápí. Rozdíl mezi pražskými rivaly je po třetině základní části již 12 bodů" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/p201909220678901_190923-084242_jgr.jpeg?itok=Y5Ifdtcu" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Jsou to dva historicky nejslavnější fotbalové týmy v Česku, v posledních sezónách je ale mezi Slavií a Spartou rozdíl. Sešívaní vyhráli 3:0 a na tradičního rivala mají po 10. kole náskok už 12 bodů." />
<meta name="description" content="Jsou to dva historicky nejslavnější fotbalové týmy v Česku, v posledních sezónách je ale mezi Slavií a Spartou rozdíl. Sešívaní vyhráli 3:0 a na tradičního rivala mají po 10. kole náskok už 12 bodů." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Slavia válí, Sparta se dál trápí. Rozdíl mezi pražskými rivaly je po třetině základní části již 12 bodů" />
<meta name="twitter:description" content="Jsou to dva historicky nejslavnější fotbalové týmy v Česku, v posledních sezónách je ale mezi Slavií a Spartou rozdíl. Sešívaní vyhráli 3:0 a na tradičního rivala mají po 10. kole náskok už 12 bodů." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/p201909220678901_190923-084242_jgr.jpeg?itok=vWOLwaOP" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Slavia válí, Sparta se dál trápí. Rozdíl mezi pražskými rivaly je po třetině základní části již 12 bodů | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__M1NHnJPzPEoCIMEHzTN9F-6nhq9c0S40SpbL7_Q1BFY__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__OpaJURtrTQPztMYvyqXzekp0GKwiKSVOMrkxBdAJfIA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/fotbal","name":"Fotbal"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Slavia v\u00e1l\u00ed, Sparta se d\u00e1l tr\u00e1p\u00ed. Rozd\u00edl mezi pra\u017esk\u00fdmi rivaly je po t\u0159etin\u011b z\u00e1kladn\u00ed \u010d\u00e1sti ji\u017e 12 bod\u016f","description":"Jsou to dva historicky nejslavn\u011bj\u0161\u00ed fotbalov\u00e9 t\u00fdmy v \u010cesku, v posledn\u00edch sez\u00f3n\u00e1ch je ale mezi Slavi\u00ed a Spartou rozd\u00edl. Se\u0161\u00edvan\u00ed vyhr\u00e1li 3:0 a na tradi\u010dn\u00edho rivala maj\u00ed po 10. kole n\u00e1skok u\u017e 12 bod\u016f.","datePublished":"2019-09-23T09:28:00","dateModified":"2019-09-23T09:34:49","author":[{"@type":"Person","name":"Mirko Vasi\u0107"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/p201909220678901_190923-084242_jgr.jpeg?itok=xon8pU-1"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">23. září 2019</span>
        <span class="header__info-item">Berta</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--o ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--o" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 18°C, Oblačno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link is-active">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/zimni-sporty" class="m-subnav__link">Zimní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/olympijske-hry/2018" class="m-subnav__link">Olympijské hry</a>      </li>
          <li class="m-subnav__item">
        <a href="https://www.irozhlas.cz/sport/ms-basketbal/2019" class="m-subnav__link">MS basketbal 2019</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/fotbal">Fotbal</a>
      | Související témata: <a href="/zpravy-tag/fortuna-liga">Fortuna liga</a> <a href="/zpravy-tag/fotbal">fotbal</a> <a href="/zpravy-tag/ac-sparta-praha">AC Sparta Praha</a> <a href="/zpravy-tag/sk-slavia-praha">SK Slavia Praha</a> <a href="/zpravy-tag/derby">derby</a> <a href="/zpravy-tag/jindrich-trpisovsky">Jindřich Trpišovský</a> <a href="/zpravy-tag/vaclav-jilek">Václav Jílek</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8079522">
  
    <h1 class="mt--0" id="article-news-full-8079522">
      Slavia válí, Sparta se dál trápí. Rozdíl mezi pražskými rivaly je po třetině základní části již 12 bodů    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Jsou to dva historicky nejslavnější fotbalové týmy v Česku, v posledních sezónách je ale mezi Slavií a Spartou rozdíl. Potvrdilo to – alespoň výsledkově – derby na Letné. Hostující Slavia, která vede ligu, vyhrála 3:0 a na tradičního rivala má po desátém odehraném kole už dvanáctibodový náskok.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Praha</strong>
                  <time datetime="2019-09-23 09:28"><span class="meta__time">9:28</span> 23. září 2019</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Fsparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Fsparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Fsparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8079522">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8079522?fid=9074704"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201909220678901_190923-084242_jgr.jpeg?itok=EFr1yZR5" alt="" />  
</a>
  </p>
  <figcaption class="">
    Radost Jana Bořila (vlevo) a Vadimíra Coufala ze Slavie | Zdroj: ČTK  </figcaption>
</figure>
            
          </header>

          <p>Radostný pokřik ze šatny Slavie po derby tak nějak symbolizuje celé úspěšné období týmu v posledních sezónách, které stále pokračuje i teď.</p><p>„Je to desáté kolo. Samozřejmě to, že máme na Spartu dvanáct bodů, je sice hezké, na druhou stranu máme jen tříbodový náskok na druhého,“ řekl po zápase Radiožurnálu Jindřich&nbsp;Trpišovský.</p><!-- wa data-asset-id="5d886ad8ec9703.88870561" data-asset-type="audio_news" --><div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
    <div class="b-audio-player js-audio">
      <div class="js-out">
        <audio controls>
          <source src="https://www.irozhlas.cz/sites/default/files/audios/60f1a7df226f0d581fdff0596f8a49d1.mp3" type="audio/mpeg">
          Váš prohlížeč nepodporuje přehrávání audia.
        </audio>
      </div>
      <div class="b-audio-player__controls">
        <a href="#" class="b-audio-player__play play-btn">
          Přehrát
          <span class="icon-svg icon-svg--play ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-play" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          <span class="icon-svg icon-svg--pause ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-pause" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <p class="b-audio-player__time">00:00 / 00:00</p>
        <p class="b-audio-player__sound">
          <span class="b-audio-player__mute">
            <span class="icon-svg icon-svg--mute ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mute" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </span>
          <span class="b-audio-player__sound-bar">
            <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            <span class="b-audio-player__sound-progress" style="width: 100%;">
              <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </span>
          </span>
        </p>
        <div class="b-audio-player__bar">
          <div class="b-audio-player__progress"></div>
        </div>
      </div>
      <p class="b-audio-player__title">
        Pražské derby výsledkově potvrdilo ve fotbalové lize současné rozložení sil mezi oběma týmy      </p>
    </div>
  </div>
</div>
<!-- /wa --><p>Ze slov slávistického trenéra&nbsp;je jasné, že největším rivalem v boji o první místo znovu zatím není tradiční soupeř ze Sparty, nýbrž plzeňská Viktoria.</p><h2>‚My chceme Spartu‘</h2><p>„Pro Spartu to byl zápas, kterým mohla všechno zlomit,“ prohlásil Trpišovský.</p><p>Jenže přinejmenším výsledkově nezlomila. A tak se už poněkolikáté za poslední roky opakovala na letenském stadionu podobná situace – pískot a skandování „my chceme Spartu!“</p><!-- wa data-asset-id="5d8866856f1fe0.44040068" data-asset-type="article_news" --><a href="/sport/fotbal/david-hovorka-derby-prazskych-s-sparta-slavia-husbauer-stanciu_1909230702_jgr" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-17t200817z_1_190923-065601_jgr.JPG?itok=uOhWn28a 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-17t200817z_1_190923-065601_jgr.JPG?itok=uOhWn28a" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Musím to ignorovat, emocím ale rozumím, říká bývalý stoper Sparty a současná opora Slavie Hovorka      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Liga má za sebou třetinu základní části, tým je daleko od nejvyšších míst, prakticky přesně v polovině tabulky, a i přes ambice a hráčský potenciál pokračuje Sparta v nevyrovnaných výkonech a výsledcích.</p><p>Trenér Václav Jílek, který přišel před sezónou, měl k dosavadnímu vývoji jen stručnou odpověď: „Máme před sebou ještě spoustu práce.“</p><p>Už příště ale čeká Spartu utkání na stadionu dalšího předního ligového týmu ligy – aktuálně druhé Plzně. A po derby mají hráči i trenéři nad čím přemýšlet.</p><p>„Nemyslím, že by to mělo mít nějaký zásadní význam a nějak mužstvo zásadně ovlivnit směrem k&nbsp;dalšímu utkání. Vyhodnotíme si to, hodíme to za hlavu a jdeme dál,“ uzavírá sparťanský trenér Jílek.</p><!-- wa data-asset-id="5d884f52ac8f85.48295808" data-asset-type="esport_competition_round" --><table class="table table--w100p table--striped-red table--plain table--responsive">
  <caption class="text-left">
    Fortuna liga | 10. kolo  </caption>
  <tbody>
          <tr data-filter="21,77" >
  <td class="text-right">20.9.</td>
  <td class="text-nowrap">
            Bohemians Praha 1905 - FC Fastav Zlín
                    <strong>2:2<strong>
        
        </td>
  </tr>
          <tr data-filter="60,66" >
  <td class="text-right">21.9.</td>
  <td class="text-nowrap">
            1.FC Slovácko - FK Teplice
                    <strong>1:1<strong>
        
        </td>
  </tr>
          <tr data-filter="49,41" >
  <td class="text-right">21.9.</td>
  <td class="text-nowrap">
            SFC Opava - FC Slovan Liberec
                    <strong>1:1<strong>
        
        </td>
  </tr>
          <tr data-filter="56,36" >
  <td class="text-right">21.9.</td>
  <td class="text-nowrap">
            1.FK Příbram - MFK Karviná
                    <strong>0:2<strong>
        
        </td>
  </tr>
          <tr data-filter="17,54" >
  <td class="text-right">21.9.</td>
  <td class="text-nowrap">
            SK Dynamo Č. Budějovice - FC Viktoria Plzeň
                    <strong>0:3<strong>
        
        </td>
  </tr>
          <tr data-filter="44,3" >
  <td class="text-right">22.9.</td>
  <td class="text-nowrap">
            FK Mladá Boleslav - FC Baník Ostrava
                    <strong>2:0<strong>
        
        </td>
  </tr>
          <tr data-filter="4,58" >
  <td class="text-right">22.9.</td>
  <td class="text-nowrap">
          <a href="/fotbal-online/267613" >
            AC Sparta Praha - SK Slavia Praha
                    <strong>0:3<strong>
        
      </a>  </td>
  </tr>
          <tr data-filter="32,5" >
  <td class="text-right">23.9.</td>
  <td class="text-nowrap">
            FK Jablonec - SK Sigma Olomouc
        
        </td>
  </tr>
      </tbody>
</table>
<!-- /wa --><!-- wa data-asset-id="5d884f6b2f9a09.02669336" data-asset-type="esport_sport_table" -->
<table id="fortunaliga-zkladn-st" class="table table--responsive table--striped table--w100p"
       data-toggle-columns="4,5,6"       data-toggle-columns-mobile-only="1">
      <caption class="">
      FORTUNA:LIGA - Základní část (PLATNÉ K 23. 9. 2019)    </caption>
    <thead>
  <tr>
    <th></th>
    <th>Tým</th>
    <th class="text-right">Z</th>
    <th class="text-right">V</th>
          <th class="text-right">R</th>        <th class="text-right">P</th>
    <th class="text-center">Skóre</th>
    <th class="text-right">B</th>
  </tr>
  </thead>
  <tbody>
    <tr>
    <td class="text-right">1.</td>
    <td class="text-nowrap">Slavia</td>
    <td class="text-right">10</td>
    <td class="text-right">8</td>
              <td class="text-right">2</td>
        <td class="text-right">0</td>
    <td class="text-center">22:2</td>
    <td class="text-right">26</td>
  </tr>
    <tr>
    <td class="text-right">2.</td>
    <td class="text-nowrap">Plzeň</td>
    <td class="text-right">10</td>
    <td class="text-right">7</td>
              <td class="text-right">2</td>
        <td class="text-right">1</td>
    <td class="text-center">21:10</td>
    <td class="text-right">23</td>
  </tr>
    <tr>
    <td class="text-right">3.</td>
    <td class="text-nowrap">Ml. Boleslav</td>
    <td class="text-right">10</td>
    <td class="text-right">6</td>
              <td class="text-right">1</td>
        <td class="text-right">3</td>
    <td class="text-center">23:14</td>
    <td class="text-right">19</td>
  </tr>
    <tr>
    <td class="text-right">4.</td>
    <td class="text-nowrap">Jablonec</td>
    <td class="text-right">9</td>
    <td class="text-right">5</td>
              <td class="text-right">1</td>
        <td class="text-right">3</td>
    <td class="text-center">17:13</td>
    <td class="text-right">16</td>
  </tr>
    <tr>
    <td class="text-right">5.</td>
    <td class="text-nowrap">Ostrava</td>
    <td class="text-right">10</td>
    <td class="text-right">5</td>
              <td class="text-right">0</td>
        <td class="text-right">5</td>
    <td class="text-center">15:13</td>
    <td class="text-right">15</td>
  </tr>
    <tr>
    <td class="text-right">6.</td>
    <td class="text-nowrap">Olomouc</td>
    <td class="text-right">9</td>
    <td class="text-right">4</td>
              <td class="text-right">2</td>
        <td class="text-right">3</td>
    <td class="text-center">13:11</td>
    <td class="text-right">14</td>
  </tr>
    <tr>
    <td class="text-right">7.</td>
    <td class="text-nowrap">Sparta</td>
    <td class="text-right">10</td>
    <td class="text-right">4</td>
              <td class="text-right">2</td>
        <td class="text-right">4</td>
    <td class="text-center">18:17</td>
    <td class="text-right">14</td>
  </tr>
    <tr>
    <td class="text-right">8.</td>
    <td class="text-nowrap">Slovácko</td>
    <td class="text-right">10</td>
    <td class="text-right">4</td>
              <td class="text-right">2</td>
        <td class="text-right">4</td>
    <td class="text-center">9:16</td>
    <td class="text-right">14</td>
  </tr>
    <tr>
    <td class="text-right">9.</td>
    <td class="text-nowrap">Bohemians 1905</td>
    <td class="text-right">10</td>
    <td class="text-right">3</td>
              <td class="text-right">3</td>
        <td class="text-right">4</td>
    <td class="text-center">14:18</td>
    <td class="text-right">12</td>
  </tr>
    <tr>
    <td class="text-right">10.</td>
    <td class="text-nowrap">Liberec</td>
    <td class="text-right">10</td>
    <td class="text-right">3</td>
              <td class="text-right">2</td>
        <td class="text-right">5</td>
    <td class="text-center">11:12</td>
    <td class="text-right">11</td>
  </tr>
    <tr>
    <td class="text-right">11.</td>
    <td class="text-nowrap">Teplice</td>
    <td class="text-right">10</td>
    <td class="text-right">2</td>
              <td class="text-right">5</td>
        <td class="text-right">3</td>
    <td class="text-center">8:12</td>
    <td class="text-right">11</td>
  </tr>
    <tr>
    <td class="text-right">12.</td>
    <td class="text-nowrap">Karviná</td>
    <td class="text-right">10</td>
    <td class="text-right">2</td>
              <td class="text-right">4</td>
        <td class="text-right">4</td>
    <td class="text-center">10:9</td>
    <td class="text-right">10</td>
  </tr>
    <tr>
    <td class="text-right">13.</td>
    <td class="text-nowrap">Zlín</td>
    <td class="text-right">10</td>
    <td class="text-right">3</td>
              <td class="text-right">1</td>
        <td class="text-right">6</td>
    <td class="text-center">9:14</td>
    <td class="text-right">10</td>
  </tr>
    <tr>
    <td class="text-right">14.</td>
    <td class="text-nowrap">Příbram</td>
    <td class="text-right">10</td>
    <td class="text-right">3</td>
              <td class="text-right">1</td>
        <td class="text-right">6</td>
    <td class="text-center">11:19</td>
    <td class="text-right">10</td>
  </tr>
    <tr>
    <td class="text-right">15.</td>
    <td class="text-nowrap">Č. Budějovice</td>
    <td class="text-right">10</td>
    <td class="text-right">2</td>
              <td class="text-right">2</td>
        <td class="text-right">6</td>
    <td class="text-center">10:18</td>
    <td class="text-right">8</td>
  </tr>
    <tr>
    <td class="text-right">16.</td>
    <td class="text-nowrap">Opava</td>
    <td class="text-right">10</td>
    <td class="text-right">2</td>
              <td class="text-right">2</td>
        <td class="text-right">6</td>
    <td class="text-center">6:19</td>
    <td class="text-right">8</td>
  </tr>
    </tbody>
</table>
<!-- /wa -->          <p class="meta meta--right meta--big">
            <strong><a href="/mirko-vasic-5003334" class="meta__link">Mirko Vasić</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Fsparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Fsparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Ffotbal%2Fsparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8079522">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
        <section role="region" class="b-author hide--m">
  <div class="b-author__wrap">
    <div class="b-author__img">
      <div class="img img--15x16 img--w150 data-text-version">
        <a href="/mirko-vasic-5003334" class="img__holder" data-srcset='[
						"https://www.irozhlas.cz/sites/default/files/irozhlas/vasic-mirko.png 150x160"
					]'>
          <noscript>
            <img src="https://www.irozhlas.cz/sites/default/files/irozhlas/vasic-mirko.png" width="150" height="160" alt="">
          </noscript>
        </a>
      </div>
    </div>
    <div class="b-author__content">
      <h2 class="b-author__name">
        <span class="b-author__title">Autor</span>
        <a href="/mirko-vasic-5003334">Mirko Vasić</a>
      </h2>
      <p class="m-socials">
                  <a href="https://twitter.com/mirko_vasic" target="_blank" class="m-socials__link">
            <span class="vhide">Autor na Twitteru</span>
            <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
                          <a href="mailto:mirko.vasic@rozhlas.cz" target="_blank" class="m-socials__link">
            <span class="vhide">Napsat e-mail</span>
            <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
              </p>
    </div>
  </div>
      <div class="b-author__more">
      <p class="b-author__more-title">Další texty autora:</p>
      <ul ><li><a href="/sport/fotbal/fortuna-liga-sparta-slavia-derby_1909221530_pj">Derby pražských S jasně ovládla Slavie. Spartu na jejím hřišti porazila 3:0, oba týmy dohrávaly v deseti</a></li>
<li><a href="/sport/fotbal/jindrich-trpisovsky-vaclav-jilek-sparta-slavia_1909212057_pj">Oba trénovali mládež, oběma je 43. Nyní se poprvé Trpišovský a Jílek utkají v derby pražských ‚S‘</a></li>
</ul>    </div>
  </section>
                <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8078271"  aria-labelledby="side-article-8078271" >
  <a href="/zpravy-domov/jaroslav-saroch-capi-hnizdo-statni-zastupce-andrej-babis-trestni-stihani_1909230600_kno" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201909020167301_190903-162123_kno.jpeg?itok=DcElSgjJ" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8078271">
        Šaroch z&nbsp;kauzy Čapí hnízdo zastavil 17 procent svých případů. ‚Počítají se tam i&nbsp;amnestie,‘ říká      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8079351"  aria-labelledby="side-article-8079351" >
  <a href="/zivotni-styl/spolecnost/rozdeleni-svobodou-projekt-ceskeho-rozhlasu-trida-mistnich-vazeb-jana-anna_1909230703_anj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/brychtajan_cro_rozhl_190922-114945_kro_4.jpg?itok=Ayi1Z_SJ" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8079351">
        Třída místních vazeb. ‚Dveře se sousedy k&nbsp;sobě máme vždy otevřené,‘ říká psychiatrička Uhrová      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8079481"  aria-labelledby="side-article-8079481" >
  <a href="/kultura/televize/ceny-emmy-2019-hra-o-truny-cernobyl-potvora_1909230604_kro" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-09-23t035239z_1_190923-063223_kro.JPG?itok=oGaXDogz" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8079481">
        Britská invaze. Vítězi televizních cen Emmy jsou seriály Potvora, Hra o&nbsp;trůny a Černobyl      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8079613"  aria-labelledby="side-article-8079613" >
  <a href="/ekonomika/thomas-cook-zkrachovala-cestovni-kancelar-turiste_1909231005_zit" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-09-23t074811z_9_190923-095106_zit.JPG?itok=_8tjT-6v" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8079613">
        Neckermann problémy nečeká. Krach Thomas Cook může zasáhnout Čechy, kteří zájezd koupili v&nbsp;zahraničí      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8079237"  aria-labelledby="side-article-8079237" >
  <a href="/zpravy-domov/podcast-vinohradska-vladni-ctvrt-andrej-babis-zdenek-hrib_1909230600_miz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03218859.jpeg?itok=ZSLCfNwU" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8079237">
        Praha nepotřebuje další izolovaný ostrov. S&nbsp;architektem o&nbsp;plánech vlády na úřednickou čtvrť      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8079477"  aria-labelledby="side-article-8079477" >
  <a href="/sport/fotbal/derby-sparta-slavia-stanciu-hovorka_1909222303_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201909220594701_190922-224656_pj.jpeg?itok=ElRSqZFw" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8079477">
        Derby pražských S&nbsp;začala házením plyšáků z&nbsp;tribun. Sparťanští fanoušci pak pískali na Stancia i&nbsp;Hovorku      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8078651"  aria-labelledby="side-article-8078651" >
  <a href="/sport/fotbal/fortuna-liga-sparta-slavia-derby_1909221530_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201909220566301_190922-185812_pj.jpeg?itok=KbWW4orV" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8078651">
        Derby pražských S&nbsp;jasně ovládla Slavie. Spartu na jejím hřišti porazila 3:0, oba týmy dohrávaly v&nbsp;deseti      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8079197"  aria-labelledby="side-article-8079197" >
  <a href="/sport/fotbal/derby-sparta-slavie-plysaci_1909211644_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/mmd23675_190704-163658_krb.jpg?itok=6vSr-8wo" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8079197">
        ‚Našel jsem něco mezi myší, netopýrem a drakem.‘ Fanoušci Sparty při derby zasypou hřiště plyšáky      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8076587">
  <a href="/zpravy-svet/venkov-urbanizace-dezurbanizace-statek-vesnice-nemecko-jaburek-reportaz-pradikow_1909220705_gak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/protzel_-_pradikow_-_190916-231215_gak.jpg?itok=ha_s318G 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/protzel_-_pradikow_-_190916-231215_gak.jpg?itok=7oeGu_N4 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/protzel_-_pradikow_-_190916-231215_gak.jpg?itok=7oeGu_N4" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8076587">
        Z města na venkov 2.0. Němce k&nbsp;návratu na vesnici láká digitalizace i&nbsp;touha po změně      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8079004">
  <a href="/kultura/zive-hrana-a-vysilana-rozhlasova-hra-dvojka-jekyll-a-hyde-hudebnik-zvukove_1909210844_cha" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/2c3229fd77f62b9d7472986625f0ed23.jpg?itok=q3Htub0y 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/2c3229fd77f62b9d7472986625f0ed23.jpg?itok=rTGGZEBf 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/2c3229fd77f62b9d7472986625f0ed23.jpg?itok=rTGGZEBf" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8079004">
        Viktor Preiss, doktor Jekyll a pan Hyde. Dvojka po 70 letech odvysílala rozhlasovou hru v&nbsp;přímém přenosu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8079218">
  <a href="/zpravy-domov/marsal-konev-karel-schwarzenberg-rozhovor-capi-hnizdo-milos-zeman-andrej-babis_1909211802_gak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03689583.jpeg?itok=X0rFCphq 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03689583.jpeg?itok=FMZMa3vW 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03689583.jpeg?itok=FMZMa3vW" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8079218">
        Schwarzenberg o&nbsp;kauze Čapí hnízdo: Zeman abolicí vzkazuje veřejnosti, že Česku vládne on      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8078476">
  <a href="/zivotni-styl/spolecnost/mezislovanstina-nabarvene-ptace-slovansky-jazyk-vojtech-merunka-film-vaclav_1909210926_kro" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/tpb_main_photo_190725-132448_gak.jpg?itok=CLdgSS-e 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/tpb_main_photo_190725-132448_gak.jpg?itok=_KjDaddh 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/tpb_main_photo_190725-132448_gak.jpg?itok=_KjDaddh" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8078476">
        Dušo moja, těsnino ty temna. Vyzkoušejte si, jak dobře rozumíte jazyku Nabarveného ptáčete      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/sport/fotbal"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Fotbal</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8079575">
  <a href="/sport/fotbal/castolovice-kostelec-nad-orlici-b-protest-proti-berbrovi-se-nekonal_1909231014_jgr" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/bago_190923-100655_jgr.png?itok=6jfn-1W- 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/bago_190923-100655_jgr.png?itok=_BwTBvAG 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/bago_190923-100655_jgr.png?itok=U7zjOhbH 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/bago_190923-100655_jgr.png?itok=U7zjOhbH 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/bago_190923-100655_jgr.png?itok=U7zjOhbH" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8079575">
        Kostelec nad Orlicí chtěl protestovat proti Berbrovi. Předem domluvenou akci ale Častolovice odmítly      </h3>
      <p class="text-sm hide--m">
        Častolovice se do protestu proti personálnímu obsazení na všech úrovních Fotbalové asociace ČR – hlavně proti jejímu místopředsedovi Romanu Berbrovi – zapojit odmítly.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8079492">
  <a href="/sport/fotbal/david-hovorka-derby-prazskych-s-sparta-slavia-husbauer-stanciu_1909230702_jgr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-17t200817z_1_190923-065601_jgr.JPG?itok=uOhWn28a 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-17t200817z_1_190923-065601_jgr.JPG?itok=uOhWn28a 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-09-17t200817z_1_190923-065601_jgr.JPG?itok=uOhWn28a" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8079492">
        Musím to ignorovat, emocím ale rozumím, říká bývalý stoper Sparty a současná opora Slavie Hovorka      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8079477">
  <a href="/sport/fotbal/derby-sparta-slavia-stanciu-hovorka_1909222303_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201909220594701_190922-224656_pj.jpeg?itok=4fFPxny0 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201909220594701_190922-224656_pj.jpeg?itok=4fFPxny0 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201909220594701_190922-224656_pj.jpeg?itok=4fFPxny0" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8079477">
        Derby pražských S&nbsp;začala házením plyšáků z&nbsp;tribun. Sparťanští fanoušci pak pískali na Stancia i&nbsp;Hovorku      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8079447">
        <a href="/sport/fotbal/mlada-boleslav-banik-ostrava-fotbal_1909221821_pj" class="c-links__link" id="articles-list-item-8079447">Fotbalisté Boleslavi potvrdili pověst týmu s nejlepší ofenzivou, doma porazili Baník 2:0</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8078651">
        <a href="/sport/fotbal/fortuna-liga-sparta-slavia-derby_1909221530_pj" class="c-links__link" id="articles-list-item-8078651">Derby pražských S jasně ovládla Slavie. Spartu na jejím hřišti porazila 3:0, oba týmy dohrávaly v deseti</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8079339">
        <a href="/sport/fotbal/pribram-karvina-fotbal-liga-roman-nadvornik_1909220947_mov" class="c-links__link" id="articles-list-item-8079339">‚Jednoznačně nejhorší domácí výkon.‘ Příbramský trenér Nádvorník nehledal po další porážce výmluvy</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8046529">
        <a href="/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rozdeleni_svobodou_190916-175104_pek.png?itok=66yoFbrc 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rozdeleni_svobodou_190916-175104_pek.png?itok=66yoFbrc" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8046529">
              Unikátní výzkum: česká společnost se nedělí na dva tábory, ale do šesti tříd. Zjistěte, do které patříte vy             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8077212">
        <a href="/zpravy-domov/kauza-capi-hnizdo-andrej-babis-marek-kupsa-karel-mojzisik-rop-stredni-cechy_1909220600_aje" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8077212">
              Cesta Čapího hnízda k milionům: vysoké body, ignorované posudky a nevědomost výboru rady            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8079047">
        <a href="/zpravy-svet/zahady-mimozemstane-mimozemsky-zivot-vesmir-ufo-americka-armada-vojenska_1909202222_cha" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8079047">
              Místo dvou milionů dorazilo na akci k střežené americké základně pouze 75 milovníků UFO a záhad            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8079325">
        <a href="/veda-technologie/veda/geologie-krater-meteorit-dinosauri-konec-ery-plazu_1909220915_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8079325">
              Nejhorší den v životě dinosaurů. Vědci mají záznam toho, jak na Zemi dopadl meteorit            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8079218">
        <a href="/zpravy-domov/marsal-konev-karel-schwarzenberg-rozhovor-capi-hnizdo-milos-zeman-andrej-babis_1909211802_gak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8079218">
              Schwarzenberg o kauze Čapí hnízdo: Zeman abolicí vzkazuje veřejnosti, že Česku vládne on            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8079355">
        <a href="/kultura/literatura/neni-raj-polsko-cesi-kniha-michal-zablocki-mariusz-szczygiel_1909221255_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8079355">
              Většina polských názorů na Česko jsou mýty, říká bohemista a autor knihy To není ráj            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8046529--2">
        <a href="/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rozdeleni_svobodou_190916-175104_pek.png?itok=66yoFbrc 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rozdeleni_svobodou_190916-175104_pek.png?itok=66yoFbrc" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8046529--2">
              Unikátní výzkum: česká společnost se nedělí na dva tábory, ale do šesti tříd. Zjistěte, do které patříte vy             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8079047--2">
        <a href="/zpravy-svet/zahady-mimozemstane-mimozemsky-zivot-vesmir-ufo-americka-armada-vojenska_1909202222_cha" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8079047--2">
              Místo dvou milionů dorazilo na akci k střežené americké základně pouze 75 milovníků UFO a záhad            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8077567">
        <a href="/kultura/film/vaclav-marhoul-nabarvene-ptace-film-recenze-filmovy-kritik_1909181812_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8077567">
              Marhoul přecenil své schopnosti a nezvládl tak silnou látku, jakou je Nabarvené ptáče, soudí kritik            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8078777">
        <a href="/zpravy-domov/jiri-ovcacek-mluvci-prezident-milos-zeman-abolice-politika_1909201438_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8078777">
              Ovčáček: Šéf žalobců Zeman potřebuje prezidentovu pomoc, aby odolal politickým tlakům            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8078499">
        <a href="/zpravy-domov/jiri-ovcacek-milos-zeman-abolice-kauza-capi-hnizdo-milost-andrej-babis_1909200839_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8078499">
              Opozice a média vytváří nepřípustný tlak, vysvětluje Ovčáček, proč prezident uvažuje o abolici pro Babiše            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8078455">
        <a href="/zpravy-domov/gurycova-capi-hnizdo-babis-saroch-podcast-vinohradska-12_1909200600_cen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8078455">
              Vhled do Šarochovy duše na 90 stranách. Reportérka iROZHLAS.cz o důvodech konce stíhání Andreje Babiše            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8046529--3">
        <a href="/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rozdeleni_svobodou_190916-175104_pek.png?itok=66yoFbrc 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rozdeleni_svobodou_190916-175104_pek.png?itok=66yoFbrc" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8046529--3">
              Unikátní výzkum: česká společnost se nedělí na dva tábory, ale do šesti tříd. Zjistěte, do které patříte vy             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8075877">
        <a href="/veda-technologie/priroda/studie-priroda-mouchy-vosy-mravenci-cukr_1909151514_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8075877">
              Mají hlad, jsou bez energie a tloustnou. Mouchám octomilkám podle studie škodí nadbytek cukru            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8076558">
        <a href="/zpravy-domov/strojvedouci-vlak-nakladni-auto-nehoda-uhrineves-prejezd_1909170700_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8076558">
              Strojvůdce o srážce s kamionem v Uhříněvsi: Zapřel jsem se ve strojovně a čekal, až to bouchne            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8077567--2">
        <a href="/kultura/film/vaclav-marhoul-nabarvene-ptace-film-recenze-filmovy-kritik_1909181812_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8077567--2">
              Marhoul přecenil své schopnosti a nezvládl tak silnou látku, jakou je Nabarvené ptáče, soudí kritik            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8075201">
        <a href="/kultura/film/nejlepsi-filmy-21-stoleti-guardian-snimky_1909151749_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8075201">
              Drama s loutkami i natáčení trvající 12 let. Guardian sestavil seznam nejlepších snímků 21. století            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8077389">
        <a href="/zivotni-styl/spolecnost/pres-100-tisic-vyplneni-za-dva-dny-online-kalkulacku-nejvic-zkousi-lide-z_1909190600_zlo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8077389">
              Přes 100 tisíc vyplnění za dva dny. Online kalkulačku nejvíc zkouší lidé z nastupující kosmopolitní třídy            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8079615">
        <a href="/zpravy-svet/brazilie-dulni-nadrz-nestesti-nehoda-protrzeni-obvineni_1909231026_dok" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-01-26t163404z_8_190127-121806_dok.JPG?itok=0Lo_J86J 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-01-26t163404z_8_190127-121806_dok.JPG?itok=0Lo_J86J" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8079615">
              Policie navrhla obvinit dvě firmy kvůli protržení důlní nádrže v Brazílii. Tvrdily, že je bezpečná            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8079575">
        <a href="/sport/fotbal/castolovice-kostelec-nad-orlici-b-protest-proti-berbrovi-se-nekonal_1909231014_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8079575">
              Kostelec nad Orlicí chtěl protestovat proti Berbrovi. Předem domluvenou akci ale Častolovice odmítly            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8079613">
        <a href="/ekonomika/thomas-cook-zkrachovala-cestovni-kancelar-turiste_1909231005_zit" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8079613">
              Neckermann problémy nečeká. Krach Thomas Cook může zasáhnout Čechy, kteří zájezd koupili v zahraničí            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8079522">
        <a href="/sport/fotbal/sparta-slavia-fotbal-fortuna-liga-derby_1909230928_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8079522">
              Slavia válí, Sparta se dál trápí. Rozdíl mezi pražskými rivaly je po třetině základní části již 12 bodů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8079560">
        <a href="/zpravy-domov/internetove-webove-stranky-web-radnice-urad-pro-nevidome-seniory_1909230919_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8079560">
              Internetové stránky radnic musí být bezbariérové, úřady mají na přípravu rok            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8079527">
        <a href="/zivotni-styl/spolecnost/usa-washington-destnik-kancelar_1909230857_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8079527">
              Deštník na dva dny zablokoval dveře ve washingtonské kanceláři. Vytáhli ho vyvrtanou dírou ve stropu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/rozdeleni-svobodou" title="Rozděleni svobodou - projekt Českého rozhlasu">Rozděleni svobodou</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milion-chvilek-pro-demokracii" title="Demonstrace v Praze Milion chvilek pro demokracii proti vládě">Demonstrace Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/edvard-benes" title="Edvard Beneš byl československý politik a státník, druhý československý prezident v letech 1935–1948, resp. v letech 1935–1938 a 1945–1948 ">Edvard Beneš</a>,
<a href="http://irozhl.as/5Nh" title="Novinářka popsala, jak funguje ruská továrna na fake news. ‚Smrtí mi pak vyhrožovali i přátelé,‘ vzpomíná Jessikka Aro">Trollové a fake news</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/capi-hnizdo-dukazy-andrej-babis-olaf-soud-faltynek_1811060555_ace" title="10 důkazů policie v kauze Čapí hnízdo: Babišovy e-maily, dohled na staveništi, report banky i platba za akcie">10 důkazů v kauze Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/fc-viktoria-plzen" title="Fotbalový klub Viktoria Plzeň">FC Viktoria Plzeň</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/capi-hnizdo" title="Čapí hnízdo">Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/andrej-babis-mladsi" title="Andrej Babiš mladší">Andrej Babiš mladší</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/dezinformace" title="Dezinformace, dezinformační maily a jejich autoři">Dezinformace</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2020" title="Mistrovství světa v hokeji 2020 se koná ve Švýcarsku">MS hokej 2020</a>,
<a href="https://www.irozhlas.cz/volby/senatni-volby-2020" title="Volby do Senátu parlamentu České rpubliky v roce 2020 se konají v květnu 24.-26.">Senátní volby 2020</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Aktuální počasí v Česku a v obcích">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" title="E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář">Dezinformační maily</a>,  
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2018">Seznam ministrů</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rychlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Euro 2020 - Mistrovství Evropy ve fotbale">EURO 2020</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a><span id="rotatemetoo22" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-23"  href="https://www.irozhlas.cz/zpravy-tag/zuzana-caputova" title="Prezidentka Slovenska Zuzana Čaputová">Zuzana Čaputová</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ustavni-soud-data-retention-sledovani-soukromi_1907040815_cib">Sledování mobilů zůstává – pro policii i marketing. Co o vás ví váš telefon nebo e-mail?</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/sport/lezeni-sport-adam-ondra-senzory-motion-capture-senzorova-zurnalistika_1809101050_jab" title="Adam Ondra - nejlepší lezec světa">Adam Ondra - změřili jsme ho</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/mapa-kvality-zivota-median-prokop-kscm-spd_1811220600_jab" title="Prahu trápí bezdomovectví, Ostravu byty v žalostném stavu">Interaktivní mapa bytové nouze: Prahu trápí bezdomovectví, Ostravu byty v žalostném stavu</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/narodni-muzeum-praha-100-let-vyroci-ceskoslovensko-otevreni-28-rijna-prazske_1810280600_och" title="Fotoprůvodce: 12 tajemství fasády Národního muzea">Fotoprůvodce: 12 tajemství fasády Národního muzea</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2019 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__sgqWcHYanbaEImrHnLduI6bsmP-f_bBlakObRqFvdaE__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8079522});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
	}
.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

.b-sport .b-sport__flag img {border: 1px solid #eee}

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>
if(typeof $ !== "undefined") {
 if($("#township_select2").length) {
$("#township_select2").autocomplete({
                  source: function( request, response ) {
                    var matcher_start = new RegExp("^" +  $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    response( $.grep( townships, function( value ) {
                      value = value.raw || value;
                      return matcher_start.test(value) || matcher_middle.test(value);
                    }) );
                  },
                  minLength: 2,
                  select: function( event, ui ) {
                      var url = "/volby/komunalni-volby-2018/" + ui.item.id;
                      location.href = url;
                      $("#township_select2").parent().attr("action", url);
                  }
              });
}
}

var ellmuni = document.getElementById('widget-municipal-special');
if(ellmuni) {
var overallResultsSpecial = irozhlas.renderComponent('WidgetMunicipalSpecial', ellmuni);
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}
	
}

</script>

<script>

function streamInit() {

if(document.getElementById("stream-player")) {
$.getScript( "https://data.rozhlas.cz/custom/mshokej2019/stream/js/flowplayer-patched-v5.js", function() {
$.getScript( "https://data.rozhlas.cz/custom/mshokej2019/stream/js/irozhlas_stream.js")
});

}
}
if(typeof $ == "undefined") {
    var script = document.createElement('script'); 
    document.head.appendChild(script);  
    script.type = 'text/javascript';
    script.src = "//ajax.googleapis.com/ajax/libs/jquery/3.1.0/jquery.min.js";
   script.onload = streamInit;
}
else {
streamInit();
}

</script>

  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2019-09-23 10:31:22, expires @ 2019-09-23 11:31:22, lifetime 1 hodina -->