<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/olympijske-hry/olympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/olympijske-hry/olympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" />
<meta property="og:title" content="Ledecká se posunula na 23.  místo, obří slalom lyžařek vyhrála Schiffrinová" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg?itok=0hRDisDz" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Sněžná obojživelnice Ester Ledecká skončila v obřím slalomu lyžařek na olympijských hrách v Pchjongčchangu na 23. místě, po prvním kole byla 29. Vyhrála Američanka Mikaela Schiffrinová." />
<meta name="description" content="Sněžná obojživelnice Ester Ledecká skončila v obřím slalomu lyžařek na olympijských hrách v Pchjongčchangu na 23. místě, po prvním kole byla 29. Vyhrála Američanka Mikaela Schiffrinová." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ledecká se posunula na 23.  místo, obří slalom lyžařek vyhrála Schiffrinová" />
<meta name="twitter:description" content="Sněžná obojživelnice Ester Ledecká skončila v obřím slalomu lyžařek na olympijských hrách v Pchjongčchangu na 23. místě, po prvním kole byla 29. Vyhrála Američanka Mikaela Schiffrinová." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg?itok=Mv4SJh6J" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Ledecká se posunula na 23.  místo, obří slalom lyžařek vyhrála Schiffrinová | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__8g6WZ9mIdwXWAHX6j4XGAyXZL0ieU44dfnP6GK_6bm0__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__DbSCPnmNFQUP91VVGhO_3fQoVki8MNv71on72XLPdvI__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">
  
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/olympijske-hry","name":"Olympijsk\u00e9 hry"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Ledeck\u00e1 se posunula na 23.  m\u00edsto, ob\u0159\u00ed slalom ly\u017ea\u0159ek vyhr\u00e1la Schiffrinov\u00e1","datePublished":"2018-02-15T04:39:00","dateModified":"2018-02-15T06:46:00+01:00","author":[{"@type":"Person","name":"Vojt\u011bch Man"}],"publisher":{"@type":"Organization","name":"\u010cesk\u00fd rozhlas","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg","height":"2579","width":"3869"}}]  </script>
  </head>
<body id="top" class="page-header-branding">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">15. února 2018</span>
        <span class="header__info-item">Jiřina</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--o">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--o" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 2°C, Oblačno        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-main__link">OH 2018</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/zimni-sporty" class="m-subnav__link">Zimní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/olympijske-hry/2018" class="m-subnav__link is-active">Olympijské hry</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/olympijske-hry">Olympijské hry</a>
      | Související témata: <a href="/zpravy-tag/ester-ledecka">Ester Ledecká</a> <a href="/zpravy-tag/alpske-lyzovani">alpské lyžování</a> <a href="/zpravy-tag/obri-slalom">obří slalom</a> <a href="/zpravy-tag/olympijske-hry-2018">Olympijské hry 2018</a> <a href="/zpravy-tag/oh-2018-cesi-na-oh">OH 2018 Češi na OH</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-6708110">
  <div class='hide--d'>  <span class="icon-svg icon-svg--arrow-dots" style="transform: rotate(-180deg);">
      <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      </svg>
    </span>
    <a class="m-pagination__item" style="color:black"  href="/sport/olympijske-hry/2018">Zpět na speciál Olympijské hry 2018</a>
 <div style="margin-bottom: .4em;"></div></div>
    <h1 class="mt--0" id="article-news-full-6708110">
      Ledecká se posunula na 23.  místo, obří slalom lyžařek vyhrála Schiffrinová    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Sněžná obojživelnice Ester Ledecká skončila v obřím slalomu lyžařek na olympijských hrách v Pchjongčchangu na 23. místě, po prvním kole byla 29. Vyhrála Američanka Mikaela Schiffrinová. </p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                            <strong>Pchjongčchang</strong>
              <time datetime="2018-02-15 04:39"><span class="meta__time">4:39</span> 15. 2. 2018</time>                              <strong>(Aktualizováno: 6:46 15. 2. 2018)</strong>
                             <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Folympijske-hry%2Folympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Folympijske-hry%2Folympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Folympijske-hry%2Folympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/6708110">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/6708110?fid=7234388"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg?itok=j00zJK6b 320x180", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg?itok=j00zJK6b 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg?itok=j00zJK6b 620x349"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ivr_8968_ester_ledec_180215-051744_vman.jpg?itok=j00zJK6b" alt="" />  </noscript>
    
</a>
  </p>
  <figcaption class="">
    Ester Ledecká | Foto: ASC Dukla Ivana Roháčková  </figcaption>
</figure>
            
          </header>

          <p>Ester Ledecká, která se v&nbsp;lyžování soustředí spíše na rychlostní disciplíny, zvládla točivější obří slalom skvěle. Do prvního kola se vrhla agresivně a i přes drobné chyby ve střední pasáži skončila v&nbsp;elitní třicítce, která v&nbsp;obráceném pořadí startovala ve druhém kole.</p><!-- wa data-asset-id="5a8520c22aebc3.82678215" data-asset-type="general_news" -->
<div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
          <div class="b-inline__img">
        <!-- OH boxík do článku -->
<div class="img img--16x9 img--w238">
<a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="img__holder">
<img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/oh-rubrika_180130-165028_ace.png?itok=ULlwFTU0" width="238" height="134" alt=""> 
</a></div>
<p class="b-inline__more"><a class="link-more" href="https://www.irozhlas.cz/sport/olympijske-hry/2018">Olympijský speciál</a></p>      </div>
        <div class="b-inline__content">
            <p class="text-sm"></p>    </div>
  </div>
</div>
<!-- /wa --><p>V&nbsp;boji o konečné umístění pak využila nepoškozenou trať a díky znovu skvěle zajetému vršku obřího slalomu se posunula před čtyři soupeřky, další dvě obří slalom nedokončily, a tak Ledecká skončila 23. Ve druhém kole měla 16. nejlepší čas.</p><p>Zlatou medaili vyhrála favorizovaná Američanka Mikaela Schiffrinová, která jela finálového kolo z&nbsp;druhého místa s&nbsp;velkým rizikem a dvakrát zahákla rukou za branku. Ani rozhození v&nbsp;závěrečných branách ji ale o náskok nepřipravilo.</p><p>Vítězka prvního kola, Italka Mölggová, poslední jízdu závodu nezvládla. Ve druhém kole měla ještě horší čas než Ledecká a propadla se na osmé místo. Za vítěznou Schiffrinovou tak stříbro bere Norka Mowinckelová se ztrátou 39 setin sekundy a bronz Italka Brignonenová.</p><p>Další Češky Kateřina Pauláthová a Martina Dubovská nedokončily první kolo, Gabriela Capová je po prvním kole 34.</p>          <p class="meta meta--right meta--big">
            <strong><a href="/vojtech-man-5000712" class="meta__link">vman</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Folympijske-hry%2Folympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Folympijske-hry%2Folympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Folympijske-hry%2Folympijske-hry-lyzovani-obri-slalom-ester-ledecka_1802150439_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/6708110">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                <div class='hide--m'><div class="hide--m"style="background: url(https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/banner-clanek_180206-163825_ace.png) no-repeat top left; width: 100%; height: 60px;margin-bottom: 2em;">
<a style="color:#fff; line-height: 60px; font-family: sans-serif; padding-left: 42%;" href="/sport/olympijske-hry/2018" title="Zpět na speciál Zimní olympijské hry 2018">ZPĚT na speciál OH →</a>
</div></div>        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="6708335"  aria-labelledby="side-article-6708335" >
  <a href="/zpravy-svet/pribeh-floridskeho-trenera-studenty-chranil-pred-strelbou-vlastnim-telem_1802151230_dp" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dwdk5y1xkaeuk2n_180215-110126_dp.jpg?itok=A9IoxJgL" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6708335">
        Příběh floridského trenéra: studenty chránil před střelbou vlastním tělem, zraněním podlehl          </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6703849"  aria-labelledby="side-article-6703849" >
  <a href="/ekonomika/analyza-nizka-nezamestnanost-cesko-ekonomika_1802150700_pek" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dsc_5063_180213-093212_mda.jpg?itok=vhRU0wih" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6703849">
        Nejsou lidi! Jak českou ekonomiku brzdí rekordně nízká nezaměstnanost      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6708190"  aria-labelledby="side-article-6708190" >
  <a href="/sport/olympijske-hry/olympijske-hry-biatlon-vytrvalostni-zavod-muzu-ondrej-moravec-michal-krcmar-zive_1802151220_sam" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/fb-a-pal-200593_180211-115348_vman.jpg?itok=mKqfjUtz" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6708190">
        POSLOUCHEJTE ŽIVĚ: Fourcade zkazil poslední rány, boj o zlato je otevřený      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6707741"  aria-labelledby="side-article-6707741" >
  <a href="/kultura/film/recenze-marvel-black-panther-film-wakanda_1802151212_kro" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p103174_180214-122001_kro.jpg?itok=W-b7EdnA" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6707741">
        Nejdřív král, až poté superhrdina. Black Panther je marvelovka s myšlenkou a vlastní identitou      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6708311"  aria-labelledby="side-article-6708311" >
  <a href="/kultura/film/cesky-lev-2018-nova-soska-rony-plesl-ruckl-crystal_1802151054_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/_soska_cesky_lev_fot_180215-105531_haf_0.jpg?itok=UNZ2nMRt" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6708311">
        Soška Českého lva má novou podobu. Autor se inspiroval Ladou a národními motivy      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="6707468"  aria-labelledby="side-article-6707468" >
  <a href="/sport/olympijske-hry/ledecka-nemluvi-s-novinari-a-zije-ve-sve-bubline-takhle-je-spokojena-rika-trener_1802132127_tat" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vac_8944_171215-171234_vman.jpg?itok=lbXP9DXE" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6707468">
        Ledecká nemluví s novináři a žije ve své bublině. 'Takhle je spokojená,' říká trenér Bank      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="6707161"  aria-labelledby="side-article-6707161" >
  <a href="/komentare/ester-ledecka-snowboard-olympijske-hry-pchjongcchang_1802131050_sam" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vac_8827_171215-171234_vman.jpg?itok=gEXCoLl2" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6707161">
        Nezáleží mi na vás, vzkazuje Ester Ledecká      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6682285"  aria-labelledby="side-article-6682285" >
  <a href="/sport/zimni-sporty/snowboarding-ester-ledecka-konec-serie-bansko-bulharsko_1801281506_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vac_8814_171215-171234_vman.jpg?itok=SCCdw6jj" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6682285">
        Vítězná série skončila. Ester Ledecká v Bansku upadla ve čtvrtfinále      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6707444">
  <a href="/zpravy-domov/andrej-babis-stb-ustav-pameti-naroda_1802131940_ako" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/babis2_170428-093703_kno.jpeg?itok=e8CdKZ8_ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/babis2_170428-093703_kno.jpeg?itok=RSDDnQaw 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/babis2_170428-093703_kno.jpeg?itok=RSDDnQaw" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6707444">
        Naše dokumenty dokazují, že Babiš byl evidován oprávněně, říká badatel Ústavu paměti národa      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6707468">
  <a href="/sport/olympijske-hry/ledecka-nemluvi-s-novinari-a-zije-ve-sve-bubline-takhle-je-spokojena-rika-trener_1802132127_tat" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/vac_8944_171215-171234_vman.jpg?itok=pcr9W1cX 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vac_8944_171215-171234_vman.jpg?itok=EzwAZBeo 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vac_8944_171215-171234_vman.jpg?itok=EzwAZBeo" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6707468">
        Ledecká nemluví s novináři a žije ve své bublině. 'Takhle je spokojená,' říká trenér Bank      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6707161">
  <a href="/komentare/ester-ledecka-snowboard-olympijske-hry-pchjongcchang_1802131050_sam" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/vac_8827_171215-171234_vman.jpg?itok=oAAfuSV5 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vac_8827_171215-171234_vman.jpg?itok=85tGAFPG 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vac_8827_171215-171234_vman.jpg?itok=85tGAFPG" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6707161">
        Nezáleží mi na vás, vzkazuje Ester Ledecká      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6706829">
  <a href="/zpravy-domov/expert-na-dezinformace-lide-lez-nepoznaji_1802130600_ogo" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/kolaz_zeman_180209-152512_ogo.jpg?itok=ls-KBjLS 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kolaz_zeman_180209-152512_ogo.jpg?itok=MQAKHKQG 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kolaz_zeman_180209-152512_ogo.jpg?itok=MQAKHKQG" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6706829">
        Expert na dezinformace: Zemanovo tvrzení, že jsou lidé dost chytří na to, aby poznali lež, je nesmysl       </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/sport/olympijske-hry"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Olympijské hry</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-6708350">
  <a href="/sport/olympijske-hry/olympijske-hry-hokej-michal-vondrka-chat-online-rozhovor_1802151313_sam" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=9gZ1siQ8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=yF2ZPMiZ 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=CPwMWAAg 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=CPwMWAAg 560x315"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=CPwMWAAg" alt="" />  </noscript>
    
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-6708350">
        Jak se žije hokejistům v olympijské vesnici? Ptejte se Michala Vondrky, jak si užívá olympiádu      </h3>
      <p class="text-sm hide--m">
        Zajímá vás, jak prožívá olympijské hry Michal Vondrka? Jaká je nálada v hokejovém týmu? Jak vidí šance českého týmu? A komu byl fandit? Ptejte se ho v chatu serveru iROZHLAS.cz.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6708170">
  <a href="/sport/olympijske-hry/olympijske-hry-hokej-turnaj-cesko-korea-zive_1802151255_sam" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-zoh-hokej-den6-90_180215-042730_vman.jpg?itok=9X0g5Bjw 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-zoh-hokej-den6-90_180215-042730_vman.jpg?itok=9X0g5Bjw 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-zoh-hokej-den6-90_180215-042730_vman.jpg?itok=9X0g5Bjw" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6708170">
        ONLINE: Česko vs. Korea, hokejisté otevřeli brány olympijského turnaje      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6708190">
  <a href="/sport/olympijske-hry/olympijske-hry-biatlon-vytrvalostni-zavod-muzu-ondrej-moravec-michal-krcmar-zive_1802151220_sam" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-a-pal-200593_180211-115348_vman.jpg?itok=g8sGGvqB 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-a-pal-200593_180211-115348_vman.jpg?itok=g8sGGvqB 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fb-a-pal-200593_180211-115348_vman.jpg?itok=g8sGGvqB" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6708190">
        POSLOUCHEJTE ŽIVĚ: Fourcade zkazil poslední rány, boj o zlato je otevřený      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-6708361">
        <a href="/sport/olympijske-hry/olympijske-hry-biatlon-veronika-vitkova-vytrvalostni-zavod-rozhovor_1802151141_vman" class="c-links__link" id="articles-list-item-6708361">Daly se střílet nuly, nedokázala jsem využít podmínek, lituje Vítková</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-6708221">
        <a href="/sport/olympijske-hry/olympijske-hry-hokej-reprezentace-prvni-zapas-korea-birner-nakladal-koukal_1802150932_vman" class="c-links__link" id="articles-list-item-6708221">Korejci špatně hrát nebudou, upozorňují hokejisté. Národní tým chce potvrdit roli favorita</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-6708125">
        <a href="/sport/olympijske-hry/olympijske-hry-biatlon-vytrvalostni-zavod-zen-vitkova-dahlmeierova_1802150910_vman" class="c-links__link" id="articles-list-item-6708125">Nadvládu Dahlmeierové ukončila Švédka Öbergová, Češkám se nedařilo na střelnici</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6707471">
        <a href="/zpravy-domov/tomio-okamura-den-pamatky-obeti-holocaustu_1802132145_ako" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-10-21t162259z_9_171023-084000_ako.jpg?itok=VZoFkzz7 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-10-21t162259z_9_171023-084000_ako.jpg?itok=VZoFkzz7" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707471">
              Zaveďme významný den všech obětí holokaustu, vyzval Okamura. Existuje už od roku 2003            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707161">
        <a href="/komentare/ester-ledecka-snowboard-olympijske-hry-pchjongcchang_1802131050_sam" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707161">
              Nezáleží mi na vás, vzkazuje Ester Ledecká            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707548">
        <a href="/zpravy-svet/letadlo-rozbity-motor-boeing-777-havaj-video_1802140745_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707548">
              Boeingu během letu odpadl kryt motoru. 'Nejděsivější let mého života,' uváděli cestující po nouzovém přistání            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707468">
        <a href="/sport/olympijske-hry/ledecka-nemluvi-s-novinari-a-zije-ve-sve-bubline-takhle-je-spokojena-rika-trener_1802132127_tat" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707468">
              Ledecká nemluví s novináři a žije ve své bublině. 'Takhle je spokojená,' říká trenér Bank            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707108">
        <a href="/sport/olympijske-hry/nikdo-vas-nenutil-jet-reaguje-mezinarodni-lyzarska-federace-na-stiznosti_1802130832_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707108">
              Nikdo vás nenutil jet, reaguje Mezinárodní lyžařská federace na stížnosti snowboardistek            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707426">
        <a href="/komentare/andrej-babis-stb-jindrich-sidlo-komentar_1802131805_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707426">
              Babiš, Bureš a konec první České republiky            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6707161--2">
        <a href="/komentare/ester-ledecka-snowboard-olympijske-hry-pchjongcchang_1802131050_sam" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vac_8827_171215-171234_vman.jpg?itok=gEXCoLl2 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vac_8827_171215-171234_vman.jpg?itok=gEXCoLl2" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707161--2">
              Nezáleží mi na vás, vzkazuje Ester Ledecká            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707471--2">
        <a href="/zpravy-domov/tomio-okamura-den-pamatky-obeti-holocaustu_1802132145_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707471--2">
              Zaveďme významný den všech obětí holokaustu, vyzval Okamura. Existuje už od roku 2003            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6706121">
        <a href="/zpravy-domov/capi-hnizdo-posudky-rizika-rop-stredni-cechy-petr-bendl_1802120600_hm" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6706121">
              'Nadhodnocené položky, nejasný žadatel.' Posudky upozorňovaly ROP Střední Čechy na rizika farmy Čapí hnízdo            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707108--2">
        <a href="/sport/olympijske-hry/nikdo-vas-nenutil-jet-reaguje-mezinarodni-lyzarska-federace-na-stiznosti_1802130832_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707108--2">
              Nikdo vás nenutil jet, reaguje Mezinárodní lyžařská federace na stížnosti snowboardistek            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6706829">
        <a href="/zpravy-domov/expert-na-dezinformace-lide-lez-nepoznaji_1802130600_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6706829">
              Expert na dezinformace: Zemanovo tvrzení, že jsou lidé dost chytří na to, aby poznali lež, je nesmysl             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6706703">
        <a href="/zpravy-svet/kralovna-alzebata-ii-sir-david-attenborough-bbc-blue-planet-modra-planeta_1802121312_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6706703">
              Bez kelímků a brček. Britská královna zakázala ve svých sídlech plasty, přesvědčil ji Attenborough            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6703506">
        <a href="/zpravy-domov/autor-dezinformacniho-textu-oldrich-lukas_1802080615_ogo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/lukas_180206-103609_ogo.jpg?itok=hXPFh1iV 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/lukas_180206-103609_ogo.jpg?itok=hXPFh1iV" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6703506">
              Zdroj informací je mi ukradený, říká autor masivně šířeného dezinformačního e-mailu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707161--3">
        <a href="/komentare/ester-ledecka-snowboard-olympijske-hry-pchjongcchang_1802131050_sam" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707161--3">
              Nezáleží mi na vás, vzkazuje Ester Ledecká            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6705177">
        <a href="/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6705177">
              E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6707471--3">
        <a href="/zpravy-domov/tomio-okamura-den-pamatky-obeti-holocaustu_1802132145_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6707471--3">
              Zaveďme významný den všech obětí holokaustu, vyzval Okamura. Existuje už od roku 2003            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6704019">
        <a href="/veda-technologie/vesmir/elon-musk-falcon-heavy-space-x-tesla-roadster-mys-caneveral-start-rakety_1802061915_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6704019">
              Falcon Heavy úspěšně vynesl elektromobil do vesmíru. Jeden ze tří stupňů ale při návratu spadl do Atlantiku            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6705644">
        <a href="/zpravy-svet/brutalni-parba-informatiku-falcon-heavy_1802091447_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6705644">
              Polák se proslavil 'brutální pařbou informatiků'. Teď se podílel na konstrukci rakety Falcon Heavy            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-6708350">
        <a href="/sport/olympijske-hry/olympijske-hry-hokej-michal-vondrka-chat-online-rozhovor_1802151313_sam" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=WgKWGIxx 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/fb-vondrka-michal-zo_180207-120437_vman.jpg?itok=WgKWGIxx" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6708350">
              Jak se žije hokejistům v olympijské vesnici? Ptejte se Michala Vondrky, jak si užívá olympiádu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-6708170">
        <a href="/sport/olympijske-hry/olympijske-hry-hokej-turnaj-cesko-korea-zive_1802151255_sam" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6708170">
              ONLINE: Česko vs. Korea, hokejisté otevřeli brány olympijského turnaje            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6708380">
        <a href="/zpravy-svet/jevgenij-nikulin-milos-zeman-hacker_1802151255_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6708380">
              Matka hackera Nikulina požádala Zemana o pomoc. Upozorňuje na údajně nezákonný postup české policie            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6708386">
        <a href="/zpravy-domov/meteorologove-varovani-ledovka_1802151239_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6708386">
              Meteorologové varují před ledovkou. V části Čech a na jihu Moravy by se mohla tvořit v noci na pátek            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6708335">
        <a href="/zpravy-svet/pribeh-floridskeho-trenera-studenty-chranil-pred-strelbou-vlastnim-telem_1802151230_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6708335">
              Příběh floridského trenéra: studenty chránil před střelbou vlastním tělem, zraněním podlehl                </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6708190">
        <a href="/sport/olympijske-hry/olympijske-hry-biatlon-vytrvalostni-zavod-muzu-ondrej-moravec-michal-krcmar-zive_1802151220_sam" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6708190">
              POSLOUCHEJTE ŽIVĚ: Fourcade zkazil poslední rány, boj o zlato je otevřený            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">				
 <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" title="Zimní olympijské hry 2018 v jihokorejském Pchjongčchangu">Olympijské hry 2018</a>,
 <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018/vysledky-kraje-obce" title="Výsledky voleb 2018 v obcích">Výsledky voleb v obcích</a>,
 <a href="https://www.irozhlas.cz/prezidentske-volby-2018-2-kolo-zeman-versus-drahos" title="Sledujeme prezidentské volby živě online">Online z voleb</a>,
 <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" title="Zimní olympijské hry 2018 v jihokorejském Pchjongčchangu">Pchjongčchang 2018</a>,
 <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" title="Volby prezidenta České republiky 2018">Prezidentské volby 2018</a>,
 <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/jiri-drahos" title="Jiří Drahoš - kandidát na prezidenta 2018 - zprávy">Jiří Drahoš</a>, 
 <a href="https://www.irozhlas.cz/volby/" title="Volby v České republice v roce 2018">Volby 2018</a>, 
<a href="http://irozhl.as/1v7" title="Seznam ministrů ve vládě Andreje Babiše 2017">Seznam ministrů</a>,   
  <a href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/kldr " title="Korejská lidově demokratická republika KLDR, neboli Severní Korea">KLDR</a>,
  <a href="https://www.irozhlas.cz/volby" title="Volební zprávy">Volby</a>,
  <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" title="Výsledky voleb prezidenta 2018">Výsledky voleb</a>,    
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zpravodajství z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/david-rath" title="Obviněný bývalý politik David Rath" >David Rath</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a>, 		
 <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" title="Výsledky voleb 2017">Výsledky voleb do Parlamentu 2017</a>,
<a class="hide--d hide--t" id="OH2018keyword1" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, lyžařka a snowboardistka, dvojnásopbná mistryně světa ve snowboardingu">Ester Ledecká,</a>
<a class="hide--d hide--t" id="OH2018keyword2" href="https://www.irozhlas.cz/zpravy-tag/eva-samkova"  title="Eva Samková, snowboardistka závodící ve snowboardcrossu, největším úspěchem je zlatá medaile ze ZOH 2014 v Soči">Eva Samková,</a>
<a class="hide--d hide--t" id="OH2018keyword3" href="https://www.irozhlas.cz/zpravy-tag/martina-sablikova"  title="Martina Sáblíková, nejúspěšnější česká rychlobruslařka, trojnásobná olympijská vítězka">Martina Sáblíková,</a>
<a class="hide--d hide--t" id="OH2018keyword4" href="https://www.irozhlas.cz/zpravy-tag/karolina-erbanova"  title="Karolína Erbanová, rychlobruslařka, která se zaměřuje spíše na kratší tratě.">Karolína Erbanová,</a>
<a class="hide--d hide--t" id="OH2018keyword5" href="https://www.irozhlas.cz/zpravy-tag/veronika-vitkova"  title="Veronika Vítková, biatlonistka jejímž nejlepším umístěním je čtvrté místo v celkové klasifikaci Světového poháru.">Veronika Vítková,</a>
<a class="hide--d hide--t" id="OH2018keyword6" href="https://www.irozhlas.cz/zpravy-tag/ondrej-moravec"  title="Ondřej Moravec, trojnásobný medailista z olympijských her v Soči a několikanásobný medailista z mistrovství světa.">Ondřej Moravec,</a>
<a class="hide--d hide--t" id="OH2018keyword7" href="https://www.irozhlas.cz/zpravy-tag/eva-puskarcikova"  title="Eva Puskarčíková, biatlonistka, ve Světovém poháru v individuálních závodech se poprvé představila v roce 2013.">Eva Puskarčíková,</a>
<a class="hide--d hide--t" id="OH2018keyword8" href="https://www.irozhlas.cz/zpravy-tag/martin-erat"  title="Martin Erat, kaptitán českého hojeového týmu na Olympijských hrách v Pchjongčchangu.">Martin Erat,</a>
<a class="hide--d hide--t" id="OH2018keyword9" href="https://www.irozhlas.cz/zpravy-tag/sarka-pancochova"  title="Šárka Pančochová, snowboardistka, její největší úspěchem je stříbro ve slopestylu z MS i zimních X Games.">Šárka Pančochová,</a>
<a class="hide--d hide--t" id="OH2018keyword10" href="https://www.irozhlas.cz/sport/olympijske-hry/2018/hokej"  title="Lední hokej na Zimních olympijských hrách 2018">Olympijské hry 2018 hokej,</a>
<a class="hide--d hide--t" id="OH2018keyword11" href="https://www.irozhlas.cz/sport/olympijske-hry/2018/hokej"  title="Hokejový turnaj na olympijských hrách 2018 v Pchjongčchangu">Lední hokej</a>


<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
  }
  var a = [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11];
  shuffleKeyword(a);
  document.getElementById("OH2018keyword" + a[0]).className = "";
  document.getElementById("OH2018keyword" + a[1]).className = "";
  document.getElementById("OH2018keyword" + a[2]).className = ""; 
  document.getElementById("OH2018keyword" + a[3]).className = ""; 
</script>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/pripad-pohresovane-michaely-m-z-usti-nad-labem_1707270600_hm" title="Michaela M. z Ústí nad Labem je stále nezvěstná">Pohřešovaná Michaela M.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-svet/bludistem-rodu-kimu-odhalte-nejtajnejsi-dynastii-sveta-v-interaktivnim-rodokmenu_1705030600_cib" title="Přehled příbuzenských vztahů rodu Kimů v KLDR">Severní Korea - interaktivní rod Kimů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace" title="Jak a proč vraždil Zdeněk K. v Uherském Brodu">Masový vrah z Uherského Brodu Zdeněk K.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-z-domova/kauza-bereta_1704200600_miz">Kauza Bereta - přehledně v časové ose</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>
<div class="branding">
  <style>
@media (min-width: 1200px) {
  .m-top {
  /* margin-bottom: 200px;  Výška hlavičky */
  }
  .branding__holder {
  background-color: #df2b0e;						
  background:

  url('https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/oh-2018-b_180131-154027_ace.png') 50% 0 no-repeat fixed;
  }
}
/* https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/branding-5_170616-152931_ace.jpg */
</style>
<a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="branding__holder">
Olympijské hry 2018 v Pchjongčchangu
</a></div>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2018 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link">Olympijské hry 2018</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link">Prezidentské volby</a>    </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link">Parlamentní volby 2017</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__jGkMryMlXxO8yoSisM-wNX87eYB_jI50Xb_H0nq1no0__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:6708110});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
</style>

<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2018-02-15 13:21:58, expires @ 2018-02-15 14:21:58, lifetime 1 hodina -->