<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/ostatni-sporty/motorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/ostatni-sporty/motorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" />
<meta property="og:title" content="Velkou cenu Emilia-Romagna bere Verstappen, triumfoval před kolegou Pérezem a dere se na špici" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2022-04-24t142450z_2_220424-165432_apr.JPG?itok=t_bQDINm" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Leclercovi se čtvrtý závod sezony navíc na domácí trati italské stáje nepovedl. Monacký jezdec se po špatné zastávce v boxech a nárazu do bariéry propadl ze třetího místa na konečnou šestou příčku." />
<meta name="description" content="Leclercovi se čtvrtý závod sezony navíc na domácí trati italské stáje nepovedl. Monacký jezdec se po špatné zastávce v boxech a nárazu do bariéry propadl ze třetího místa na konečnou šestou příčku." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Velkou cenu Emilia-Romagna bere Verstappen, triumfoval před kolegou Pérezem a dere se na špici" />
<meta name="twitter:description" content="Leclercovi se čtvrtý závod sezony navíc na domácí trati italské stáje nepovedl. Monacký jezdec se po špatné zastávce v boxech a nárazu do bariéry propadl ze třetího místa na konečnou šestou příčku." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2022-04-24t142450z_2_220424-165432_apr.JPG?itok=PhmyX6pO" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Velkou cenu Emilia-Romagna bere Verstappen, triumfoval před kolegou Pérezem a dere se na špici | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__GQgWxfgMDL64GgrVxRjfS9HLDroIE2vzjx_uye_OL5M__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__ESfDFlrMwldWLMPhN_zIJxfxxG3a--nzte_RkVjlpYs__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Velkou cenu Emilia-Romagna bere Verstappen, triumfoval p\u0159ed kolegou P\u00e9rezem a dere se na \u0161pici",
    "contentName": "Velkou cenu Emilia-Romagna bere Verstappen, triumfoval p\u0159ed kolegou P\u00e9rezem a dere se na \u0161pici",
    "contentID": "8730772",
    "siteSection": "Sport"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/ostatni-sporty","name":"Ostatn\u00ed sporty"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Velkou cenu Emilia-Romagna bere Verstappen, triumfoval p\u0159ed kolegou P\u00e9rezem a dere se na \u0161pici","description":"Leclercovi se \u010dtvrt\u00fd z\u00e1vod sezony nav\u00edc na dom\u00e1c\u00ed trati italsk\u00e9 st\u00e1je nepovedl. Monack\u00fd jezdec se po \u0161patn\u00e9 zast\u00e1vce v boxech a n\u00e1razu do bari\u00e9ry propadl ze t\u0159et\u00edho m\u00edsta na kone\u010dnou \u0161estou p\u0159\u00ed\u010dku.","datePublished":"2022-04-24T16:58:00","dateModified":"2022-04-24T17:25:00+02:00","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2022-04-24t142450z_2_220424-165432_apr.JPG?itok=nSR54PEF"}}]  </script>
    
  <style>
.m-breadcrumb{display:none;} #ukrajina-rusko {padding: .2em 0 .2em 1em;background: #fdf8f8;} .page-inverse #ukrajina-rusko {background:#463030;} 

/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;} /* smazat k 25.2. */
.mr--10 {margin-right:10px;}

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}

.col--main .c-livereport__content .b-article__content p {display: none;}
.b-detail #forecast { margin-bottom: 1.5em;}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }

</style></head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
        window.dataLayer.push({"configGemiusId": "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7"});
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>


<div class="b-back-to-mobile">
   <div class="row-main">
     <a href="#" class="b-back-to-mobile__link js-force-desktop-reset">
       <span class="b-back-to-mobile__icon">
             <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>       </span>
       <span class="b-back-to-mobile__label">Zpět na mobilní verzi</span>
     </a>
   </div>
 </div>


<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">24. dubna 2022</span>
        <span class="header__info-item">Jiří</span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link is-active">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="https://www.irozhlas.cz/sport/olympijske-hry/2022" class="m-subnav__link">Olympijské hry</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <div id="ukrajina-rusko" class="embed hide--a">

<a class="text-xl text-md--m text-red text-no-underline" href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Ruská invaze na Ukrajinu, sledujeme v online reportáži">Sledujte dění na Ukrajině <span class="hide--m">v naší </span>online <span class="hide--m">reportáži</span> →</a></div>

  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/ostatni-sporty">Ostatní sporty</a>
      | Související témata: <a href="/zpravy-tag/motorsport">motorsport</a> <a href="/zpravy-tag/formule-1">Formule 1</a> <a href="/zpravy-tag/velka-cena-italie">Velká cena Itálie</a> <a href="/zpravy-tag/velka-cena-emilie-romagny">Velká cena Emilie-Romagny</a> <a href="/zpravy-tag/max-verstappen">Max Verstappen</a> <a href="/zpravy-tag/charles-leclerc">Charles Leclerc</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8730772" data-io-article-url="https://www.irozhlas.cz/sport/ostatni-sporty/motorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr">
  
    <h1 class="mt--0" id="article-news-full-8730772">
      Velkou cenu Emilia-Romagna bere Verstappen, triumfoval před kolegou Pérezem a dere se na špici    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">
                                    
            <p class="text-bold--m text-md--m text-lg">Velkou cenu Emilia-Romagna formule 1 ovládli jezdci Red Bullu. Na okruhu v Imole vyhrál úřadující mistr světa Max Verstappen před Sergiem Pérezem. Třetí byl Lando Norris z McLarenu.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Imola (Itálie)</strong>
                  <time datetime="2022-04-24 16:58"><span class="meta__time">16:58</span> 24. 4. 2022</time>                                      <strong>(Aktualizováno: 17:25 24. 4. 2022)</strong>
                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fostatni-sporty%2Fmotorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fostatni-sporty%2Fmotorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fostatni-sporty%2Fmotorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8730772">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8730772?fid=10207153"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-04-24t142450z_2_220424-165432_apr.JPG?itok=TMQMbaLP" alt="" />  
</a>
  </p>
  <figcaption class="">
    Max Verstappen z Red Bullu při vítězné Velké ceně Itálie | Foto: Guglielmo Mangipane | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p>Čtyřiadvacetiletý Verstappen po prvenství v sobotním sprintu odstartoval z pole position a bez větších problémů si dojel pro druhé vítězství v sezoně a navíc přidal i bonusový bod za nejrychlejší kolo.</p><!-- wa data-asset-id="626569fbb16e84.95663009" data-asset-type="article_news" --><a href="/sport/ostatni-sporty/motorsport-formule-1-velka-cena-italie-ferrari-red-bull-leclerc-verstappen_2204231900_apr" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-23t154255z_1_220423-175653_apr.JPG?itok=AoZ00czC 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-23t154255z_1_220423-175653_apr.JPG?itok=AoZ00czC" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Italský sprint patří Verstappenovi. V&nbsp;předposledním kole předjel Leclerca, který navýšil celkové vedení      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>V průběžném pořadí se Verstappen posunul na druhé místo a využil zaváhání lídra šampionátu Charlese Leclerca. Pilotovi Ferrari totiž závod na domácí trati italské stáje nevyšel.</p><p>Monacký pilot po startu přišel o druhé místo a v 50. kole po špatné zastávce v boxech klesnul na čtvrtou příčku. Vzápětí navíc chyboval, narazil do bariéry a po další návštěvě depa se vrátil na trať devátý.</p><p>Leclerc si nakonec dojel pro šesté místo a před Verstappenem vede o 27 bodů. Nedařilo se ani druhému jezdci Ferrari Carlosi Sainzovi, jenž skončil po kolizi v prvním kole a z druhé průběžné pozice klesnul na páté místo.</p><p>Další nevydařený závod má za sebou sedminásobný mistr světa Lewis Hamilton. Pilot trápícího se Mercedesu skončil bez bodů na 14. příčce a v hodnocení šampionátu je s výrazným odstupem až sedmý.</p><p>Ve 41. kole navíc musel britský pilot přetrpět velmi hořký moment. Verstappen, se kterým Hamilton v minulé sezoně až do kontroverzního závěru bojoval o titul, ho předjel o kolo.</p><!-- wa data-asset-id="62656ba4baa085.69211779" data-asset-type="general_news" -->
<div class="b-inline ">
  <div class="b-inline__wrap">
        <div class="b-inline__content b-inline__content--wswg">
              <p class="text-xs--m text-bold text-uppercase">
          Výsledky Velké ceny Emilie-Romagny vozů formule 1:        </p>
            <p>1. Verstappen (Niz./Red Bull) 1:32:07,986, 2. Pérez (Mex./Red Bull) -16,527, 3. Norris (Brit./McLaren) -34,834, 4. Russell (Brit./Mercedes) -42,506, 5. Bottas (Fin./Alfa Romeo) -43,181, 6. Leclerc (Mon./Ferrari) -56,072, 7. Cunoda (Jap./Alpha Tauri) -1:01,110, 8. Vettel (Něm./Aston Martin) -1:10,892, 9. Magnussen (Dán./Haas) -1:15,260, 10. Stroll (Kan./Aston Martin) -1 kolo.</p><p><strong>Nejrychlejší kolo</strong>: Verstappen.</p><p><strong>Průběžné pořadí MS</strong> (po 4 z 22 závodů): 1. Leclerc 86 b., 2. Verstappen 59, 3. Pérez 54, 4. Russell 49, 5. Sainz (Šp./Ferrari) 38, 6. Norris 35 7. Hamilton (Brit./Mercedes) 28, 8. Bottas 24, 9. Ocon (Fr./Alpine) 20, 10. Magnussen 15.</p><p><strong>Pohár konstruktérů</strong>: 1. Ferrari 124, 2. Red Bull 113, 3. Mercedes 77, 4. McLaren 46, 5. Alfa Romeo 25, 6. Alpine 22, 7. Alpha Tauri 16, 8. Haas 15, 9. Aston Martin 5, 10. Williams 1.</p>    </div>
  </div>
</div>
<!-- /wa -->          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fostatni-sporty%2Fmotorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fostatni-sporty%2Fmotorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fostatni-sporty%2Fmotorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8730772">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8730742"  aria-labelledby="side-article-8730742" >
  <a href="/zpravy-svet/rusko-ukrajina-sovetsky-svaz_2204241445_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/58418d8bad7d7925186076c5d267be9a.jpg?itok=qh3C0bNY" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8730742">
        Přeběhlíci, udání, nedostatek, emigrace. Život v&nbsp;Rusku začíná připomínat Sovětský svaz      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8730769"  aria-labelledby="side-article-8730769" >
  <a href="/zpravy-svet/francouzske-prezidentske-volby-ve-francii-macron-le-pen_2204241700_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/untitled_design_220424-164735_ako.png?itok=EE7eG1BP" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8730769">
        Francouzi vybírají prezidenta: Macron i&nbsp;Le Penová už odevzdali svůj hlas, volby doprovází nízká účast      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8730745"  aria-labelledby="side-article-8730745" >
  <a href="/zpravy-svet/valka-na-ukrajine-online-aktualne-ukrajina-rusko-mariupol_2204241505_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-04-24t073554z_7_220424-145341_ako.JPG?itok=LqE-HALX" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8730745">
        ONLINE: Ukrajina opět navrhla velikonoční příměří v&nbsp;Mariupolu. Rusové pokračují v&nbsp;ostřelování Azovstalu      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8730739"  aria-labelledby="side-article-8730739" >
  <a href="/zpravy-domov/rusko-sankce-zmrazeni-majetku-irozhlas-zpravy_2204241510_kth" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-039792080_190317-135653_cen.jpg?itok=vPeEKVgb" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8730739">
        Česko zmrazilo ruský majetek za skoro miliardu korun, říká Stanjura. V&nbsp;budoucnu může i&nbsp;propadnout      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8730643"  aria-labelledby="side-article-8730643" >
  <a href="/zivotni-styl/spolecnost/prepperi-valka-ukrajina-rusko-irozhlas_2204241545_kth" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/69133f498ff33e4f471a0b5207b303db.jpg?itok=0qd6aiIp" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8730643">
        Cílek: Preppeři neříkají, jaké zásoby mají. Ostatní si na nich z&nbsp;pocitu selhání vybíjí agresivitu      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8730058"  aria-labelledby="side-article-8730058" >
  <a href="/sport/ostatni-sporty/formule-1-kvalifikace-velka-cena-imole-vysledky-leclerc-verstappen_2204221943_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-04-22t165852z_1_220422-190230_bac.JPG?itok=EF9TBUvw" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8730058">
        Deštivou kvalifikaci v&nbsp;Imole vyhrál Verstappen před Leclercem, Hamilton pojede sprint ze 13. místa      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8721397"  aria-labelledby="side-article-8721397" >
  <a href="/sport/ostatni-sporty/formule-1-charles-leclerc-monako-mistrovstvi-sveta-talent_2204120900_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-03-20t000000z_3_220410-124739_bac.JPG?itok=m4_0n6p6" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8721397">
        Nový uchvatitel trůnu formule 1? Monacký závodník Leclerc dokazuje talent, který v&nbsp;něm vždy dřímal      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8721292"  aria-labelledby="side-article-8721292" >
  <a href="/sport/ostatni-sporty/formule-1-velka-cena-australie-lecler-ferrari-vyhra-verstappen-sainz_2204100847_bac" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-04-10t053154z_1_220410-083014_bac.JPG?itok=fbFnGE5v" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8721292">
        Velkou cenu Austrálie ovládl Leclerc z&nbsp;Ferrari. Jeho soupeři Verstappen a Sainz závod nedojeli      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8729299">
  <a href="/zpravy-svet/rusko-ukrajina-putin-kreml-anatolij-cubajs-vladislav-surkov-sergej-sojgu_2204221225_ind" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/anatolij_cubajs_220323-153843_miz.JPG?itok=hOUd98wB 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/anatolij_cubajs_220323-153843_miz.JPG?itok=3IUZcBin 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/anatolij_cubajs_220323-153843_miz.JPG?itok=3IUZcBin" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8729299">
        Otec ruské privatizace Čubajs upadl v&nbsp;nemilost. Postavení Surkova nebo Šojgua není jasné      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8729143">
  <a href="/zpravy-svet/pluk-azov-azovstal-mariupol-valka-na-ukrajine-ukrajina-rusko-prochazkova_2204220700_ako" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-024498411_220421-205337_ako.jpg?itok=gBOQIp0e 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-024498411_220421-205337_ako.jpg?itok=eFccrnDO 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-024498411_220421-205337_ako.jpg?itok=eFccrnDO" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8729143">
        V Rusku se o&nbsp;pluku Azov vytvořil úplně neuvěřitelný mýtus. Azov se ale změnil, říká Procházková      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8727337">
  <a href="/zpravy-domov/ropa-dodavka-tranzitni-poplatek-ukrajina-rusko-cena_2204220500_pik" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-021892801_190425-210350_haf.jpg?itok=tC3Z80yJ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-021892801_190425-210350_haf.jpg?itok=Xg_BIqBL 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-021892801_190425-210350_haf.jpg?itok=Xg_BIqBL" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8727337">
        OVĚŘOVNA: Zvýšila Ukrajina Česku tranzitní poplatek za ropu? Nemůže to být pravda, říká odborník      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8729101">
  <a href="/zpravy-svet/rusko-moskva-padli-obeti_2204220615_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2022-03-23t105611z_1_220421-191651_pj.JPG?itok=Ku6_AAU9 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-03-23t105611z_1_220421-191651_pj.JPG?itok=gwFE6o1t 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-03-23t105611z_1_220421-191651_pj.JPG?itok=gwFE6o1t" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8729101">
        Ještě méně informací. Rusko chce víc omezit přístup k&nbsp;údajům o&nbsp;vojácích zabitých na Ukrajině       </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/sport/ostatni-sporty"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Ostatní sporty</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8730757">
  <a href="/sport/ostatni-sporty/hazena-cesko-chorvatsko-kvalifikace-mistrovstvi-evropy_2204241645_apr" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03485603.jpeg?itok=tAXpXLQY 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03485603.jpeg?itok=pHKxwwwJ 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03485603.jpeg?itok=eAPdsxCk 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03485603.jpeg?itok=eAPdsxCk 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03485603.jpeg?itok=eAPdsxCk" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8730757">
        Házenkářky čeká zlomový boj o&nbsp;mistrovství Evropy. Víme, jak budou Chorvatky hrát, ujišťuje kouč Bašný      </h3>
      <p class="text-sm hide--m">
        K udržení nadějí na postup na mistrovství Evropy nesmějí Češky s obhájkyněmi bronzu z Chorvatska prohrát. Klíčový duel kvalifikace o evropský šampionát začne v chorvatské Poreči v neděli v 18 hodin.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8730703">
  <a href="/sport/ostatni-sporty/formule-3-roman-stanek-imola_2204241257_tat" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-24t064204z_1_220424-125553_tat.JPG?itok=-l8Z9vNi 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-24t064204z_1_220424-125553_tat.JPG?itok=-l8Z9vNi 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-24t064204z_1_220424-125553_tat.JPG?itok=-l8Z9vNi" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8730703">
        Osmnáctiletý Staněk poprvé v&nbsp;kariéře ovládl závod formule 3, v&nbsp;průběžném pořadí seriálu je třetí      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8730607">
  <a href="/sport/ostatni-sporty/basketbal-nba-play-boston-brooklyn_2204240933_tat" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-24t005901z_1_220424-093410_tat.JPG?itok=suLDhiLd 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-24t005901z_1_220424-093410_tat.JPG?itok=suLDhiLd 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-04-24t005901z_1_220424-093410_tat.JPG?itok=suLDhiLd" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8730607">
        Basketbalisté Durantova Brooklynu jsou v&nbsp;NBA na pokraji vyřazení, Boston vede v&nbsp;sérii už 3:0      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8730574">
        <a href="/sport/ostatni-sporty/box-tyson-fury-dilian-whyte-wbc_2204240626_tat" class="c-links__link" id="articles-list-item-8730574">Boxer Fury knokautoval Whytea a uhájil mistrovský pás WBC. Pak potvrdil, že končí</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8730427">
        <a href="/sport/ostatni-sporty/motorsport-formule-1-velka-cena-italie-ferrari-red-bull-leclerc-verstappen_2204231900_apr" class="c-links__link" id="articles-list-item-8730427">Italský sprint patří Verstappenovi. V předposledním kole předjel Leclerca, který navýšil celkové vedení</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8730286">
        <a href="/sport/ostatni-sporty/nba-vysledky-play-atlanta-miami_2204230838_mov" class="c-links__link" id="articles-list-item-8730286">Atlanta poprvé udolala Miami, v koncovce zazářil Young. Paul dotáhl Phoenix k výhře nad New Orleans</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8729143">
        <a href="/zpravy-svet/pluk-azov-azovstal-mariupol-valka-na-ukrajine-ukrajina-rusko-prochazkova_2204220700_ako" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-024498411_220421-205337_ako.jpg?itok=Tal2w4b1 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-024498411_220421-205337_ako.jpg?itok=Tal2w4b1" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8729143">
              V Rusku se o pluku Azov vytvořil úplně neuvěřitelný mýtus. Azov se ale změnil, říká Procházková            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8729005">
        <a href="/zpravy-svet/valka-na-ukrajine-rusko-ukrajina-rusista-tomas-glanc-rozhovor_2204212052_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8729005">
              Válka je odpovědí na upřímnou hrůzu, že Rusko není Západem považováno za velmoc, tvrdí rusista Glanc            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8729299">
        <a href="/zpravy-svet/rusko-ukrajina-putin-kreml-anatolij-cubajs-vladislav-surkov-sergej-sojgu_2204221225_ind" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8729299">
              Otec ruské privatizace Čubajs upadl v nemilost. Postavení Surkova nebo Šojgua není jasné            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8727337">
        <a href="/zpravy-domov/ropa-dodavka-tranzitni-poplatek-ukrajina-rusko-cena_2204220500_pik" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8727337">
              OVĚŘOVNA: Zvýšila Ukrajina Česku tranzitní poplatek za ropu? Nemůže to být pravda, říká odborník            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8728915">
        <a href="/zpravy-svet/valka-na-ukrajine-rusko-zbrane-analytik-vojacek_2204211514_cen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8728915">
              Vojenský analytik: Kdyby Ukrajinci měli zbraně a techniku jako Rusové, válka už by dávno skončila            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8729890">
        <a href="/zpravy-svet/vladimir-putin-valka-na-ukrajine-charles-michel-evropska-rada-telefonat_2204221633_gut" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8729890">
              Putin telefonoval s Michelem. Stěžoval si, že země Evropské unie podporují nenávist k Rusku            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8727583">
        <a href="/zpravy-svet/vinohradska-12-dorazin-rusky-vpad-na-ukrajinu_2204200600_pj" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/6806e250-5ba1-4457-8_220313-110115_ako.jpeg?itok=uwqqQPAa 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/6806e250-5ba1-4457-8_220313-110115_ako.jpeg?itok=uwqqQPAa" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8727583">
              Tupost je slabinou ruské armády, líčí po návratu z Ukrajiny zpravodaj Dorazín            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8728915--2">
        <a href="/zpravy-svet/valka-na-ukrajine-rusko-zbrane-analytik-vojacek_2204211514_cen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8728915--2">
              Vojenský analytik: Kdyby Ukrajinci měli zbraně a techniku jako Rusové, válka už by dávno skončila            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8728294">
        <a href="/zpravy-svet/nemecko-olaf-scholz-dodavky-zbrani-ukrajina-rusko-valka_2204210500_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8728294">
              Scholzovo selhání? Postoj vůči Ukrajině je problematický pro spojence, vadí i v Německu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8727559">
        <a href="/veda-technologie/technologie/ukrajina-rusko-valka-na-ukrajine-rabovani-sluchatka_2204201434_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8727559">
              Ukrajinec Vitalij sledoval ústup ruských vojáků. Pomohla mu k tomu sluchátka, která mu ukradli            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8729005--2">
        <a href="/zpravy-svet/valka-na-ukrajine-rusko-ukrajina-rusista-tomas-glanc-rozhovor_2204212052_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8729005--2">
              Válka je odpovědí na upřímnou hrůzu, že Rusko není Západem považováno za velmoc, tvrdí rusista Glanc            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8728435">
        <a href="/zpravy-svet/online-ukrajina-kadyrov-zelenskyj-azovstal-rusko-rubizne_2204210720_til" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8728435">
              Ruský prezident Putin nařídil zrušit útok na ocelárny Azovstal v Mariupolu a pokračovat v blokádě            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8725984">
        <a href="/komentare/nemecko-ukrajina-seinmeier-scholz-zelenskyj-komentar-fischer_2204170629_cen" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/b8a78b9eae31a4a1e0b1ee4e6bf53964.jpg?itok=Bm_5VXLL 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/b8a78b9eae31a4a1e0b1ee4e6bf53964.jpg?itok=Bm_5VXLL" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8725984">
              Ukrajinské odmítnutí a dvojí německé ponížení            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8726563">
        <a href="/ekonomika/rusko-sankce-ekonomika-inflace_2204181632_voj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8726563">
              Rezervy dojdou. Rusko čeká kvůli sankcím podle guvernérky centrální banky ekonomická transformace            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8726602">
        <a href="/veda-technologie/technologie/google-mapy-satelitni-zminky-rusko-vojenska-infrastruktura_2204181739_zuj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8726602">
              Google odstranil na mapách rozostření ruských vojenských objektů, tvrdil Kyjev. Společnost to popřela            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8724742">
        <a href="/komentare/ukrajina-rusko-nato-komentar_2204141332_ind" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8724742">
              Tři scénáře případného konfliktu Ruska s NATO            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8725852">
        <a href="/zpravy-svet/rusko-amerika-nato-valka-na-ukrajine_2204160640_kth" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8725852">
              Rusko varovalo západní státy před ‚nepředvídatelnými důsledky‘ dodávek zbraní Ukrajině             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8727583--2">
        <a href="/zpravy-svet/vinohradska-12-dorazin-rusky-vpad-na-ukrajinu_2204200600_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8727583--2">
              Tupost je slabinou ruské armády, líčí po návratu z Ukrajiny zpravodaj Dorazín            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8730772">
        <a href="/sport/ostatni-sporty/motorsport-velka-cena-italie-imola-formule-1-verstappen-leclerc-hamilton_2204241658_apr" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-04-24t142450z_2_220424-165432_apr.JPG?itok=eAFXvyRW 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-04-24t142450z_2_220424-165432_apr.JPG?itok=eAFXvyRW" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8730772">
              Velkou cenu Emilia-Romagna bere Verstappen, triumfoval před kolegou Pérezem a dere se na špici            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8730769">
        <a href="/zpravy-svet/francouzske-prezidentske-volby-ve-francii-macron-le-pen_2204241700_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8730769">
              Francouzi vybírají prezidenta: Macron i Le Penová už odevzdali svůj hlas, volby doprovází nízká účast            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8730757">
        <a href="/sport/ostatni-sporty/hazena-cesko-chorvatsko-kvalifikace-mistrovstvi-evropy_2204241645_apr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8730757">
              Házenkářky čeká zlomový boj o mistrovství Evropy. Víme, jak budou Chorvatky hrát, ujišťuje kouč Bašný            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8730745">
        <a href="/zpravy-svet/valka-na-ukrajine-online-aktualne-ukrajina-rusko-mariupol_2204241505_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8730745">
              ONLINE: Ukrajina opět navrhla velikonoční příměří v Mariupolu. Rusové pokračují v ostřelování Azovstalu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8730643">
        <a href="/zivotni-styl/spolecnost/prepperi-valka-ukrajina-rusko-irozhlas_2204241545_kth" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8730643">
              Cílek: Preppeři neříkají, jaké zásoby mají. Ostatní si na nich z pocitu selhání vybíjí agresivitu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8730739">
        <a href="/zpravy-domov/rusko-sankce-zmrazeni-majetku-irozhlas-zpravy_2204241510_kth" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8730739">
              Česko zmrazilo ruský majetek za skoro miliardu korun, říká Stanjura. V budoucnu může i propadnout            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Ukrajina zprávy online z války">Ukrajina online</a>,
<a href="https://www.irozhlas.cz//zpravy-tag/prezidentske-volby-francie-2022" title="Francouzské prezidentské volby 2022, souboj Emanuela Macrona">Prezidentské volby Francie 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/rusko" title="Rusko spustilo válku s Ukrajinou a Evropou 24. února 2022, sledujte v online reportáži">Rusko</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/ukrajina" title="Ukrajina čelí útoku Ruska, sledujte v online reportáži">Ukrajina</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vladimir-putin"  title="Vladimir Putin, prezident Ruské federace, rozpoutal válku na Ukrajině">Vladimir Putin</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/volodymyr-zelenskyj"  title="Prezident Ukrajiny Volodymyr Zelensky se postavil útoku Ruska na Ukrajinu">Volodymyr Zelensky</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/cena-benzinu" title="Aktuální cena benzinu a nafty v Česku">Cena benzinu</a>,
<a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" title="Komunální volby 2022 do více než 6000 obcí v Česku">Komunální volby 2022</a>,
<a href="https://www.irozhlas.cz/volby/senatni-volby-2022" title="Senátní volby 2022">Senátní volby 2022</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-radio-ukraine" title="Незалежне радіомовлення українською мовою - Українське Радіо &amp; Подкаст Новини для українців у Чехії">Українське Радіо &amp; Подкаст</a>,
<a href="https://www.irozhlas.cz/volebni-kalkulacka" title="Podívejte se na odhad - predikci výsledku voleb ve volební kalkulačce">Volební kalkulačka</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Předvolební průzkumy a průzkumy preferencí na jednom místě">Volební průzkumy</a>,
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2022" title="Prezidentské volby 2022 se mohou konat v roce 2022 nebo 2023 v závislosti na pracovní schopnosti prezidenta Miloše Zemana">Prezidentské volby 2022</a>,
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023" title="Výbuch muničního skladu zavinily ruské tajné služby">Vrbětice</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-v-cesku" title="Prezidentské volby 2023 se budou konat začátkem roku">Prezidentské volby 2023</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO Andrej Babiš">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/inflace" title="Vývoj inflace v Česku a v zahraničí">Inflace</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2022" title="Mistrovství světa v hokeji 2022 se koná ve Finsku. Program, tabulky skupin, výsledky">MS hokej 2022</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-statistiky" title="Ověřené ztráty ruské a ukrajinské armády ve válce na Ukrajině">Válečné ztráty</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/co2-uhlikova-stopa-letani-tridy-rozdeleni-klimatem-svobodou-kalkulacka-spocitat_2105100500_cib"  title="Spočítejte si svoji uhlíkovou stopu">Spočítejte si svoji uhlíkovou stopu</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/data-irozhlas-datova-zurnalistika-rok-2021_2201010600_ksp" title="Smrt, klima a soukromí. To nejlepší od datařů">Smrt, klima a soukromí. To nejlepší od datařů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-pirati-ceska-piratska-strana-drogy-ivan-bartos-volby_2109200500_sto" title="Po stopách dezinformačního videa">Po stopách dezinformačního videa</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/cena-dreva-les-lesy-cr_2201130500_jab" title="Vysoké ceny dřeva? Ani kůrovec, ani Čína">Vysoké ceny dřeva? Ani kůrovec, ani Čína</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2022 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2021</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__wYDSqv-gILLgMAXRqEqZkgP8eRN5ZsX2ZTlq08dESNE__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8730772});
//--><!]]>
</script>

  

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>


  
  <script type="text/javascript">
    var internal = location.host.replace("www.", "");
    internal = new RegExp(internal, "i");
    var a = document.getElementsByTagName('a');
    for (var i = 0; i < a.length; i++) {
      var href = a[i].host;
      if( !internal.test(href) ) {
        a[i].setAttribute('target', '_blank');
      }
    }
  </script>

      <script>
      window.dataLayer.push(
        {
          "recombeeDb": 'cesky-rozhlas-irozhlas-dev', 
          "recombeeClientSecret": '40eieAvqTnZI0eyMPBv0egegWJBW6OfXixhfnGZWMhY2QDSCbY7x5TceLvzCYnCd', 
          "recombeeItemId": '8730772'
        }
      );
    </script>
  

</body>
</html>

<!-- Page cached by Boost @ 2022-04-24 17:33:13, expires @ 2022-04-24 18:33:13, lifetime 1 hodina -->