<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/sport/zimni-sporty/ceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/sport/zimni-sporty/ceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" />
<meta property="og:title" content="Českým biatlonistům se exhibice na stadionu Schalke 04 povedla, Moravec s Puskarčíkovou dojeli druzí" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/ondrej_moravec_171229-144833_bor.jpeg?itok=DqH_CPdM" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Čeští biatlonisté prožili den jako fotbalové hvězdy německé Bundesligy, jen místo branky úspěšně trefovali terče. Na stadionu Schalke 04 se představili Ondřej Moravec s Evou Puskarčíková." />
<meta name="description" content="Čeští biatlonisté prožili den jako fotbalové hvězdy německé Bundesligy, jen místo branky úspěšně trefovali terče. Na stadionu Schalke 04 se představili Ondřej Moravec s Evou Puskarčíková." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Českým biatlonistům se exhibice na stadionu Schalke 04 povedla, Moravec s Puskarčíkovou dojeli druzí" />
<meta name="twitter:description" content="Čeští biatlonisté prožili den jako fotbalové hvězdy německé Bundesligy, jen místo branky úspěšně trefovali terče. Na stadionu Schalke 04 se představili Ondřej Moravec s Evou Puskarčíková." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/ondrej_moravec_171229-144833_bor.jpeg?itok=MOXU2w9e" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Českým biatlonistům se exhibice na stadionu Schalke 04 povedla, Moravec s Puskarčíkovou dojeli druzí | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__bUTcDsDanUFl9583h7XoUbeSu638CsgKXkxSpqavVck__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__DbSCPnmNFQUP91VVGhO_3fQoVki8MNv71on72XLPdvI__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">
  
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/sport","name":"Sport"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/sport/zimni-sporty","name":"Zimn\u00ed sporty"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"\u010cesk\u00fdm biatlonist\u016fm se exhibice na stadionu Schalke 04 povedla, Moravec s Puskar\u010d\u00edkovou dojeli druz\u00ed","datePublished":"2017-12-29T14:59:00","dateModified":"2017-12-29T15:01:05","author":[{"@type":"Person","name":"David Ny\u010d"}],"publisher":{"@type":"Organization","name":"\u010cesk\u00fd rozhlas","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/uploader/ondrej_moravec_171229-144833_bor.jpeg","height":"1536","width":"2048"}}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGuV9IvYSYgbFrZiWYLBtfWWHUyFADrmqZJ_tVUMauj.v7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">29. prosince 2017</span>
        <span class="header__info-item">Judita</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--o">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--o" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 1°C, Oblačno        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link is-active">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-main__link">Volby 2017</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/sport/fotbal" class="m-subnav__link">Fotbal</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/hokej" class="m-subnav__link">Hokej</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/atletika" class="m-subnav__link">Atletika</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/ostatni-sporty" class="m-subnav__link">Ostatní sporty</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/tenis" class="m-subnav__link">Tenis</a>      </li>
          <li class="m-subnav__item">
        <a href="/sport/zimni-sporty" class="m-subnav__link is-active">Zimní sporty</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/sport">Sport</a>
          / <a href="/sport/zimni-sporty">Zimní sporty</a>
      | Související témata: <a href="/zpravy-tag/biatlon">biatlon</a> <a href="/zpravy-tag/cesky-biatlon">český biatlon</a> <a href="/zpravy-tag/ondrej-moravec">Ondřej Moravec</a> <a href="/zpravy-tag/eva-puskarcikova">Eva Puskarčíková</a> <a href="/zpravy-tag/schalke-04">Schalke 04</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-6638871">

    <h1 class="mt--0" id="article-news-full-6638871">
      Českým biatlonistům se exhibice na stadionu Schalke 04 povedla, Moravec s Puskarčíkovou dojeli druzí    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">V německém Gelsenkirchenu jsou největšími sportovními hvězdami fotbalisté tamního Schalke 04, jednou za rok se ale na jejich stadionu představí špičkoví biatlonisté, a také oni se mohou těšit z velké přízně fanoušků. Teď naposledy se o tom přesvědčili také Eva Puskarčíková a Ondřej Moravec, kteří skončili druzí v exhibici dvojic.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                            <strong>Gelsenkirchen / Německo</strong>
              <time datetime="2017-12-29 14:59"><span class="meta__time">14:59</span> 29. prosince 2017</time>                             <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fzimni-sporty%2Fceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fzimni-sporty%2Fceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fzimni-sporty%2Fceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/6638871">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>

            <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/6638871?fid=7079684"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ondrej_moravec_171229-144833_bor.jpeg?itok=SKGuuzIE 320x180", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ondrej_moravec_171229-144833_bor.jpeg?itok=SKGuuzIE 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ondrej_moravec_171229-144833_bor.jpeg?itok=SKGuuzIE 620x349"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/ondrej_moravec_171229-144833_bor.jpeg?itok=SKGuuzIE" alt="" />  </noscript>
    
</a>
  </p>
  <figcaption class="">
    Ondřej Moravec při poslední závodě Světového poháru ve Francii | Foto: (C) Český biatlon Petr Slavík  </figcaption>
</figure>

          </header>

          <p>Biatlon a s fotbalem nemají mnoho společného, ale jestli snad chcete hledat pojítka mezi oběma sporty, rozhodně vyrazte do Gelsenkirchenu, kde jednou za rok ustoupí veškeré zájmy tamního Schalke 04.</p><p>Na plochu obřího stadionu navezou pořadatelé stovky kubíků sněhu, naaranžují malé stromky podél tratě, po které se pak prohánějí lyžaři s flintou na zádech.</p><!-- wa data-asset-id="5a464aa213bac5.54529760" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet" data-lang="en-gb"><p lang="de" dir="ltr">Das war der <a href="https://twitter.com/hashtag/BiathlonaufSchalke?src=hash&amp;ref_src=twsrc%5Etfw">#BiathlonaufSchalke</a>⛷<br>Danke an 45.296 Biathlon- und Wintersportfans ✨ <a href="https://t.co/cRYJ6nsXf9">pic.twitter.com/cRYJ6nsXf9</a></p>&mdash; VELTINS-Arena (@VELTINSarena) <a href="https://twitter.com/VELTINSarena/status/946474263502118913?ref_src=twsrc%5Etfw">28 December 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><p>„Biatlon je v&nbsp;Německu zimní sport číslo jedna. Pro lidi, kteří se sem přijdou podívat, jsou sportovci, nechci říct úplně modly, ale opravdu si jich váží. My na to nejsme úplně zvyklý. Nevím, jestli bych chtěla žít takový život jako třeba fotbalisti nebo tak,“ vysvětluje pro Radiožurnál český reprezentant Ondřej Moravec.</p><p>Hlavní protagonisté jsou totiž ve Veltins Areně pokaždé za hvězdy, a je jedno, jestli kopou do míče, nebo malorážkou střílí na terče.</p><p>A protože při biatlonové exhibici z tribun fandí skoro 40 tisíc diváků, nedá se říct, že by si Eva Puskarčíková při své premiéře v Gelsenkirchenu užila závod bez nervů.</p><!-- wa data-asset-id="5a464aa21479a8.73057660" data-asset-type="embed_news" --><div class="embed "><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdQtezflRQJ/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdQtezflRQJ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">45.296 Biathlon-Fans erlebten ein spannendes ‪#Spektakel‬ in der nahezu ausverkauften @arenaveltins. Das russische Duo ‪#Yurlova‬ und ‪#Volkov‬ sicherte sich am Ende den Sieg  bei der JOKA Biathlon-WTC 2017. #biathlon‬ ‪#biathlonaufschalke‬ ‪#wtc17‬</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Příspěvek sdílený <a href="https://www.instagram.com/biathlonaufschalke/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Biathlon auf Schalke</a> (@biathlonaufschalke), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-28T21:31:57+00:00">Pro 28, 2017 v 1:31 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- /wa --><p>„Byl to masakr. Nic takového jsem ještě nezažila. Já jsem na takhle velkém stadionu v&nbsp;životě nebyla, takže to byla pecka. Když jsem tam vkročila prvně, tak jsem se málem rozbrečela, když jsem si představila, že tam mám před všemi těmi lidmi závodit. Jinak se mi to ale moc líbilo,“ popisuje Puskarčíková.</p><p>A přestože body do Světového poháru za tenhle závod česká dvojice nezíská, ani nesmaže jinak nepovedený začátek sezony, je druhé místo povzbuzením, které před mnohem důležitějšími závody může přijít vhod.</p><!-- wa data-asset-id="5a464aa214da57.58840144" data-asset-type="embed_news" --><div class="embed "><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdSYKY9F3N9/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdSYKY9F3N9/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Nicht nur die Rennen haben für Gänsehaut-Momente gesorgt. Auch das abschließende  Indoor-Feuerwerk  in der VELTINS-Arena hat sich wieder von seiner besten Seite gezeigt.  #biathlonaufschalke #wtc17 #biathlon #schalke #gelsenkirchen #spitzensport #spitzengaudi #veltinsarena #dasistbiathlon #biathlonspektakel #biathlonworldteamchallenge #joka #veltins #biathlonwtc #veltinsarena #emotionen #wintersport #weltmeister #weltmeisteraufschalke #olympia #weltcup #dsv #ski #winter #snow #germany #deutschland</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Příspěvek sdílený <a href="https://www.instagram.com/biathlonaufschalke/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Biathlon auf Schalke</a> (@biathlonaufschalke), <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-12-29T13:04:08+00:00">Pro 29, 2017 v 5:04 PST</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div><!-- /wa --><p>„Já jsem šel do toho s&nbsp;tím, že jsem se chtěl hlavně trefit, abych si dokázal, že jsem schopný střílet pod nějakým tlakem. A za to jsem hrozně rád a před Oberhofem je to pro mě takový psychická vzpruha,“ dodává Moravec.</p><p>Kéž by tedy bylo v případě českých biatlonistů stejně veselo i mimo fotbalový stadion, ideálně už příští týden v německém Oberhofu.</p>          <p class="meta meta--right meta--big">
            <strong><a href="/david-nyc-5922437" class="meta__link">David Nyč</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fzimni-sporty%2Fceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fzimni-sporty%2Fceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fsport%2Fzimni-sporty%2Fceskym-biatlonistum-se-exhibice-na-stadionu-schalke-04-povedla-moravec-s_1712291459_bor" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/6638871">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
        <section role="region" class="b-author hide--m">
  <div class="b-author__wrap">
    <div class="b-author__img">
      <div class="img img--15x16 img--w150 data-text-version">
        <a href="/david-nyc-5922437" class="img__holder" data-srcset='[
						"https://www.irozhlas.cz/sites/default/files/70f69e1ed42ef5541cfb44cb479d5d12.png 150x160"
					]'>
          <noscript>
            <img src="https://www.irozhlas.cz/sites/default/files/70f69e1ed42ef5541cfb44cb479d5d12.png" width="150" height="160" alt="">
          </noscript>
        </a>
      </div>
    </div>
    <div class="b-author__content">
      <h2 class="b-author__name">
        <span class="b-author__title">Autor</span>
        <a href="/david-nyc-5922437">David Nyč</a>
      </h2>
      <p class="m-socials">
                  <a href="https://twitter.com/dnycak" target="_blank" class="m-socials__link">
            <span class="vhide">Autor na Twitteru</span>
            <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
                          <a href="mailto:david.nyc@rozhlas.cz" target="_blank" class="m-socials__link">
            <span class="vhide">Napsat e-mail</span>
            <span class="icon-svg icon-svg--email">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
              </p>
    </div>
  </div>
      <div class="b-author__more">
      <p class="b-author__more-title">Další texty autora:</p>
      <ul ><li><a href="/sport/hokej/muzeme-si-sahnout-na-medaili-veri-kouc-pesan-hokejova-dvacitka-vstoupi-do_1712260729_vman">Můžeme si sáhnout na medaili, věří kouč Pešán. Hokejová dvacítka vstoupí do mistrovství světa</a></li>
<li><a href="/sport/zimni-sporty/akce-2018-pchjongcchang-je-na-olympiadu-pripraven-ceske-nadeje-trapi-zdravotni_1712271438_vman">Akce 2018: Pchjongčchang je na olympiádu připraven, české naděje trápí zdravotní problémy</a></li>
</ul>    </div>
  </section>
        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="6638835"  aria-labelledby="side-article-6638835" >
  <a href="/volby/jiri-ovcacek-tv-barrandov-milos-zeman_1712291405_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-030912785_171229-132145_haf.jpg?itok=crIAUP9u" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6638835">
        Ovčáček o debatě s prezidentskými kandidáty: Že bych na Barrandově zastupoval Zemana, je lež      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6638729"  aria-labelledby="side-article-6638729" >
  <a href="/zpravy-domov/alena-schillerova-capi-hnizdo-zverejneni-zpravy-olaf-andrej-babis-evropske_1712291110_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dsc_8954_170510-104513_fij.jpg?itok=DE2cWRvE" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6638729">
        Schillerová: O zveřejnění zprávy OLAF k Čapímu hnízdu rozhodneme před hlasováním o důvěře vládě      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6638795"  aria-labelledby="side-article-6638795" >
  <a href="/ekonomika/cesko-patri-mezi-poskozene-v-kauze-privatizace-mostecke-uhelne-rozhodl-o-tom_1712291229_pla" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/01105654.jpeg?itok=G8X_qgsg" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6638795">
        Česko patří mezi poškozené v kauze Mostecké uhelné, rozhodl švýcarský nejvyšší soud      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6638861"  aria-labelledby="side-article-6638861" >
  <a href="/zpravy-svet/kahira-egypt-utok-strelba-vanoce-krestanstvi-kostel-policie-islamsky-stat_1712291430_pla" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-12-29t113811z_3_171229-140810_pla.jpg?itok=733GnzNv" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6638861">
        Střelba před kostelem v Káhiře. Zemřelo deset lidí včetně útočníka      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6638706"  aria-labelledby="side-article-6638706" >
  <a href="/ekonomika/kyrgyzstan-ma-zajemce-o-miliardovou-zakazku-na-elektrarny-ktere-mel-postavit_1712291613_dp" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/29030_170727-201857_kno.jpg?itok=vBke4QrP" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6638706">
        Kyrgyzstán má zájemce o miliardovou zakázku na elektrárny, které měl postavit český Liglass      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="6488682"  aria-labelledby="side-article-6488682" >
  <a href="/sport/zimni-sporty/cesi-biatlon-nepovedeny-start-svetovy-pohar_1712180729_ves" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201712100426901_171210-222318_elev.jpeg?itok=Yg5TuyAS" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6488682">
        První blok biatlonového Světového poháru Čechům nevyšel. Po třech podnicích se vrací bez medaile      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="6488538"  aria-labelledby="side-article-6488538" >
  <a href="/sport/zimni-sporty/domaci-triumf-braisazove-francouzka-vyhrala-zavod-s-hromadnym-startem-vitkova_1712171223_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/justien_braisazova_171217-121758_vman.jpg?itok=P3ekr17-" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6488538">
        Povedená francouzská biatlonová neděle, Braisazová a Fourcade vyhráli závody s hromadným startem.      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="6488499"  aria-labelledby="side-article-6488499" >
  <a href="/sport/zimni-sporty/misto-biatlonu-stolni-fotbalek-zaverecny-program-v-annecy-se-tyka-jen_1712170847_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pana4419_171217-084628_vman.jpg?itok=qebiL4ee" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6488499">
        Místo biatlonu stolní fotbálek. Závěrečný program v Annecy se týká jen Puskarčíkové s Vítkovou      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6596930">
  <a href="/zivotni-styl/analyza-knihovnich-vypujckek-s-poezii-koncime-po-ctyricitce_1712270900_jab" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/top_171226-234902_jab.png?itok=2wC8FkCU 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/top_171226-234902_jab.png?itok=kVtfxhFX 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/top_171226-234902_jab.png?itok=kVtfxhFX" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6596930">
        Analýza knihovních výpůjček: s poezií končíme po čtyřicítce      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6529236">
  <a href="/zpravy-domov/od-tgm-k-zemanovi-poslechnete-si-vanocni-a-novorocni-projevy-vsech-prezidentu_1712261105_pek" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/snimek_obrazovky_201_171222-122650_pek.png?itok=cHDwEy3a 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/snimek_obrazovky_201_171222-122650_pek.png?itok=bEP_1vyp 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/snimek_obrazovky_201_171222-122650_pek.png?itok=bEP_1vyp" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6529236">
        Od TGM k Zemanovi: Poslechněte si vánoční a novoroční projevy všech prezidentů      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6503862">
  <a href="/zpravy-domov/prezidentske-volby-2018-anketa-nabozenstvi-homosexualove-tradice-jiri-drahos_1712230600_kno" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-035799663_171222-103858_kno.jpg?itok=PJEHR99T 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-035799663_171222-103858_kno.jpg?itok=ChfWPjFd 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-035799663_171222-103858_kno.jpg?itok=ChfWPjFd" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6503862">
        Anketa mezi prezidentskými kandidáty: kdo věří v Boha a kdo je proti sňatkům homosexuálů?      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6504134">
  <a href="/zpravy-domov/ministerstvo-financi-agrarni-komora-kontrola_1712220600_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03541819.jpeg?itok=cwhX_skE 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03541819.jpeg?itok=_kmuZPVV 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03541819.jpeg?itok=_kmuZPVV" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6504134">
        Ministerstvo financí nařídilo prověřit, jestli Agrofert a další soukromníci hospodaří na pozemcích státu      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/sport/zimni-sporty"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zimní sporty</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-6638723">
  <a href="/sport/zimni-sporty/zacina-turne-ctyr-mustku-cesti-skokani-chteji-vylepsit-nepodareny-zacatek-sezony_1712291049_bor" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/02524767.jpeg?itok=B7qU-vwQ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/02524767.jpeg?itok=ulI3YuG_ 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02524767.jpeg?itok=mrSg3M-y 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02524767.jpeg?itok=mrSg3M-y 560x315"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02524767.jpeg?itok=mrSg3M-y" alt="" />  </noscript>
    
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-6638723">
        Začíná Turné čtyř můstků. Čeští skokani chtějí vylepšit nepodařený začátek sezóny      </h3>
      <p class="text-sm hide--m">
        Ten rozdíl je propastný. Vedoucí muž Světového poháru skokanů na lyžích má 550 bodů, nejlepší z Čechů body tři. Změnit se to ale může na Turné čtyř můstků, které v pátek odstartuje.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6617072">
  <a href="/sport/zimni-sporty/doping-rusko-olympiada-olympijske-hry_1712281437_ves" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03069660.jpeg?itok=4QlqMyiG 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03069660.jpeg?itok=4QlqMyiG 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03069660.jpeg?itok=4QlqMyiG" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6617072">
        Příběhy 2017: Systematicky řízený dopingu v Rusku      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-6597126">
  <a href="/sport/zimni-sporty/akce-2018-pchjongcchang-je-na-olympiadu-pripraven-ceske-nadeje-trapi-zdravotni_1712271438_vman" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-02-09-torch-thu_171227-134355_vman.jpg?itok=iBZr45s2 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-02-09-torch-thu_171227-134355_vman.jpg?itok=iBZr45s2 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-02-09-torch-thu_171227-134355_vman.jpg?itok=iBZr45s2" alt="" />  </noscript>
    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-6597126">
        Akce 2018: Pchjongčchang je na olympiádu připraven, české naděje trápí zdravotní problémy      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-6560274">
        <a href="/sport/zimni-sporty/eva-samkova-hra-na-saxofon-jeziskova-vnoucata_1712231840_ves" class="c-links__link" id="articles-list-item-6560274">Snowboardistka Samková podpořila projekt Ježíškových vnoučat. Zahrála na saxofon</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-6529460">
        <a href="/sport/zimni-sporty/rusko-prislo-o-dalsi-medaile-ze-soci-mezinarodni-olympijsky-vybor-potrestal-11_1712221610_vman" class="c-links__link" id="articles-list-item-6529460">Rusko přišlo o další medaile ze Soči, Mezinárodní olympijský výbor potrestal 11 sportovců</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-6503703">
        <a href="/sport/zimni-sporty/anketa-sportovec-roku-gabriela-koukalova-biatlon-nove-mesto-zraneni-lytka_1712211003_vman" class="c-links__link" id="articles-list-item-6503703">Nové Město, mistrovství světa, bolavá lýtka. Koukalová nezávodí, přesto je favoritkou Sportovce roku</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6488664">
        <a href="/kultura/film/nejlepsi-filmy-2017-top-10-filmu_1712201028_kro" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/br-cc-7645_171003-213024_kro.jpg?itok=JxQCE0BF 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/br-cc-7645_171003-213024_kro.jpg?itok=JxQCE0BF" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6488664">
              Nejlepší filmy roku 2017 podle iROZHLAS: žebříčku vévodí psychologická dramata i osmdesátkový pop            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6596930">
        <a href="/zivotni-styl/analyza-knihovnich-vypujckek-s-poezii-koncime-po-ctyricitce_1712270900_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6596930">
              Analýza knihovních výpůjček: s poezií končíme po čtyřicítce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6617199">
        <a href="/volby/barrandov-pozval-ovcacka-na-debatu-prezidentskych-kandidatu-take-poslu-mluvciho_1712281834_jra" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6617199">
              Barrandov pozval Ovčáčka na debatu prezidentských kandidátů. Také pošlu mluvčího, reaguje Drahoš             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6596756">
        <a href="/kultura/film/recenze-jumanji-remake-dwayne-johnson_1712281100_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6596756">
              Bez vulgarit v každé větě. Překvapivě solidní remake Jumanji strká do kapsy americké komedie            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6616929">
        <a href="/zpravy-domov/vladimir-hunek-dedictvi-svycarsko-penize-podvod-vysetrovani-miloslav-ransdorf_1712280931_pla" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6616929">
              Policie má nové důkazy k miliardovému kontu Vladimíra Huňka. Naletěl mu i europoslanec Ransdorf            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6616026">
        <a href="/zpravy-domov/prezident-puigdemont-metoo-weinstein-mugabe-neplodnost_1712280637_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6616026">
              Přehled tisku: neplodné páry, seznam poražených za rok 2017 a partnerky prezidentských kandidátů            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6488664--2">
        <a href="/kultura/film/nejlepsi-filmy-2017-top-10-filmu_1712201028_kro" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/br-cc-7645_171003-213024_kro.jpg?itok=JxQCE0BF 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/br-cc-7645_171003-213024_kro.jpg?itok=JxQCE0BF" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6488664--2">
              Nejlepší filmy roku 2017 podle iROZHLAS: žebříčku vévodí psychologická dramata i osmdesátkový pop            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6504063">
        <a href="/zpravy-domov/prosim-az-po-vas-policistovi-sabrsulovi-chteli-dat-dychnout-kvuli-alkoholu_1712220700_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6504063">
              'Prosím, až po vás'. Policistovi Šabršulovi chtěli dát dýchnout kvůli alkoholu. Kontrolory zavřel a odešel            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6596930--2">
        <a href="/zivotni-styl/analyza-knihovnich-vypujckek-s-poezii-koncime-po-ctyricitce_1712270900_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6596930--2">
              Analýza knihovních výpůjček: s poezií končíme po čtyřicítce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6596882">
        <a href="/zpravy-domov/zemanovo-poselstvi-odrazi-priority-psd-tvrdi-okamura-prezidentuv-projev-se-libil_1712261552_jra" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6596882">
              Zemanovo poselství odráží priority SPD, tvrdí Okamura. Prezidentův projev se líbil i Babišovi a Filipovi            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6503862">
        <a href="/zpravy-domov/prezidentske-volby-2018-anketa-nabozenstvi-homosexualove-tradice-jiri-drahos_1712230600_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6503862">
              Anketa mezi prezidentskými kandidáty: kdo věří v Boha a kdo je proti sňatkům homosexuálů?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6580931">
        <a href="/kultura/literatura/jachym-topol-pracovny-spisovatelu-fotogalerie-virtualni-prohlidka-360deg-kamera_1712270815_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6580931">
              Podívejte se do pracoven spisovatelů: na stole Jáchyma Topola nechybí káva, Magor a Načeva            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-6504063--2">
        <a href="/zpravy-domov/prosim-az-po-vas-policistovi-sabrsulovi-chteli-dat-dychnout-kvuli-alkoholu_1712220700_ogo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-003905656_170629-143006_pj.jpg?itok=s240dduH 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-003905656_170629-143006_pj.jpg?itok=s240dduH" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6504063--2">
              'Prosím, až po vás'. Policistovi Šabršulovi chtěli dát dýchnout kvůli alkoholu. Kontrolory zavřel a odešel            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6488664--3">
        <a href="/kultura/film/nejlepsi-filmy-2017-top-10-filmu_1712201028_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6488664--3">
              Nejlepší filmy roku 2017 podle iROZHLAS: žebříčku vévodí psychologická dramata i osmdesátkový pop            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6529176">
        <a href="/zivotni-styl/vareni-jidlo/recept-na-bramborovy-salat_1712221335_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6529176">
              Tip od autora nejlepšího vánočního salátu roku 2017: vařte brambory v solném roztoku i dvě hodiny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6503862--2">
        <a href="/zpravy-domov/prezidentske-volby-2018-anketa-nabozenstvi-homosexualove-tradice-jiri-drahos_1712230600_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6503862--2">
              Anketa mezi prezidentskými kandidáty: kdo věří v Boha a kdo je proti sňatkům homosexuálů?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6596633">
        <a href="/zivotni-styl/spolecnost/bozi-hod-vanoce-tradice_1712251001_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6596633">
              Ve znamení rodinných návštěv a odpočinku. Co říkají lidové tradice o Božím hodu?             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-6596930--3">
        <a href="/zivotni-styl/analyza-knihovnich-vypujckek-s-poezii-koncime-po-ctyricitce_1712270900_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-6596930--3">
              Analýza knihovních výpůjček: s poezií končíme po čtyřicítce            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-6638795">
        <a href="/ekonomika/cesko-patri-mezi-poskozene-v-kauze-privatizace-mostecke-uhelne-rozhodl-o-tom_1712291229_pla" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/01105654.jpeg?itok=G8X_qgsg 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/01105654.jpeg?itok=G8X_qgsg" alt="" />  </noscript>
    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6638795">
              Česko patří mezi poškozené v kauze Mostecké uhelné, rozhodl švýcarský nejvyšší soud            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-6638883">
        <a href="/ekonomika/silvestr-novy-rok-lyzovani-hory-hotel-jeseniky-beskydy_1712291626_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6638883">
              Na Silvestra máme plno, hlásí řada horských středisek. Největší zájem je o Jizerské a Orlické hory            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6638768">
        <a href="/zpravy-domov/prezidentske-volby-2018-kandidati-kandidatura-hrad-zeman-drahos-horacek_1712291625_pla" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6638768">
              Druhá přímá volba prezidenta se blíží. Jak vypadala dosavadní kampaň kandidátů?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6638706">
        <a href="/ekonomika/kyrgyzstan-ma-zajemce-o-miliardovou-zakazku-na-elektrarny-ktere-mel-postavit_1712291613_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6638706">
              Kyrgyzstán má zájemce o miliardovou zakázku na elektrárny, které měl postavit český Liglass            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6638886">
        <a href="/zpravy-svet/syrie-ghuta-evakuace-cerveny-kriz-osn-valka-asad_1712291548_gol" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6638886">
              Zajatce za nemocné. V syrské Ghútě skončila plánovaná evakuace            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-6638874">
        <a href="/zpravy-svet/kde-je-globalni-oteplovani-posteskl-si-trump-kvuli-mrazum-je-hloupejsi-nez_1712291540_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-6638874">
              Kde je globální oteplování, posteskl si Trump kvůli mrazům. 'Je hloupější než třeťák,' reagují kritici            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">				
 <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" title="Volby prezidenta České republiky 2018">Prezidentské volby 2018</a>,
 <a href="https://www.irozhlas.cz/volby/" title="Volby v České republice v roce 2018">Volby 2018</a>, 
<a href="http://irozhl.as/1v7" title="Seznam ministrů ve vládě Andreje Babiše 2017">Seznam ministrů</a>,   
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Přehled předvolebních průzkumů">Předvolební průzkumy</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/kldr " title="Korejská lidově demokratická republika KLDR, neboli Severní Korea">KLDR</a>,
  <a href="https://www.irozhlas.cz/volby">Volby</a>,
  <a href="https://www.irozhlas.cz/volby">Výsledky voleb</a>,    
  <a href="https://www.irozhlas.cz/zpravy-domov">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách Andrej Babiš">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman">Miloš Zeman</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/david-rath">David Rath</a>,  
  <a href="https://www.irozhlas.cz/janek-kroupa-5005296">Janek Kroupa</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a>, 		
 <a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy">Volební preference</a>,
 <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" title="Výsledky voleb 2017">Výsledky voleb do Parlamentu 2017</a>,
 <a href="https://www.irozhlas.cz/zpravy-tag/jeziskova-vnoucata" title="Ježíškova vnoučata">Ježíškova vnoučata</a>,
  <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017">Parlamentní volby 2017</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/pripad-pohresovane-michaely-m-z-usti-nad-labem_1707270600_hm" title="Michaela M. z Ústí nad Labem je stále nezvěstná">Pohřešovaná Michaela M.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-svet/bludistem-rodu-kimu-odhalte-nejtajnejsi-dynastii-sveta-v-interaktivnim-rodokmenu_1705030600_cib" title="Přehled příbuzenských vztahů rodu Kimů v KLDR">Severní Korea - interaktivní rod Kimů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace" title="Jak a proč vraždil Zdeněk K. v Uherském Brodu">Masový vrah z Uherského Brodu Zdeněk K.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-z-domova/kauza-bereta_1704200600_miz">Kauza Bereta - přehledně v časové ose</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2017 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link">Volby 2017</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__a4BKE8ZRmvjWGVuQ3KD5sw5j7bcLxBHlxzARNo0xzSE__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:6638871});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}

</style>

<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2017-12-29 16:53:12, expires @ 2017-12-29 17:53:12, lifetime 1 hodina -->