<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/volby/clen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/volby/clen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" />
<meta property="og:title" content="Člen volební komise agitoval. Oblékl si triko s protiislámským motivem, po výzvě předsedy se převlékl" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/images/02741965.jpeg?itok=sWT0jzP1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Ve volební komisi v Pardubicích zasedl člen oblečený do trička s nevhodným motivem, řešila to policie." />
<meta name="description" content="Ve volební komisi v Pardubicích zasedl člen oblečený do trička s nevhodným motivem, řešila to policie." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Člen volební komise agitoval. Oblékl si triko s protiislámským motivem, po výzvě předsedy se převlékl" />
<meta name="twitter:description" content="Ve volební komisi v Pardubicích zasedl člen oblečený do trička s nevhodným motivem, řešila to policie." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/images/02741965.jpeg?itok=gsKacMuo" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Člen volební komise agitoval. Oblékl si triko s protiislámským motivem, po výzvě předsedy se převlékl | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__hZHqtuape57dkQPVAn3dKuATvKs-FMc-cOviwpkz9v0__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__DbSCPnmNFQUP91VVGhO_3fQoVki8MNv71on72XLPdvI__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-domov","name":"Zpr\u00e1vy z domova"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/volby","name":"Volby"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"\u010clen volebn\u00ed komise agitoval. Obl\u00e9kl si triko s protiisl\u00e1msk\u00fdm motivem, po v\u00fdzv\u011b p\u0159edsedy se p\u0159evl\u00e9kl","datePublished":"2017-10-20T17:45:00","dateModified":"2017-10-20T17:50:40","author":[{"@type":"Person","name":"Ond\u0159ej Wolf"},{"@type":"Person","name":"Luk\u00e1\u0161 \u0158ezn\u00edk"}],"publisher":{"@type":"Organization","name":"\u010cesk\u00fd rozhlas","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/images/02741965.jpeg","height":"800","width":"1200"}}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs70IvYlH1Vkj7qeHW0mqbk3_OItiOOxADwhr8fFFz.d7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">20. října 2017</span>
        <span class="header__info-item">Vendelín</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--p">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--p" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 16°C, Polojasno        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link is-active">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-domov">Zprávy z domova</a>
          / <a href="/volby">Volby</a>
      | Související témata: <a href="/zpravy-tag/parlamentni-volby-2017">parlamentní volby 2017</a> <a href="/zpravy-tag/blok-proti-islamizaci">Blok proti islamizaci</a> <a href="/zpravy-tag/pardubice">pardubice</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-5995026">

    <h1 class="mt--0" id="article-news-full-5995026">
      Člen volební komise agitoval. Oblékl si triko s protiislámským motivem, po výzvě předsedy se převlékl    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Policisté řešili problém ve volební místnosti v centru Pardubic. Jeden z členů okrskové volební komise měl na sobě tričko s protiislámským motivem. Situaci na místě společně s přivolanou hlídkou vyřešil předseda volební komise domluvou.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                            <strong>Pardubice</strong>
              <time datetime="2017-10-20 17:45"><span class="meta__time">17:45</span> 20. října 2017</time>                             <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fvolby%2Fclen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fvolby%2Fclen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fvolby%2Fclen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/5995026">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>

            <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/5995026?fid=6009429"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02741965.jpeg?itok=sY_ooi4m 320x180", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02741965.jpeg?itok=sY_ooi4m 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02741965.jpeg?itok=sY_ooi4m 620x349"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/02741965.jpeg?itok=sY_ooi4m" alt="" />  </noscript>

</a>
  </p>
  <figcaption class="">
    Volby (ilustrační foto) | Foto: Filip Jandourek | Zdroj: Český rozhlas  </figcaption>
</figure>

          </header>

          <p>„Náprava byla zjednána tím způsobem, že se dotyčný převlékl, neboť jeho původní tričko by bylo možné považovat za porušení pravidel volební kampaně, která nesmí být činěna ve volební místnosti, popřípadě v bezprostředním okolí,“ informoval Český rozhlas Pardubice Cyril Štangl z pardubického krajského úřadu.</p><p><span>Sankci zákon přímo nestanoví. Trestní zákoník však počítá se sankcemi za maření přípravy a průběhu&nbsp;</span>voleb, upozornila ČTK. Podle serveru <a href="https://pardubicky.denik.cz/zpravy_region/clen-volebni-komise-agitoval-ve-volebni-mistnosti-za-blok-proti-islamizaci-20171020.html" target="_blank" rel="noopener noreferrer">Deník.cz</a> muž agitoval za hnutí Blok proti islamizaci.</p><!-- wa data-asset-id="59ea1b50c2e3a4.65298373" data-asset-type="embed_news" --><div class="embed "><center><blockquote class="twitter-tweet" data-lang="en-gb"><p lang="cs" dir="ltr"><a href="https://twitter.com/hashtag/volby2017?src=hash&amp;ref_src=twsrc%5Etfw">#volby2017</a> <br>Místopředseda vol. komise v <a href="https://twitter.com/hashtag/Pardubice?src=hash&amp;ref_src=twsrc%5Etfw">#Pardubice</a> vítal voliče v tričku propagujícím Blok proti islamizaci <a href="https://t.co/LH35JbSttq">https://t.co/LH35JbSttq</a> <a href="https://t.co/zsBTWGDTUd">pic.twitter.com/zsBTWGDTUd</a></p>&mdash; Pardubický deník (@denikpce1) <a href="https://twitter.com/denikpce1/status/921376366544801792?ref_src=twsrc%5Etfw">20 October 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><!-- /wa --><h2><span>Podobný případ z Brna</span></h2><p><span>Člen volební komise v Brně si při loňských senátních a krajských volbách oblékl bílé tričko s rudou hvězdou, srpem a kladivem. Muže proto tajemník městské části Brno-střed Petr Štika vyzval, aby se převlékl.</span></p><p><span>„V zákoně o volbách je, že se nesmí v době voleb v blízkosti místností používat žádné symboly a věci k propagaci. Rudá hvězda na bílém tričku a k tomu srp a kladivo je podle mě propagací KSČM, takže tím jednoznačně porušuje zákon," uvedl tehdy Štika.</span></p><p><span>Co se smí a nesmí dělat u voleb? Přečtěte si článek „<a href="https://www.irozhlas.cz/volby/co-nedelat-u-voleb-hlasovaci-listek-muzete-podepsat-kandidaty-ale-srdickem_1710161100_ako">Co (ne)dělat u voleb? Volební lístek si klidně vyfoťte, ale kandidáty srdíčkem neoznačujte</a></span>“.</p>          <p class="meta meta--right meta--big">
            <strong>WOL, <a href="/lukas-reznik-5344167" class="meta__link">rez</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fvolby%2Fclen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fvolby%2Fclen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fvolby%2Fclen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/5995026">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5994884" aria-labelledby="side-article-5994884">
  <a href="/volby/online-do-voleb-zbyvaji-desitky-minut-nekteri-stale-cekaji-na-volicsky-prukaz_1710201200_miz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710200937201_171020-183432_ako.jpeg?itok=6uQzKhNh" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994884">
        ONLINE: volby do sněmovny jsou v plném proudu. Letos nejsou zásadní ani zlomové, řekl Zeman      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5994939" aria-labelledby="side-article-5994939">
  <a href="/volby/stipnete-nam-kod-vyzyva-irozhlascz-nabizi-sdileni-scitaci-volebni-aplikace_1710201401_rak" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/volby-2017_171020-114913_ace.jpg?itok=XUHEmbCd" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994939">
        'Štípněte nám kód!' Nabízíme sdílení sčítací volební aplikace      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5994981" aria-labelledby="side-article-5994981">
  <a href="/zpravy-svet/sebevrazedny-utocnik-odpalil-naloz-v-kabulske-mesite-nejmene-30-lidi-zemrelo_1710201615_pla" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03796536.jpeg?itok=2p-Rx79y" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994981">
        Afghánistánem otřásly dva výbuchy v mešitách, při útocích zemřelo nejméně 40 lidí      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5994998" aria-labelledby="side-article-5994998">
  <a href="/zpravy-domov/zeman-dostal-samopal-nabity-becherovkou-neumim-strilet-stahujte-se-vzkazal_1710201640_rez" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710200722801_171020-161908_rez.jpeg?itok=uBv0vN4R" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994998">
        Zeman dostal samopal nabitý becherovkou. 'Neumím střílet, stahujte se,' vzkázal novinářům      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5994984" aria-labelledby="side-article-5994984">
  <a href="/zpravy-domov/vyuziji-maximalni-lhuty-coz-je-30-dnu-zeman-chce-po-volbach-co-nejvic-casu-na_1710201610_rez" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710200767001_171020-161907_rez.jpeg?itok=oKNvCgNW" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994984">
        'Využiji maximální lhůty, což je 30 dnů.'  Zeman chce po volbách co nejvíc času na diskusi parlamentních stran      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" data-nid="5994878" aria-labelledby="side-article-5994878">
  <a href="/volby/analyza-volby2017-o-co-hraji-strany-a-prezident_1710201045_dbr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710191088601_171020-071649_mos.jpeg?itok=q52b3mbI" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994878">
        Analýza #volby2017: O co hrají jednotlivé strany a prezident?      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5994816" aria-labelledby="side-article-5994816">
  <a href="/volby/k-urnam-muze-prijit-az-370-tisic-prvovolicu-v-patek-mohou-volit-i-ti-kterym_1710200700_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201710190665801_171019-233759_ako.jpeg?itok=I8aaTWkh" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular" id="side-article-5994816">
        K urnám může přijít až 370 tisíc prvovoličů. V pátek mohou volit i ti, kterým nebylo 18 let      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-5994429">
  <a href="/zpravy-domov/benefit-vrchniho-finance-janecka-garsonka-v-uradu-za-1493-korun-mesicne_1710190600_miz" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/profimedia-030217300_171019-102108_miz.jpg?itok=hC2y_jIB 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-030217300_171019-102108_miz.jpg?itok=OxSCqCs_ 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-030217300_171019-102108_miz.jpg?itok=OxSCqCs_" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-5994429">
        Benefit šéfa finančních úřadů Janečka? Garsonka za 1493 korun měsíčně      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-5994368">
  <a href="/ekonomika/o-200-kilometru-dal-ale-o-pul-hodiny-rychleji-vlaky-z-berlina-do-vidne-nebudou_1710181424_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=nvx6K3aF 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=TKViK9ly 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=TKViK9ly" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-5994368">
        O 200 kilometrů dál, ale o půl hodiny rychleji. Vlaky z Berlína do Vídně nebudou jezdit přes Česko      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-5994336">
  <a href="/volby/kscm-jako-akordeon-usvit-jako-kontrafagot-poslechnete-si-zhudebnene-vysledky_1710190700_jab" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/xxx_171018-160614_jab.png?itok=3t3jBbMh 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/xxx_171018-160614_jab.png?itok=dLuSPlng 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/xxx_171018-160614_jab.png?itok=dLuSPlng" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-5994336">
        KSČM jako akordeon, Úsvit jako kontrafagot. Poslechněte si zhudebněné výsledky voleb      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-5994068">
  <a href="/zpravy-svet/cina-komunisticka-strana-kongres-sjezd-si-tin-pching-politbyro_1710180600_mls" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/pjimage_1_171017-192846_mls.jpg?itok=4k5brxzi 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pjimage_1_171017-192846_mls.jpg?itok=pVP0Sr9t 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pjimage_1_171017-192846_mls.jpg?itok=pVP0Sr9t" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-5994068">
        Sedm dní, které otřesou Čínou? Začal 19. sjezd mocných komunistů, Si Ťin-pching sahá po trůnu vůdce      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

  <div class="order--m">
    <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
      <div class="b-category__side">
        <h2 class="title title--icon" id="articles-from-same-section">
          <a href="/volby"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Volby</a>        </h2>
      </div>
      <div class="b-category__content">
        <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-5994939">
  <a href="/volby/stipnete-nam-kod-vyzyva-irozhlascz-nabizi-sdileni-scitaci-volebni-aplikace_1710201401_rak" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/volby-2017_171020-114913_ace.jpg?itok=v_d18otZ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/volby-2017_171020-114913_ace.jpg?itok=9i_m0DY5 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/volby-2017_171020-114913_ace.jpg?itok=BGlZ8DW4 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/volby-2017_171020-114913_ace.jpg?itok=BGlZ8DW4 560x315"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/volby-2017_171020-114913_ace.jpg?itok=BGlZ8DW4" alt="" />  </noscript>

</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-5994939">
        'Štípněte nám kód!' Nabízíme sdílení sčítací volební aplikace      </h3>
      <p class="text-sm hide--m">
        Chcete-li výsledky z vaší obce či města získat bez hledání a hned, vložte si na své webové stránky grafy z dílny iROZHLAS.cz. Jednoduše a zdarma.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-5994842">
  <a href="/volby/volby-2017-s-ceskym-rozhlasem-sledujte-posledni-debatu-a-reportaze-z-volebnich_1710200757_dbr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/lrg_dsc4871-01_171020-125602_miz.jpeg?itok=DvUQUNcR 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/lrg_dsc4871-01_171020-125602_miz.jpeg?itok=DvUQUNcR 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/lrg_dsc4871-01_171020-125602_miz.jpeg?itok=DvUQUNcR" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-5994842">
        Poslední střet před volbami: kolbištěm lídrů byla superdebata Českého rozhlasu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-5994884">
  <a href="/volby/online-do-voleb-zbyvaji-desitky-minut-nekteri-stale-cekaji-na-volicsky-prukaz_1710201200_miz" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201710200937201_171020-183432_ako.jpeg?itok=AM-SJoTr 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201710200937201_171020-183432_ako.jpeg?itok=AM-SJoTr 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201710200937201_171020-183432_ako.jpeg?itok=AM-SJoTr" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-5994884">
        ONLINE: volby do sněmovny jsou v plném proudu. Letos nejsou zásadní ani zlomové, řekl Zeman      </h3>
    </div>
  </a>
</article>
  </div>
</div>

<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-5994878">
        <a href="/volby/analyza-volby2017-o-co-hraji-strany-a-prezident_1710201045_dbr" class="c-links__link" id="articles-list-item-5994878">Analýza #volby2017: O co hrají jednotlivé strany a prezident?</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-5994774">
        <a href="/volby/jak-voli-vojaci-v-zahranici-jeli-jsme-na-ambasadu-v-konvoji-a-se-zbranemi_1710201015_ako" class="c-links__link" id="articles-list-item-5994774">Jak volí vojáci v zahraničí? Jeli jsme na ambasádu v konvoji a se zbraněmi, vzpomíná plukovník</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-5994816">
        <a href="/volby/k-urnam-muze-prijit-az-370-tisic-prvovolicu-v-patek-mohou-volit-i-ti-kterym_1710200700_ako" class="c-links__link" id="articles-list-item-5994816">K urnám může přijít až 370 tisíc prvovoličů. V pátek mohou volit i ti, kterým nebylo 18 let</a>
  </li>
</ul>
</div>





      </div>
    </section>
  </div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-5994368">
        <a href="/ekonomika/o-200-kilometru-dal-ale-o-pul-hodiny-rychleji-vlaky-z-berlina-do-vidne-nebudou_1710181424_pj" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=s2JSdYL5 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=s2JSdYL5" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994368">
              O 200 kilometrů dál, ale o půl hodiny rychleji. Vlaky z Berlína do Vídně nebudou jezdit přes Česko            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994663">
        <a href="/zpravy-domov/neprala-bych-vam-tam-byt-rika-namestkyne-schillerova-o-sluzebnim-bytu-za-pet_1710191514_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994663">
              Nepřála bych vám tam být, říká náměstkyně Schillerová o služebním bytu za pět tisíc             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994429">
        <a href="/zpravy-domov/benefit-vrchniho-finance-janecka-garsonka-v-uradu-za-1493-korun-mesicne_1710190600_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994429">
              Benefit šéfa finančních úřadů Janečka? Garsonka za 1493 korun měsíčně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994573">
        <a href="/sport/hokej/brusle-souperi-prorizla-hrdlo-zachranili-mu-zivot-asi-udelal-kazdy-clovek-rikaji_1710191000_bor" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994573">
              Brusle soupeři prořízla hrdlo, zachránili mu život. 'To by asi udělal každý člověk,' říkají hokejisté            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994546">
        <a href="/zpravy-svet/piloti-krachujici-air-berlin-se-rozloucili-preletem-kolem-veze-suspendovali-je_1710190800_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994546">
              Piloti krachující Air Berlin se rozloučili přeletem kolem věže. Suspendovali je za to            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994633">
        <a href="/volby/trefite-vysledek-voleb-lepe-nez-kubera-feri-ci-skromach-tipnete-si-kdo-vyhraje_1710191229_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994633">
              Trefíte výsledek voleb lépe než Kubera, Feri či Škromach? Tipněte si, kdo vyhraje            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-5994368--2">
        <a href="/ekonomika/o-200-kilometru-dal-ale-o-pul-hodiny-rychleji-vlaky-z-berlina-do-vidne-nebudou_1710181424_pj" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=s2JSdYL5 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=s2JSdYL5" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994368--2">
              O 200 kilometrů dál, ale o půl hodiny rychleji. Vlaky z Berlína do Vídně nebudou jezdit přes Česko            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994663--2">
        <a href="/zpravy-domov/neprala-bych-vam-tam-byt-rika-namestkyne-schillerova-o-sluzebnim-bytu-za-pet_1710191514_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994663--2">
              Nepřála bych vám tam být, říká náměstkyně Schillerová o služebním bytu za pět tisíc             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5993529">
        <a href="/zpravy-domov/zijeme-v-mestske-bubline-chapu-proc-lide-na-venkove-voli-jine-strany-rika_1710151530_pla" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5993529">
              'Žijeme v městské bublině. Chápu, proč lidé na venkově volí jiné strany,' říká Tatiana Vilhelmová            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994041">
        <a href="/zpravy-svet/mongolsky-prezident-se-stal-hvezdou-socialnich-siti-zastavil-na-cervenou_1710171243_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994041">
              Mongolský prezident se stal hvězdou sociálních sítí. Zastavil na červenou            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994429--2">
        <a href="/zpravy-domov/benefit-vrchniho-finance-janecka-garsonka-v-uradu-za-1493-korun-mesicne_1710190600_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994429--2">
              Benefit šéfa finančních úřadů Janečka? Garsonka za 1493 korun měsíčně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5990341">
        <a href="/volby/co-nedelat-u-voleb-hlasovaci-listek-muzete-podepsat-kandidaty-ale-srdickem_1710161100_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5990341">
              Co (ne)dělat u voleb? Volební lístek si klidně vyfoťte, ale kandidáty srdíčkem neoznačujte            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-5994368--3">
        <a href="/ekonomika/o-200-kilometru-dal-ale-o-pul-hodiny-rychleji-vlaky-z-berlina-do-vidne-nebudou_1710181424_pj" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=s2JSdYL5 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/railway-station-6190_171018-142127_pj.jpg?itok=s2JSdYL5" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994368--3">
              O 200 kilometrů dál, ale o půl hodiny rychleji. Vlaky z Berlína do Vídně nebudou jezdit přes Česko            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5992571">
        <a href="/zpravy-svet/jako-mi-srdce-rozrezaval-nuz-annie-yang-zena-ktere-cinsky-lagr-vysal-barvu-z_1710120703_mls" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5992571">
              'Jako by mi srdce rozřezával nůž.' Annie Yang: žena, které čínský lágr vysál barvu z vlasů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994663--3">
        <a href="/zpravy-domov/neprala-bych-vam-tam-byt-rika-namestkyne-schillerova-o-sluzebnim-bytu-za-pet_1710191514_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994663--3">
              Nepřála bych vám tam být, říká náměstkyně Schillerová o služebním bytu za pět tisíc             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5990341--2">
        <a href="/volby/co-nedelat-u-voleb-hlasovaci-listek-muzete-podepsat-kandidaty-ale-srdickem_1710161100_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5990341--2">
              Co (ne)dělat u voleb? Volební lístek si klidně vyfoťte, ale kandidáty srdíčkem neoznačujte            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5992701">
        <a href="/zpravy-svet/nechtel-prestat-byla-nocni-mura-proti-producentovi-weinsteinovi-vystoupila-i_1710121720_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5992701">
              'Nechtěl přestat, byla to noční můra.‘ Proti producentovi Weinsteinovi vystoupila i Jolie a další hvězdy            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-5994041--2">
        <a href="/zpravy-svet/mongolsky-prezident-se-stal-hvezdou-socialnich-siti-zastavil-na-cervenou_1710171243_miz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-5994041--2">
              Mongolský prezident se stal hvězdou sociálních sítí. Zastavil na červenou            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-5995046">
        <a href="/zpravy-domov/reklamni-poutace-z-blizkosti-dalnic-zmizi-odstranime-je-sami-slibili_1710201814_rez" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/bill-plachta_171009-145823_dbr.jpg?itok=rSh9opwo 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/bill-plachta_171009-145823_dbr.jpg?itok=rSh9opwo" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-5995046">
              Reklamní poutače z blízkosti dálnic zmizí. Odstraníme je sami, slíbili provozovatelé            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-5994981">
        <a href="/zpravy-svet/sebevrazedny-utocnik-odpalil-naloz-v-kabulske-mesite-nejmene-30-lidi-zemrelo_1710201615_pla" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-5994981">
              Afghánistánem otřásly dva výbuchy v mešitách, při útocích zemřelo nejméně 40 lidí            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-5995047">
        <a href="/sport/fotbal/penezni-nesrovnalosti-maji-dohru-nemecky-svaz-za-ms-2006-doplati-na-danich-temer_1710201824_ves" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-5995047">
              Peněžní nesrovnalosti mají dohru. Německý svaz za MS 2006 doplatí na daních téměř půl miliardy korun            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-5995026">
        <a href="/volby/clen-volebni-komise-agitoval-oblekl-si-triko-s-protiislamskym-motivem-po-vyzve_1710201745_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-5995026">
              Člen volební komise agitoval. Oblékl si triko s protiislámským motivem, po výzvě předsedy se převlékl            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-5995025">
        <a href="/zpravy-svet/v-berline-zacalo-prvni-spolecne-jednani-o-nove-vlade-konzervativni-unii-doplnila_1710201745_pla" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-5995025">
              V Berlíně začalo první společné jednání o nové vládě, konzervativní unii doplnila FDP a Zelení            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-5995016">
        <a href="/sport/fotbal/maly-zazrak-ve-druhe-lize-novy-tym-fk-olympia-praha-vali-a-bojuje-o-fanousky_1710201706_ves" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-5995016">
              Malý zázrak ve druhé lize. Nový tým FK Olympia Praha válí a bojuje o fanoušky            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">				
  <a href="https://www.irozhlas.cz/volby">Parlamentní volby 2017</a>, 
  <a href="https://www.irozhlas.cz/volby/volebni-pruvodce-snemovni-volby-se-blizi-uz-vite-jak-hlasovat-a-na-co-si-dat_1709211415_ako">Volební průvodce</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy">Předvolební průzkumy</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/rozhovor-s-lidrem">Rozhovory s lídry</a>, 
  <a href="http://irozhl.as/ZW">Analýza volebních kandidátek</a>, 
  <a href="https://www.irozhlas.cz/volby">Volby</a>,
  <a href="https://www.irozhlas.cz/volby">Výsledky voleb</a>,    
  <a href="https://www.irozhlas.cz/zpravy-domov">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/babis">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman">Miloš Zeman</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/rozhovor-s-lidrem">Rozhovory s lídrem</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/david-rath">David Rath</a>,  
  <a href="https://www.irozhlas.cz/janek-kroupa-5005296">Janek Kroupa</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/donald-trump">Donald Trump</a>, 		
 <a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy">Volební preference</a>,
 <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" title="Výsledky voleb 2017">Výsledky voleb do Parlamentu 2017</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/pripad-pohresovane-michaely-m-z-usti-nad-labem_1707270600_hm">Pohřešovaná Michaela M.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-svet/bludistem-rodu-kimu-odhalte-nejtajnejsi-dynastii-sveta-v-interaktivnim-rodokmenu_1705030600_cib">Severní Korea - interaktivní rod Kimů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace">Masový vrah z Uherského Brodu Zdeněk K.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-z-domova/kauza-bereta_1704200600_miz">Kauza Bereta - přehledně v časové ose</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2017 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__OsU64ygXkN5EZNoOGLxcimQk7VB9OeSmEvYsrMHuePw__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__49Safb9ZyK9RJMuucOI2sfR7TKhdUFZAJM1cksnceyI__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:5995026});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
.c-livereport__content .image {
max-width: 100%;
}
@-moz-keyframes evenhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #eee
    }
}
@-webkit-keyframes evenhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #eee
    }
}
@keyframes evenhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #eee
    }
}        
@-moz-keyframes oddhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #fff
    }
}
@-webkit-keyframes oddhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #fff
    }
}
@keyframes oddhighlight {
    0% {
        background-color: #ead6d6
    }
    100% {
        background-color: #fff
    }
} 
.livereport .timestamp{border-right: 0px solid !important; }
.livereport .text{ border-left: 0px solid !important;}
.livereport .message{color:#000 !important;}
.livereport .message.odd{background-color:#fff !important;}
</style>

<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2017-10-20 18:46:02, expires @ 2017-10-20 19:46:02, lifetime 1 hodina -->