<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />
  <meta name="google-site-verification" content="-cwjk6THSH9hXqXr7KSmXowWyqdxi9SKDUKPkZRCqUY" />

  <meta name="referrer" content="unsafe-url">
      <meta name="application-name" content="iROZHLAS">
    <meta name="apple-mobile-web-app-title" content="iROZHLAS">
    <meta name="format-detection" content="telephone=no">


  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-domov/prumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-domov/prumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" />
<meta property="og:title" content="Desetinové tržby, hodinové sazby až 4000 korun. Kontroloři prověřili dotace na vývoj v průmyslu" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/laser-g8f0c5b06f_192_221017-074023_ako.jpg?itok=lLbHsZhG" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Státní podpora průmyslového výzkumu v letech 2016 až 2022 nevedla k očekávaným ekonomickým přínosům, uvedl Nejvyšší kontrolní úřad. Na projekty v gesci ministerstva průmyslu a obchodu šlo 10 miliard." />
<meta name="description" content="Státní podpora průmyslového výzkumu v letech 2016 až 2022 nevedla k očekávaným ekonomickým přínosům, uvedl Nejvyšší kontrolní úřad. Na projekty v gesci ministerstva průmyslu a obchodu šlo 10 miliard." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Desetinové tržby, hodinové sazby až 4000 korun. Kontroloři prověřili dotace na vývoj v průmyslu" />
<meta name="twitter:description" content="Státní podpora průmyslového výzkumu v letech 2016 až 2022 nevedla k očekávaným ekonomickým přínosům, uvedl Nejvyšší kontrolní úřad. Na projekty v gesci ministerstva průmyslu a obchodu šlo 10 miliard." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/laser-g8f0c5b06f_192_221017-074023_ako.jpg?itok=0RsKy_qq" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Desetinové tržby, hodinové sazby až 4000 korun. Kontroloři prověřili dotace na vývoj v průmyslu | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__RDjfNoR1N6mUqS9FrBOCyfKtvxXxnGKb3_J61GRjcQg__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__2jf7Fd92yPw8shZcfTa-ZGj4QpurYE4TGTHY8mMv8J4__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Desetinov\u00e9 tr\u017eby, hodinov\u00e9 sazby a\u017e 4000 korun. Kontrolo\u0159i prov\u011b\u0159ili dotace na v\u00fdvoj v pr\u016fmyslu",
    "contentName": "Desetinov\u00e9 tr\u017eby, hodinov\u00e9 sazby a\u017e 4000 korun. Kontrolo\u0159i prov\u011b\u0159ili dotace na v\u00fdvoj v pr\u016fmyslu",
    "contentID": "8849076",
    "siteSection": "Zpr\u00e1vy z domova"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-domov","name":"Zpr\u00e1vy z domova"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Desetinov\u00e9 tr\u017eby, hodinov\u00e9 sazby a\u017e 4000 korun. Kontrolo\u0159i prov\u011b\u0159ili dotace na v\u00fdvoj v pr\u016fmyslu","description":"St\u00e1tn\u00ed podpora pr\u016fmyslov\u00e9ho v\u00fdzkumu v letech 2016 a\u017e 2022 nevedla k o\u010dek\u00e1van\u00fdm ekonomick\u00fdm p\u0159\u00ednos\u016fm, uvedl Nejvy\u0161\u0161\u00ed kontroln\u00ed \u00fa\u0159ad. Na projekty v gesci ministerstva pr\u016fmyslu a obchodu \u0161lo 10 miliard.","datePublished":"2022-10-17T09:00:00","dateModified":"2022-10-17T09:00:38","author":[{"@type":"Person","name":"Anna Kottov\u00e1"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/laser-g8f0c5b06f_192_221017-074023_ako.jpg?itok=quQiVuWI"}}]  </script>
    
  <style>
#ukrajina-rusko {padding: .2em 0 .2em 1em;background: #fdf8f8;margin-left:100px} .page-inverse #ukrajina-rusko {background:#463030;} @media only screen and (max-width: 1170px) {#ukrajina-rusko {margin-left: auto;}}  

/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;} /* smazat k 25.2. */
.mr--10 {margin-right:10px;}

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}

.col--main .c-livereport__content .b-article__content p {display: none;}
.b-detail #forecast { margin-bottom: 1.5em;}

.c-livereport__content .embed {
    clear: none;
}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }

.page-inverse #results-detail .ir-table-wrap thead th {background: #000;}

</style></head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
        window.dataLayer.push({"configGemiusId": "nGs70IvYlH1Vkj7qeHW0mqbk3_OItiOOxADwhr8fFFz.d7"});
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>


<div class="b-back-to-mobile">
   <div class="row-main">
     <a href="#" class="b-back-to-mobile__link js-force-desktop-reset">
       <span class="b-back-to-mobile__icon">
             <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>       </span>
       <span class="b-back-to-mobile__label">Zpět na mobilní verzi</span>
     </a>
   </div>
 </div>


<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">17. října 2022</span>
        <span class="header__info-item">Hedvika</span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link is-active">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <div id="ukrajina-rusko" class="embed hide--a">

<a class="text-md--m text-red text-no-underline" href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Válka na Ukrajině v online reportáži">Sledujte válku na Ukrajině →</a></div>

  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-domov">Zprávy z domova</a>
      | Související témata: <a href="/zpravy-tag/nejvyssi-kontrolni-urad">Nejvyšší kontrolní úřad</a> <a href="/zpravy-tag/prumysl">průmysl</a> <a href="/zpravy-tag/ministerstvo-prumyslu-a-obchodu">ministerstvo průmyslu a obchodu</a> <a href="/zpravy-tag/vyvoj">vývoj</a> <a href="/zpravy-tag/vyvoj-a-inovace">vývoj a inovace</a> <a href="/zpravy-tag/vyzkum">výzkum</a> <a href="/zpravy-tag/inovace">inovace</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8849076" data-io-article-url="https://www.irozhlas.cz/zpravy-domov/prumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako">
  
    <h1 class="mt--0" id="article-news-full-8849076">
      Desetinové tržby, hodinové sazby až 4000 korun. Kontroloři prověřili dotace na vývoj v průmyslu    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">
                                                

            <p class="text-bold--m text-md--m text-lg">Státní podpora průmyslového výzkumu, vývoje a inovací v letech 2016 až 2022 nevedla k očekávaným ekonomickým přínosům. Informoval o tom v pondělí Nejvyšší kontrolní úřad. Na projekty v gesci ministerstva průmyslu a obchodu šlo zhruba 10 miliard korun. Vyjádření ministerstva průmyslu agentura ČTK shání.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Praha</strong>
                  <time datetime="2022-10-17 09:00"><span class="meta__time">9:00</span> 17. října 2022</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Fprumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Fprumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Fprumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8849076">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8849076?fid=10437405"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/laser-g8f0c5b06f_192_221017-074023_ako.jpg?itok=3xFhFD2m" alt="" />  
</a>
  </p>
  <figcaption class="">
    Státní podpora průmyslového výzkumu nevedla v praxi k ekonomickým přínosům, píše kontrolní úřad (ilustrační foto) | Foto: InWay | Zdroj: Pixabay License | <a href="https://pixabay.com/cs/photos/laser-jiskry-blikat-v%c3%bdroba-4398314/" target="_blank">©</a>  </figcaption>
</figure>
            
          </header>

          <p>„U kontrolovaných projektů Nejvyšší kontrolní úřad zjistil, že dva, respektive tři roky od ukončení řešení projektů dosáhly tržby v průměru jen 10,2 % a zisk 7,6 % objemu, který příjemci očekávali ve svých žádostech o podporu,“ uvedli kontroloři.</p><p>„I proto více než 63 % z 19 kontrolovaných projektů vyhodnotil Nejvyšší kontrolní úřad jako omezeně účelné a omezeně efektivní nebo zcela neúčelné a neefektivní,“ dodali.</p><p>Přestože zájemci o dotace ve svých žádostech zmiňovali ekonomické předpoklady, ministerstvo průmyslu a obchodu nebralo podle kontrolorů ohled na skutečné ekonomické přínosy v praxi. A údajně neposuzovalo dostatečně ani osobní náklady při řešení projektů. Nezamezilo tak riziku nehospodárnosti výdajů, tvrdí kontroloři.</p><h2>Stamiliony v konkurzu</h2><p>Kontroloři zmiňují projekt na výzkum a vývoj nové generace speciálních typů průmyslových šicích strojů. Předpokládaného zlepšení ekonomických výsledků nedosáhl.</p><p>„Zlepšení ekonomických přínosů nelze předpokládat, protože od prosince 2021 je příjemce v konkurzu,“ uvádějí kontroloři. Celkově v letech 2007 až 2021 získal tento příjemce z dotací 454,5 milionu korun.</p><!-- wa data-asset-id="634cfc031dad53.71695758" data-asset-type="article_news" --><a href="/ekonomika/ekonomika-cesko-dluh-nku_2208290800_ako" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pensze_finance_danel_171228-145549_jra_1.jpg?itok=edAkgFTV 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pensze_finance_danel_171228-145549_jra_1.jpg?itok=edAkgFTV" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Česko bylo nejrychleji se zadlužující zemí v&nbsp;EU, ekonomický růst patřil k&nbsp;nejnižším, píší kontroloři      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Další příjemce dotací pak podle kontrolorů ani nečekal ekonomické přínosy projektu.</p><p>„Přesto čerpal dotaci ve výši 19,4 milionu korun na tvorbu prototypu robota určeného k využití pro Správu úložišť radioaktivních odpadů. Podle zjištění Nejvyššího kontrolního úřadu byl model prototypu více než dva roky po ukončení projektu zcela nevyužit a uskladněn ve výrobní hale příjemce dotace,“ uvedli kontroloři.</p><p>Problematické mohou být podle kontrolního úřadu také osobní náklady. „V jednom z projektů dosáhly v roce 2016 osobní náklady hlavního řešitele i částky kolem 4000 korun na hodinu. Jeho celková průměrná hodinová sazba pak za celou dobu řešení projektu činila 1835 korun za hodinu,“ popsali kontroloři.</p><!-- wa data-asset-id="634cfac2035771.06252389" data-asset-type="embed_news" --><div class="embed "><center><blockquote class="twitter-tweet"><p lang="cs" dir="ltr">Ekonomické přínosy podpory průmyslového výzkumu, vývoje a inovací zůstávají daleko za předpoklady. Ministerstvo průmyslu a obchodu také proplácelo nepřiměřeně vysoké osobní náklady. <br>Čtěte tiskovou zprávu: <a href="https://t.co/8XroFlX3bE">https://t.co/8XroFlX3bE</a> <a href="https://t.co/4NAlVF2Re8">pic.twitter.com/4NAlVF2Re8</a></p>&mdash; NKÚ ČR (@NKU_CZ) <a href="https://twitter.com/NKU_CZ/status/1581895155321143296?ref_src=twsrc%5Etfw">October 17, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></center></div><!-- /wa -->          <p class="meta meta--right meta--big">
            <strong><a href="/anna-kottova-5000697" class="meta__link">ako</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Fprumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Fprumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Fprumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8849076">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8848866"  aria-labelledby="side-article-8848866" >
  <a href="/ekonomika/projekt-cesko-2022-zivot-k-nezaplaceni-hrozby-paq-research_2210170500_nov" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pensze_finance_danel_171228-145549_jra_0.jpg?itok=S_amOnMs" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8848866">
        Největším strašákem pro lidi v&nbsp;Česku zůstává zdražování. Sílí ale obavy z&nbsp;jaderného útoku či havárie      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8848263"  aria-labelledby="side-article-8848263" >
  <a href="/zpravy-svet/rusko-sovetsky-svaz-valka-prevrat-nastupce-vladimir-putin-kreml-moc_2210170617_jgr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/kolaz_221015-150323_jgr.png?itok=ij0SJc7j" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8848263">
        Konce sovětských a ruských vládců od Lenina po Putina. Umírají ve funkci nebo jsou sesazeni      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8847909"  aria-labelledby="side-article-8847909" >
  <a href="/zpravy-domov/overovna-ukrajina-general-valerij-zaluznyj-naramek-hakovy-kriz_2210170700_pik" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/hoax_221014-170554_pik.jpg?itok=DgkkztBD" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8847909">
        OVĚŘOVNA: Ukrajinský generál Zalužnyj nemá na svém náramku svastiku, jde o&nbsp;optický klam      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8848833"  aria-labelledby="side-article-8848833" >
  <a href="/zpravy-domov/capi-hnizdo-andrej-babis-jana-nagyova-petra-prochazkova-agrofert_2210170800_nov" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_4593_220914-171609_vlf.jpg?itok=Nez6PkRo" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8848833">
        ONLINE: Třetí týden soudu v&nbsp;kauze Čapí hnízdo. Vypovídat má i&nbsp;‚klíčová svědkyně‘ Procházková      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8848950"  aria-labelledby="side-article-8848950" >
  <a href="/zpravy-svet/podcast-vinohradska-12-slovensko-vrazda-lbgtq-balogova_2210170600_cen" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/867fac35406095ba98350e97803b60a0.jpg?itok=LdpVNt21" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8848950">
        Slovenská politika se živí nenávistí. Obrátit se může proti každému, varuje novinářka      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8840172"  aria-labelledby="side-article-8840172" >
  <a href="/zpravy-domov/sklarna-minipivovar-novosad-plyn-energie-zastaveni-vyroby-krize-harrachov_2210032219_pat" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02507515.jpeg?itok=stjzEMUP" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8840172">
        Harrachovská Sklárna a minipivovar zastaví výrobu do ledna. Většina zaměstnanců mezitím přijde o&nbsp;práci      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8836551"  aria-labelledby="side-article-8836551" >
  <a href="/ekonomika/usporny-tarif-ceny-energii-rozhovor-jozef-sikela-ministr_2209281107_jip" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-07-26t084335z_1_220916-100505_aur.JPG?itok=7WJAgPAk" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8836551">
        Síkela o&nbsp;pomoci firmám: Poskytneme jim strop na většinu spotřeby. Ale ne na to, aby spotřebu navýšily      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8819827"  aria-labelledby="side-article-8819827" >
  <a href="/zpravy-domov/nku-ministerstvo-zdravotnictvi-exekuce_2209050848_mst" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_6561_210512-181909_vlf.jpg?itok=rjtPBgzE" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8819827">
        Za čtyři exekuce zaplatilo ministerstvo zdravotnictví minimálně 3,6 milionu korun, zjistili kontroloři      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8847597">
  <a href="/zpravy-domov/brno-stred-byty_2210141138_afo" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/rv0_3599_211018-195523_vlf.jpg?itok=otVOwrZf 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_3599_211018-195523_vlf.jpg?itok=uItVDNEB 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_3599_211018-195523_vlf.jpg?itok=uItVDNEB" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8847597">
        Absurdity v&nbsp;motivačních dopisech a nastrčený agent policie. I&nbsp;to figuruje v&nbsp;kauze machinací s&nbsp;byty v&nbsp;Brně      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8847363">
  <a href="/zpravy-svet/eu-evropsky-parlament-poslanci-prispevek-na-vseobecne-vydaje-gea-transparentnost_2210141301_aur" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/20180912_ep-075625c__190123-192933_haf.jpg?itok=D3sGqEjN 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/20180912_ep-075625c__190123-192933_haf.jpg?itok=2wXPWO0W 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/20180912_ep-075625c__190123-192933_haf.jpg?itok=2wXPWO0W" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8847363">
        Europoslanci požadovali kontrolu statisícového příspěvku. Návrh ale chystají odpůrci otevřenosti      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8846277">
  <a href="/zpravy-domov/vnitro-dezinformace-blokace-webu_2210140655_pik" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/drahos_180208-120719_ogo.jpg?itok=t0YopGuI 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/drahos_180208-120719_ogo.jpg?itok=G0mwrlLO 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/drahos_180208-120719_ogo.jpg?itok=G0mwrlLO" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8846277">
        Ministerstvo vnitra píše dezinfozákon, zatím chybí shoda i&nbsp;na základních principech      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8847060">
  <a href="/zpravy-domov/jednani-rada-eu-ceske-predsednictvi-energetika-opatreni-nemecko-nizozemsko_2210131437_aur" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/rv0_9509_220718-113117_vlf.jpg?itok=9lAvH15h 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_9509_220718-113117_vlf.jpg?itok=CSdtbMZm 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_9509_220718-113117_vlf.jpg?itok=CSdtbMZm" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8847060">
        Unijní státy hledají recept na energetickou krizi. ‚Gang patnácti‘ narazil u&nbsp;německo-nizozemského tandemu      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-domov"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy z domova</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8849088">
  <a href="/zpravy-domov/predpoved-pocasi-cesko-slunecny-den_2210170908_gen" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03553007.jpeg?itok=L2VH9orx 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03553007.jpeg?itok=0jgCKyNH 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03553007.jpeg?itok=35zcc5sJ 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03553007.jpeg?itok=35zcc5sJ 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03553007.jpeg?itok=35zcc5sJ" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8849088">
        Po rekordně teplé neděli čeká Česko další slunečný den. V&nbsp;pondělí bude až 23 stupňů, od úterý se zatáhne      </h3>
      <p class="text-sm hide--m">
        Od úterý se obloha zatáhne, mělo by být zataženo s deštěm nebo přeháňkami a teplotami do 20 stupňů Celsia.       </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8849079">
  <a href="/zpravy-domov/bruselske-chlebicky-reforma-azylove-politiky-predsednictvi-eu_2210170826_gen" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/0131465053156f0135175a76e47d3a5a.jpg?itok=L2rYPL1l 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/0131465053156f0135175a76e47d3a5a.jpg?itok=L2rYPL1l 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/0131465053156f0135175a76e47d3a5a.jpg?itok=L2rYPL1l" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8849079">
        Uprchlické kvóty jsou mrtvé, jejich odpůrce ale Evropská komise dál vykuřuje z&nbsp;nor, říká analytik      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8849073">
  <a href="/zpravy-domov/covid-19-nejnizsi-nedelni-prirustek-cesko_2210170811_gen" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv3_0488_220819-152950_vlf.jpg?itok=vPxNONDF 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv3_0488_220819-152950_vlf.jpg?itok=vPxNONDF 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv3_0488_220819-152950_vlf.jpg?itok=vPxNONDF" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8849073">
        Za neděli přibylo 219 případů covidu, jde o&nbsp;nejmenší přírůstek v&nbsp;tento den za posledních šest týdnů      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8848833">
        <a href="/zpravy-domov/capi-hnizdo-andrej-babis-jana-nagyova-petra-prochazkova-agrofert_2210170800_nov" class="c-links__link" id="articles-list-item-8848833">ONLINE: Třetí týden soudu v kauze Čapí hnízdo. Vypovídat má i ‚klíčová svědkyně‘ Procházková</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8847909">
        <a href="/zpravy-domov/overovna-ukrajina-general-valerij-zaluznyj-naramek-hakovy-kriz_2210170700_pik" class="c-links__link" id="articles-list-item-8847909">OVĚŘOVNA: Ukrajinský generál Zalužnyj nemá na svém náramku svastiku, jde o optický klam</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8849064">
        <a href="/zpravy-domov/vyber-z-medii-pronajem-bytu-sberatelske-mince-trh-s-realitami_2210170644_ako" class="c-links__link" id="articles-list-item-8849064">Výběr z médií: výdělek z pronájmu bytů, skupování sběratelských mincí a utlumený trh s realitami</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8848512">
        <a href="/zpravy-svet/reparace-obnova-valka-na-ukrajine-sankce-proti-rusku-oligarchove_2210151303_ban" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-10-14t155821z_2_221015-101105_ban.JPG?itok=VaFHcKIC 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-10-14t155821z_2_221015-101105_ban.JPG?itok=VaFHcKIC" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8848512">
              Rusko možná zaplatí reparace Ukrajině, aniž by se na to Moskvy někdo ptal. Vzniká plán, jak využít sankce            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8847636">
        <a href="/zpravy-domov/milos-zeman-prezident-trestni-oznameni-padelani-lekarske-zpravy_2210150500_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8847636">
              S posudkem z Bohnic neuspěl. Proč žalobce smetl Zemanovu stížnost na padělání lékařských zpráv?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8848410">
        <a href="/zpravy-svet/belorusko-lukasenko-mobilizace-putin-ukrajina_2210142343_mst" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8848410">
              Bělorusko údajně mobilizuje asi 2000 mužů. Lukašenko už jen poslouchá přání Putina, tvrdí expert            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8848434">
        <a href="/komentare/komentar-mitrofanov-rusko-rozpad_2210150629_mst" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8848434">
              Jaký by mohl být rozpad Ruska            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8843364">
        <a href="/zpravy-svet/nafo-kyber-aktivismus-informacni-valka-memy-elfove_2210151201_gut" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8843364">
              Virtuální armáda japonských psů #NAFO bojuje na internetu proti ruské propagandě. Zbraní jsou memy            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8848638">
        <a href="/zpravy-svet/stredni-a-vychodni-evropa-nemecko_2210151932_hav" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8848638">
              Německo je zemí včerejška. Motorem evropského růstu bude střední a východní Evropa            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8848512--2">
        <a href="/zpravy-svet/reparace-obnova-valka-na-ukrajine-sankce-proti-rusku-oligarchove_2210151303_ban" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-10-14t155821z_2_221015-101105_ban.JPG?itok=VaFHcKIC 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-10-14t155821z_2_221015-101105_ban.JPG?itok=VaFHcKIC" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8848512--2">
              Rusko možná zaplatí reparace Ukrajině, aniž by se na to Moskvy někdo ptal. Vzniká plán, jak využít sankce            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8845866">
        <a href="/zpravy-svet/ukrajina-valka-osvobozene-vesnice-humanitarni-pomoc-rusko_2210131042_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8845866">
              Pláč i radost. Obyvatelé čerstvě osvobozených území vítají humanitární pomoc se slzami v očích            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8847375">
        <a href="/zpravy-svet/valka-na-ukrajine-rusko-online_2210131820_ban" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8847375">
              Západní část Ukrajiny pod palbou. Rusko zasáhlo vojenský objekt u Lvova            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8847636--2">
        <a href="/zpravy-domov/milos-zeman-prezident-trestni-oznameni-padelani-lekarske-zpravy_2210150500_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8847636--2">
              S posudkem z Bohnic neuspěl. Proč žalobce smetl Zemanovu stížnost na padělání lékařských zpráv?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8846796">
        <a href="/zpravy-domov/prezidentske-volby-2023-cesko-vitez-pruzkum-median_2210130919_zuj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8846796">
              Median: Preference Pavla v prezidentských volbách rostou. Poprvé by v prvním kole uspěl před Babišem             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8847684">
        <a href="/ekonomika/ceny-pohonne-hmoty-benzin-nafta-jiri-tylecek-xtb-cerpaci-stanice-cesko_2210141157_ula" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8847684">
              Cenový nárůst je tak zásadní, že nejde vysvětlit jen tržními faktory, říká analytik k naftě a benzinu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8843322">
        <a href="/zpravy-svet/dmitrij-medvedev-rusko-jaderna-valka-ukrajina-hrozba_2210090600_aur" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-06-24t000000z_1_221007-152555_aur.JPG?itok=WLU4zwr8 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-06-24t000000z_1_221007-152555_aur.JPG?itok=WLU4zwr8" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8843322">
              Jaderná prohlášení exprezidenta Medveděva. ‚Zoufale se snaží ukázat, jaký je silák,‘ posuzuje odborník            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8845827">
        <a href="/zpravy-domov/jiri-sedivy-rusko-valka-ukrajina_2210111933_cen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8845827">
              Šedivý: Ruské agresi na Ukrajině velí dvakrát odsouzený generál, to je zcela mimo realitu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8845305">
        <a href="/kultura/zemrel-jaroslav-cejka-mim-tanecnik-nekrolog_2210111104_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8845305">
              Imitátor slepice i známých zpěvaček. Zemřel tanečník a mim Jaroslav Čejka, bylo mu 86 let            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8848512--3">
        <a href="/zpravy-svet/reparace-obnova-valka-na-ukrajine-sankce-proti-rusku-oligarchove_2210151303_ban" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8848512--3">
              Rusko možná zaplatí reparace Ukrajině, aniž by se na to Moskvy někdo ptal. Vzniká plán, jak využít sankce            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8844159">
        <a href="/zpravy-svet/online-kyjev-exploze-valka-na-ukrajine-rusko_2210100753_ban" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8844159">
              Po útocích na ukrajinská města je nejméně 14 mrtvých. Rakety poškodily důležité objekty            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8844981">
        <a href="/zpravy-svet/vasil-utek-mobilizace-rusko-turecko-ukrajina-valka-podcast-vinohradska-12_2210110600_cen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8844981">
              Rus po útěku do Turecka: Putina ať soudí tribunál, válka je strašný omyl            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8849088">
        <a href="/zpravy-domov/predpoved-pocasi-cesko-slunecny-den_2210170908_gen" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03553007.jpeg?itok=LOUZfFUP 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03553007.jpeg?itok=LOUZfFUP" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8849088">
              Po rekordně teplé neděli čeká Česko další slunečný den. V pondělí bude až 23 stupňů, od úterý se zatáhne            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8849076">
        <a href="/zpravy-domov/prumysl-vyvoj-mpo-ministerstvo-dotace-nku_2210170900_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8849076">
              Desetinové tržby, hodinové sazby až 4000 korun. Kontroloři prověřili dotace na vývoj v průmyslu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8849055">
        <a href="/zpravy-domov/barrandovsky-most-rekonstrukce_2210170514_piv" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8849055">
              Na Barrandovském mostě skončila podstatná část letošních oprav, opět se dá jezdit všemi směry            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8849067">
        <a href="/zpravy-svet/ukrajina-rusko-valka-na-ukrajine-online-novinky-aktualne_2210170718_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8849067">
              ONLINE: Kyjevem otřásly exploze. Útočily ruské kamikadze drony, uvedla kancelář prezidenta            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8849079">
        <a href="/zpravy-domov/bruselske-chlebicky-reforma-azylove-politiky-predsednictvi-eu_2210170826_gen" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8849079">
              Uprchlické kvóty jsou mrtvé, jejich odpůrce ale Evropská komise dál vykuřuje z nor, říká analytik            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8849085">
        <a href="/sport/tenis/swiatekova-wta-san-diego-vekic-vysledek_2210170821_bac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8849085">
              Daší titul pro Światekovou. Světová jednička si na turnaji San Diegu připsala už osmý letošní triumf            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023" title="Prezidentské volby se budou konat začátkem roku 2023">Prezidentské volby 2023</a>,
<a href="https://www.irozhlas.cz/sport/ms-fotbal/2022" title="Mistrovství světa ve fotbale 2022">MS fotbal 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/jwst" title="James Webb Space Telescope - JWST">Webbův teleskop</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/inflace" title="Vývoj inflace v Česku a v zahraničí">Inflace</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petr-pavel" title="Petr Pavel, kandidát na prezidenta 2023">Petr Pavel</a>,
<a href="https://www.irozhlas.cz/zivotni-styl/spolecnost/nejbohatsi-clovek-na-svete-zebricek-forbes-elon-musk_2204051818_zuj" title="Nejbohatším člověkem na světě je letos podle žebříčku časopisu Forbes šéf automobilky Tesla Elon Musk">Nejbohatší člověk na světě</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vesmirny-teleskop-jamese-webba"  title="James Webb Space telescope - vesmírný teleskop Jamese Webba">Vesmírný teleskop Jamese Webba</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/opici-nestovice" title="Opičí neštovice se šíří po celém světě">Opičí neštovice</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Ukrajina zprávy online z války Ruska na Ukrajině">Ukrajina online</a>,
<a href="https://www.irozhlas.cz/ekonomika/data-energie-vytapeni-uspory_2205030500_nkr" title="Češi neumí správně vytápět byt ani školu. Jak ušetřit na energiích? Spotřebu sledujte neustále, radí analytik">Jak ušetřit na energiích</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/rusko" title="Rusko zahájilo válku s Ukrajinou a Evropou 24. února 2022, sledujte v online reportáži">Rusko</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/ukrajina" title="Ukrajina čelí útoku Ruska, sledujte v online reportáži">Ukrajina</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vladimir-putin"  title="Vladimir Putin, prezident Ruské federace, rozpoutal válku na Ukrajině">Vladimir Putin</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/volodymyr-zelenskyj"  title="Prezident Ukrajiny Volodymyr Zelenskyj se postavil útoku Ruska na Ukrajinu">Volodymyr Zelenskyj</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/cena-benzinu" title="Aktuální cena benzinu a nafty v Česku">Cena benzinu</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Předvolební průzkumy a průzkumy preferencí na jednom místě">Volební průzkumy</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO Andrej Babiš">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2023" title="Mistrovství světa v hokeji 2023">MS hokej 2023</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/co2-uhlikova-stopa-letani-tridy-rozdeleni-klimatem-svobodou-kalkulacka-spocitat_2105100500_cib"  title="Spočítejte si svoji uhlíkovou stopu">Spočítejte si svoji uhlíkovou stopu</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/data-irozhlas-datova-zurnalistika-rok-2021_2201010600_ksp" title="Smrt, klima a soukromí. To nejlepší od datařů">Smrt, klima a soukromí. To nejlepší od datařů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-pirati-ceska-piratska-strana-drogy-ivan-bartos-volby_2109200500_sto" title="Po stopách dezinformačního videa">Po stopách dezinformačního videa</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/cena-dreva-les-lesy-cr_2201130500_jab" title="Vysoké ceny dřeva? Ani kůrovec, ani Čína">Vysoké ceny dřeva? Ani kůrovec, ani Čína</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.irozhlas.cz/aplikace" class="m-footer__link">Aplikace</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2022 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" class="m-mobile__link m-mobile__link--sub">Komunální volby 2022</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2021</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__ZkFn8Uqv0kzk75WNvaRG6Z2M5c1H03LqqRAsLPjLYoQ__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8849076});
//--><!]]>
</script>

  




  
  <script type="text/javascript">
    var internal = location.host.replace("www.", "");
    internal = new RegExp(internal, "i");
    var a = document.getElementsByTagName('a');
    for (var i = 0; i < a.length; i++) {
      var href = a[i].host;
      if( !internal.test(href) ) {
        a[i].setAttribute('target', '_blank');
      }
    }
  </script>

      <script>
      window.dataLayer.push(
        {
          "recombeeDb": 'cesky-rozhlas-irozhlas-prod', 
          "recombeeClientSecret": 'MylSS5GROL8ZOZzdxZeVuMNWmVj0WzePotP0GsNvJKl1wMyvIG5YGx9hxQM2Nbhb', 
          "recombeeItemId": '8849076'
        }
      );
    </script>
  
<!-- server: apache-4 -->
<!--
Base root: https://www.irozhlas.cz
-->
</body>
</html>
