<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-domov/reprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-domov/reprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" />
<meta property="og:title" content="Nestihl třetí dávku, proto skončil v nemocnici. ‚Nezbývá, než s tím pořád bojovat,‘ říká pan Jiří" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/jizdeg_nestihnul_tze_211105-193514_ern.JPG?itok=_WGkJwBk" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Jiří leží na infekčním oddělení, kam přišel, aby dostal monoklonální léky. Jeho tělo na preparát nezareagovalo dobře, a tak místo aby strávil na kapačkách několik hodin, zůstává na lůžku několik dnů." />
<meta name="description" content="Jiří leží na infekčním oddělení, kam přišel, aby dostal monoklonální léky. Jeho tělo na preparát nezareagovalo dobře, a tak místo aby strávil na kapačkách několik hodin, zůstává na lůžku několik dnů." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nestihl třetí dávku, proto skončil v nemocnici. ‚Nezbývá, než s tím pořád bojovat,‘ říká pan Jiří" />
<meta name="twitter:description" content="Jiří leží na infekčním oddělení, kam přišel, aby dostal monoklonální léky. Jeho tělo na preparát nezareagovalo dobře, a tak místo aby strávil na kapačkách několik hodin, zůstává na lůžku několik dnů." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/jizdeg_nestihnul_tze_211105-193514_ern.JPG?itok=UIKsexdL" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Nestihl třetí dávku, proto skončil v nemocnici. ‚Nezbývá, než s tím pořád bojovat,‘ říká pan Jiří | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__WzvpVOIMtUOpykL7V5z-CdKXc5l5_6JO0i1FjwnuMWg__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__ESfDFlrMwldWLMPhN_zIJxfxxG3a--nzte_RkVjlpYs__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Nestihl t\u0159et\u00ed d\u00e1vku, proto skon\u010dil v nemocnici. \u201aNezb\u00fdv\u00e1, ne\u017e s t\u00edm po\u0159\u00e1d bojovat,\u2018 \u0159\u00edk\u00e1 pan Ji\u0159\u00ed",
    "contentName": "Nestihl t\u0159et\u00ed d\u00e1vku, proto skon\u010dil v nemocnici. \u201aNezb\u00fdv\u00e1, ne\u017e s t\u00edm po\u0159\u00e1d bojovat,\u2018 \u0159\u00edk\u00e1 pan Ji\u0159\u00ed",
    "contentID": "8613610",
    "siteSection": "Zpr\u00e1vy z domova"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-domov","name":"Zpr\u00e1vy z domova"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Nestihl t\u0159et\u00ed d\u00e1vku, proto skon\u010dil v nemocnici. \u201aNezb\u00fdv\u00e1, ne\u017e s t\u00edm po\u0159\u00e1d bojovat,\u2018 \u0159\u00edk\u00e1 pan Ji\u0159\u00ed","description":"Ji\u0159\u00ed le\u017e\u00ed na infek\u010dn\u00edm odd\u011blen\u00ed, kam p\u0159i\u0161el, aby dostal monoklon\u00e1ln\u00ed l\u00e9ky. Jeho t\u011blo na prepar\u00e1t nezareagovalo dob\u0159e, a tak m\u00edsto aby str\u00e1vil na kapa\u010dk\u00e1ch n\u011bkolik hodin, z\u016fst\u00e1v\u00e1 na l\u016f\u017eku n\u011bkolik dn\u016f.","datePublished":"2021-11-07T15:16:00","dateModified":"2021-11-07T15:41:52","author":[{"@type":"Person","name":"\u013dubom\u00edr Smatana"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/jizdeg_nestihnul_tze_211105-193514_ern.JPG?itok=p--qbEZn"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs70IvYlH1Vkj7qeHW0mqbk3_OItiOOxADwhr8fFFz.d7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">7. listopadu 2021</span>
        <span class="header__info-item">Saskie</span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link is-active">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-domov">Zprávy z domova</a>
      | Související témata: <a href="/zpravy-tag/nemocnice-havlickuv-brod">Nemocnice Havlíčkův Brod</a> <a href="/zpravy-tag/covid-19">COVID-19</a> <a href="/zpravy-tag/cesko">Česko</a> <a href="/zpravy-tag/koronavirus-cesko">koronavirus Česko</a> <a href="/zpravy-tag/reportaz">reportáž</a> <a href="/zpravy-tag/koronavirus">koronavirus</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8613610" data-io-article-url="https://www.irozhlas.cz/zpravy-domov/reprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern">
  
    <h1 class="mt--0" id="article-news-full-8613610">
      Nestihl třetí dávku, proto skončil v nemocnici. ‚Nezbývá, než s tím pořád bojovat,‘ říká pan Jiří    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

            <div class="b-detail__head-gallery">
  <div class="c-gallery">
    <ul class="c-gallery__list" data-text-version="Načíst obrázek">
      <li class="c-gallery__item c-gallery__item--horizontal c-gallery__item--horizontal--lg">
        <figure class="">
  <p class="img img--16x9 img--w480 img--w100p--t img--w100p--m"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8613610?fid=9984334"
     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/jizdeg_nestihnul_tze_211105-193514_ern.JPG?itok=KviNusEd 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/jizdeg_nestihnul_tze_211105-193514_ern.JPG?itok=KviNusEd 620x349"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/jizdeg_nestihnul_tze_211105-193514_ern.JPG?itok=KviNusEd" alt="" />  </noscript>
</a>
  </p>
  <figcaption class="hide--m">
    „Měl jsem v plánu třetí dávku 11. listopadu, ale to už jsem nestihnul,“ říká Jiří. | Foto: Ľubomír Smatana | Zdroj: Český rozhlas  </figcaption>
</figure>
      </li>
      <li class="c-gallery__item c-gallery__item--horizontal">
        <a href="/fotogalerie/8613610?fid=9984343" class="img img--16x9 img--w100p--t img--w100p--m">
            <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vrchndeg_sestra_lenk_211105-193514_ern.JPG?itok=dpCLHRkj 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vrchndeg_sestra_lenk_211105-193514_ern.JPG?itok=dpCLHRkj 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vrchndeg_sestra_lenk_211105-193514_ern.JPG?itok=dpCLHRkj" alt="" />  </noscript>
</span>
        </a>
      </li>
      <li class="c-gallery__item c-gallery__item--horizontal">

        <a href="/fotogalerie/8613610?fid=9984337" class="img img--16x9 img--w100p--t img--w100p--m">
            <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/opatrnosti_nendeg_na_211105-193514_ern.JPG?itok=Huk7OrY7 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/opatrnosti_nendeg_na_211105-193514_ern.JPG?itok=Huk7OrY7 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/opatrnosti_nendeg_na_211105-193514_ern.JPG?itok=Huk7OrY7" alt="" />  </noscript>
</span>
        </a>
                  <p class="c-gallery__next hide--m">
            <a href="/fotogalerie/8613610" class="text-uppercase text-bold text-sans-serif text-sm">Další fotografie (4)</a>
          </p>
              </li>
    </ul>

  </div>
</div>
            
            <p class="text-bold--m text-md--m text-lg">Penzista Jiří (78) leží na infekčním oddělení nemocnice v Havlíčkově Brodě, kam přišel, aby dostal monoklonální léky. Jeho tělo na preparát nezareagovalo dobře, a tak místo aby strávil na kapačkách několik hodin, zůstává na lůžku několik dnů. Na infekčním oddělení mají 25 lůžek, třetinu z nich obsadili covidoví pacienti. Personál se kvůli prudkému nárůstu infikovaných připravuje, že stejně jako na jaře, změní celé oddělení na covidové.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                      <span class="text-uppercase text-bold text-red">Reportáž</span>
                                    <strong>Havlíčkův Brod</strong>
                  <time datetime="2021-11-07 15:16"><span class="meta__time">15:16</span> 7. listopadu 2021</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Freprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Freprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Freprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8613610">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
            
          </header>

          <p>Na dvojlůžkovém pokoji leží Jiří sám, má kyslíkovou masku, dívá se do stropu a čeká. Se svým stavem je smířený a nestěžuje si. Druhou dávku vakcíny proti covidu-19 dostal na začátku dubna a třetí už nestihnul.</p><!-- wa data-asset-id="6187e36fd09323.68045217" data-asset-type="audio_news" --><div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
    <div class="b-audio-player js-audio" data-gtm='{&quot;contentName&quot;:&quot;Poslechn\u011bte si report\u00e1\u017e o infek\u010dn\u00edm odd\u011blen\u00ed v Havl\u00ed\u010dkov\u011b Brod\u011b&quot;,&quot;contentID&quot;:&quot;9985168&quot;,&quot;contentCreationDateGMT&quot;:&quot;2021-11-07T15:30:39+01:00&quot;,&quot;contentCreator&quot;:&quot;irozhlas&quot;}'>
      <div class="js-out">
        <audio controls preload="metadata">
          <source src="https://www.irozhlas.cz/sites/default/files/audios/f102dec5f55e8a68f1027e9300b2784c.mp3" type="audio/mpeg">
          Váš prohlížeč nepodporuje přehrávání audia.
        </audio>
      </div>
      <div class="b-audio-player__controls">
        <a href="#" class="b-audio-player__play play-btn">
          Přehrát
          <span class="icon-svg icon-svg--play ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-play" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          <span class="icon-svg icon-svg--pause ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-pause" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <p class="b-audio-player__time">00:00 / 00:00</p>
        <p class="b-audio-player__sound">
          <span class="b-audio-player__mute">
            <span class="icon-svg icon-svg--mute ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mute" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </span>
          <span class="b-audio-player__sound-bar">
            <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            <span class="b-audio-player__sound-progress" style="width: 100%;">
              <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </span>
          </span>
        </p>
        <div class="b-audio-player__bar">
          <div class="b-audio-player__progress"></div>
        </div>
      </div>
      <p class="b-audio-player__title">
        Poslechněte si reportáž o infekčním oddělení v Havlíčkově Brodě      </p>
    </div>
  </div>
</div>
<!-- /wa --><p>„Ráno odešel soused. Po svých, živý,“ říká Radiožurnálu penzista, povoláním strojař, kterého praktický lékař indikoval jako vhodného příjemce monoklonálních léků. „Měl jsem v&nbsp;plánu třetí dávku 11. listopadu, ale to už jsem nestihnul. Někde jsme se se ženou nakazili. Doktor mi nabídl monoklonální protilátky, jenže jsem po infuzi dostal zimnici, vyskočil mi tlak, udělalo se mi špatně. Proto jsem tady, doktoři nechtějí riskovat, a poslat mě domů, aby mě zase nemusela vézt záchranka za chvíli zpátky.“</p><!-- wa data-asset-id="61857d1b349706.31716759" data-asset-type="article_news" --><a href="/zpravy-domov/covid-19-jip-slany-zdravotnici-pacienti_2110281632_pat" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prestupni_stanice_na_211027-204358_pat.JPG?itok=5XiLq--m 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prestupni_stanice_na_211027-204358_pat.JPG?itok=5XiLq--m" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        ‚Křičela, nač je očkování, teď je na ventilátoru.‘ Lékaři z&nbsp;nemocnice ve Slaném popsali boj s&nbsp;covidem      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Jiří nechce hodnotit ostatní pacienty, kteří většinou očkovaní nejsou. Je také jediný, kdo byl svolný k&nbsp;rozhovoru. Jeho žena je také covid pozitivní, také očkovaná, je doma a snáší nemoc lépe. „Vychází mi z&nbsp;toho, že ta nová varianta je mnohem horší a nakažlivější. Nezbývá, než s&nbsp;tím pořád bojovat, bojovat a bojovat a zachránit co nejvíc lidí. Tahle nemoc je nemoc zvratů. Večer si vymyslíte, že už jste vyhrál a ráno jste v&nbsp;úplně jiné situaci.“</p><p>Jiří mluví pomalu, nad každým slovem přemýšlí, je vidět, že si poznatky ujasňuje a třídí jako dříve ve svém povolání. Navzdory tomu, že leží v&nbsp;nemocnici, působí optimisticky. „Optimismus pomáhá a léčí, ale ne ten lichý, ten opravdový.“</p><p>Loučím se&nbsp;s&nbsp;Jiřím a vycházím na chodbu, kde připravuje na tácku léky sestra Pavla. Zahalená do ochranného obleku je už druhou hodinu a ještě tak dvě hodiny bude muset na covidové části vydržet. „Pot z&nbsp;vás teče po takové době, takže se komplet převlékám. Už jsme zase v tom,“ usměje se sestra za ochranným štítem. Ostříká mě desinfekcí a pozorně sleduje, jak si svlékám návleky na boty, ochranný oblek, pokrývku hlavy a rukavice.</p><h2><span>‚Čísla nárůstu nás děsí‘</span></h2><p>Personál na infekčním je velice opatrný, virus bere vážně a vrchní sestra Lenka Langpaulová přes prosklené dveře ukazuje, jak je oddělení kvůli covidovým pacientům rozdělené. „Dneska v&nbsp;noci jeden pán umřel, očkovaný nebyl, ročník 1950.“ Na umírající pacienty si tady museli při jarní vlně rychle zvyknout a nechtějí, aby se to opakovalo. „To nám tady umíral v&nbsp;průměru každý den jeden člověk. Doufám, že díky očkování se to nezopakuje v&nbsp;takové míře.“</p><!-- wa data-asset-id="61857d215795e1.55411452" data-asset-type="article_news" --><a href="/zpravy-domov/covidove-oddeleni-domazlice-nemocnice-nakazeni_2110221132_ban" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/uz_je_to_tu_zase._co_211021-212759_ban.JPG?itok=8ITEGaqT 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/uz_je_to_tu_zase._co_211021-212759_ban.JPG?itok=8ITEGaqT" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        ‚Nechtějí nic slyšet.‘ Z&nbsp;deseti covidových pacientů leží v&nbsp;Domažlicích devět neočkovaných      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Ve věkové kategorii nad 65 let je naočkováno 85 procent lidí. U mladších procento očkovaných s&nbsp;věkem klesá a ukončené očkování má necelých 66 procent obyvatel nad dvanáct let.</p><p>Odpůrce očkování vrchní sestra Lenka Langpaulová nechápe. „Divíme se všichni, jsme z&nbsp;toho vyjevení. Fake&nbsp;zprávy a hoaxy jsou ale zřejmě silnější a lidé asi věří, že covid nic není, že to je výmysl, že to není tak hrozné a že tady asi nic neděláme. Nechápeme, že se lidi bojí víc vakcíny než covidu. Na něj nám tady zemřelo pod rukama hodně lidí.“</p><p>Tmavovlasá vrchní sestra mluví velmi klidně a rozvážně. Žádné drama ze situace na oddělení nedělá, ale zkušenosti z&nbsp;předchozí vlny ji poučily, že se musí připravit na nejhorší. „Modlíme se, aby to nebylo jako na jaře. Proočkovanost je sice malá, ale aspoň nějaká a také promořenost je větší. Tím, že si to děvčata už prošla a vědí, do čeho jdou, tak ani emoce už nemají takové. Jsme klidnější. Celé oddělení máme ale připravené, protože čísla nárůstu nás děsí. Nechtěla bych ale, aby nám tady lidi umírali jako na jaře.“</p>          <p class="meta meta--right meta--big">
            <strong><a href="/lubomir-smatana-5003484" class="meta__link">Ľubomír Smatana</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Freprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Freprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-domov%2Freprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8613610">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8613994"  aria-labelledby="side-article-8613994" >
  <a href="/zpravy-domov/rumunsko-cesko-covid-19-pacienti-prevoz_2111071006_vis" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/transport-001_201209-073933_ako.JPG?itok=0NODfIgE" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8613994">
        Česko přijalo v&nbsp;sobotu dva rumunské pacienty s&nbsp;covidem v&nbsp;těžkém stavu. Přiletěli vládním speciálem      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8614048"  aria-labelledby="side-article-8614048" >
  <a href="/zpravy-svet/islamsky-stat-tabor-al-hul-bbc_2111071311_vis" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-11-15t165412z_1_171116-162539_haf.jpg?itok=gzoIOMmc" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8614048">
        ‚K vraždám dochází denně, zapalují stany s&nbsp;lidmi.‘ Co se děje v&nbsp;táboře pro rodiny teroristů Islamského státu?      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8614066"  aria-labelledby="side-article-8614066" >
  <a href="/zpravy-domov/partie-okamura-pekarova-predseda-snemovny_2111071232_voj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/3b83c3675976e61cf990e45480d9a533.jpg?itok=fCYqOt79" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8614066">
        SPD bude usilovat o&nbsp;post místopředsedy, oznámil Okamura. ‚Nebudeme vás volit,‘ reagovala Pekarová      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8614015"  aria-labelledby="side-article-8614015" >
  <a href="/zpravy-domov/armada-vojaci-covid-19-pandemie-pomoc_2111071107_vis" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/nato_5_200921-123226_mda.jpg?itok=HOOHAPdZ" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8614015">
        Vojáci budou pomáhat s&nbsp;pandemií dál. Resorty zdravotnictví a obrany se dohodly na další spolupráci      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8613010"  aria-labelledby="side-article-8613010" >
  <a href="/zpravy-domov/koronavirus-opatreni-aktualne-cesko-covid-19-v-cesku_2111051205_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_5043_210628-102427_vlf.jpg?itok=C--5bQ12" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8613010">
        Nová opatření proti covidu: kontroly při nákupu skipasů, konec antigenních testů na větších akcích      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8612743"  aria-labelledby="side-article-8612743" >
  <a href="/zpravy-domov/koronavirus-reprodukcni-cislo-incidence-smrt_2111050834_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_7089_211101-115238_vlf.jpg?itok=uu7A289z" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8612743">
        Ve čtvrtek přibylo 8419 nových případů covidu. Ve středu zemřelo 40 lidí, což je nejvíc od začátku května      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8612617"  aria-labelledby="side-article-8612617" >
  <a href="/zpravy-domov/podcast-vinohtradska-12-koronavirus-opatreni-cesko-vlada-janneta-nemcova_2111050600_cen" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/image_from_ios_kopie_210526-172723_kuc.jpg?itok=jHv8i4uH" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8612617">
        Opatření by měla vývoj předbíhat, ne na ně reagovat. S&nbsp;reportérkou o&nbsp;změnách covidových pravidel      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8613220">
  <a href="/zpravy-svet/vitalij-manskij-rusko-reziser-gorbacov-raj-cesko-putin-rozhovor-svoboda_2111060600_eku" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/vitalij_manskij_sedo_211105-135803_eku.jpg?itok=m87ePyOp 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vitalij_manskij_sedo_211105-135803_eku.jpg?itok=2TVrAV0B 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vitalij_manskij_sedo_211105-135803_eku.jpg?itok=2TVrAV0B" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8613220">
        Ruský režisér Manskij: Putin kráčí k&nbsp;roli diktátora a Rusko k&nbsp;vládě jedné strany, nátlak režimu cítím i&nbsp;já      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8613523">
  <a href="/zpravy-domov/milos-zeman-vojenska-nemocnice-hospitalizace-vyzivovaci-sonda_2111051740_zpo" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/rv0_5346_210508-124704_vlf.jpg?itok=mIa5opJN 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_5346_210508-124704_vlf.jpg?itok=Wroe0V96 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_5346_210508-124704_vlf.jpg?itok=Wroe0V96" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8613523">
        Zemanovi zůstává vyživovací sonda do žaludku. ‚Když neupraví životosprávu, bude to trvale,‘ zní z&nbsp;Hradu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8612488">
  <a href="/zpravy-svet/afghanistan-taliban-valka-islamsky-stat-chorasan-utoky-kabul-zapad-usa-teroriste_2111050637_eku" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/is_afghanistan_211104-165442_eku.JPG?itok=K0oFDuPm 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/is_afghanistan_211104-165442_eku.JPG?itok=y57MdCcb 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/is_afghanistan_211104-165442_eku.JPG?itok=y57MdCcb" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8612488">
        Islámský stát se stává sílící hrozbou pro Tálibán i&nbsp;Západ. Rekruty nabírá také mezi afghánskými vojáky      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8612728">
  <a href="/zpravy-domov/milos-zeman-prezident-zdravi-zdravotni-stav-vratislav-mynar-kancler-rozhovor_2111050835_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/rv0_4494_211021-182138_vlf.jpg?itok=mm8OyIfS 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_4494_211021-182138_vlf.jpg?itok=ULhL5p4b 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_4494_211021-182138_vlf.jpg?itok=ULhL5p4b" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8612728">
        Mynář o&nbsp;stavu prezidenta: Musí posílit ochablé svaly, navštěvovat ho může jen manželka, dcera a já      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-domov"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy z domova</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8614171">
  <a href="/zpravy-domov/pohresovany-mlada-boleslav-muz-policie_2111071553_vis" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=cun2OG96 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=ZpXfhKt5 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=pEHL-5j7 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=pEHL-5j7 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=pEHL-5j7" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8614171">
        Policisté pátrají po muži z&nbsp;Benátek nad Jizerou. Nasadili dron, psovoda i&nbsp;potápěče      </h3>
      <p class="text-sm hide--m">
        Policie žádá občany, kteří mají o muži jakékoliv informace, aby se ozvali na linku 158.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8614066">
  <a href="/zpravy-domov/partie-okamura-pekarova-predseda-snemovny_2111071232_voj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/3b83c3675976e61cf990e45480d9a533.jpg?itok=WY9DdZcR 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/3b83c3675976e61cf990e45480d9a533.jpg?itok=WY9DdZcR 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/3b83c3675976e61cf990e45480d9a533.jpg?itok=WY9DdZcR" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8614066">
        SPD bude usilovat o&nbsp;post místopředsedy, oznámil Okamura. ‚Nebudeme vás volit,‘ reagovala Pekarová      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8614015">
  <a href="/zpravy-domov/armada-vojaci-covid-19-pandemie-pomoc_2111071107_vis" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/nato_5_200921-123226_mda.jpg?itok=5lYgvVsv 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/nato_5_200921-123226_mda.jpg?itok=5lYgvVsv 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/nato_5_200921-123226_mda.jpg?itok=5lYgvVsv" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8614015">
        Vojáci budou pomáhat s&nbsp;pandemií dál. Resorty zdravotnictví a obrany se dohodly na další spolupráci      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8613994">
        <a href="/zpravy-domov/rumunsko-cesko-covid-19-pacienti-prevoz_2111071006_vis" class="c-links__link" id="articles-list-item-8613994">Česko přijalo v sobotu dva rumunské pacienty s covidem v těžkém stavu. Přiletěli vládním speciálem</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8613952">
        <a href="/zpravy-domov/roste-pocet-nakazenych-v-sobotu-pribylo-5736-pocet-umrti-s-koronavirem-presahl_2111070830_voj" class="c-links__link" id="articles-list-item-8613952">Roste počet nakažených. V sobotu jich přibylo 5736. Úmrtí s koronavirem přesáhlo hranici 31 tisíc</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8611771">
        <a href="/zpravy-domov/pavel-severa-kauza-smenek-zdenek-svec-soud_2111070500_tec" class="c-links__link" id="articles-list-item-8611771">‚Nehodnověrný’ znalec, který čelí stíhání. Přečtěte si, proč soud očistil expolitika Severu v kauze směnek</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8613523">
        <a href="/zpravy-domov/milos-zeman-vojenska-nemocnice-hospitalizace-vyzivovaci-sonda_2111051740_zpo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_5346_210508-124704_vlf.jpg?itok=xkwf-Oza 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv0_5346_210508-124704_vlf.jpg?itok=xkwf-Oza" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613523">
              Zemanovi zůstává vyživovací sonda do žaludku. ‚Když neupraví životosprávu, bude to trvale,‘ zní z Hradu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8613772">
        <a href="/zpravy-domov/fiala-zeman-telefon-povereni-sestaveni-vlady_2111061337_vis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613772">
              VIDEO: Fiala jednal s prezidentem Zemanem. ‚Předpokládá, že vládu sestavuji já,‘ řekl            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8613514">
        <a href="/zpravy-domov/prezident-zeman-zdravotni-stav-lekarske-konzilium_2111051855_ern" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613514">
              V době, kdy prezident přišel do střešovické nemocnice, tak byl těžce podvyživený, říká chirurg Pavel Pafko            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8613712">
        <a href="/zpravy-domov/rozhovor-andrej-babis-vlada-petikoalice-spolu-pirati-hnuti-stan-ano_2111061158_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613712">
              Migranti do chat, tam jsme dali průchod fantazii, přiznal Babiš. V opozici chce být konstruktivní            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8613511">
        <a href="/zpravy-domov/milos-zeman-andrej-babis-milost-pavel-podrouzek-olomouc-podnikatel_2111060500_sto" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613511">
              Babiš dostal dopis k Podroužkovi už 7. září, Zeman milost podepsal o dva dny později, ukazují listiny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8612377">
        <a href="/zpravy-domov/koronavirus-covid-konvalinka-ockovani-vyvoj-predikce-vakcina_2111061839_ban" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8612377">
              Tak rychlý nárůst epidemie znamená, že jsme to celému světu zase ‚natřeli‘, říká ironicky Konvalinka            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8611717">
        <a href="/zpravy-domov/pruzkum-stem-mark-budouci-prezident-kandidati-andrej-babis-marek-eben_2111031946_btk" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vystrizek_211103-204209_vtk.PNG?itok=YgYP3Twa 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/vystrizek_211103-204209_vtk.PNG?itok=YgYP3Twa" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8611717">
              Průzkum: Češi chtějí nezávislého prezidenta s morální autoritou. V preferencích vede Babiš, za ním Eben            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8612035">
        <a href="/zpravy-svet/bohemia-energy-slovensko-slovakia-energy_2111041132_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8612035">
              Slovenské domácnosti zaplatí měsíčně po krachu dceřiné společnosti Bohemia Energy jen pár eur navíc            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8613523--2">
        <a href="/zpravy-domov/milos-zeman-vojenska-nemocnice-hospitalizace-vyzivovaci-sonda_2111051740_zpo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613523--2">
              Zemanovi zůstává vyživovací sonda do žaludku. ‚Když neupraví životosprávu, bude to trvale,‘ zní z Hradu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8611477">
        <a href="/zpravy-domov/pirati-stan-peksa-rozhovor-europoslanec-volby-2021-podvod-rozvod-jiri-bartos-vit_2111031553_vis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8611477">
              Partner nás podvedl. Je čas mluvit o rozvodu, říká k budoucnosti Pirátů a STAN europoslanec Peksa            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8613514--2">
        <a href="/zpravy-domov/prezident-zeman-zdravotni-stav-lekarske-konzilium_2111051855_ern" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8613514--2">
              V době, kdy prezident přišel do střešovické nemocnice, tak byl těžce podvyživený, říká chirurg Pavel Pafko            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8612230">
        <a href="/zpravy-domov/petr-fiala-evropska-unie-zahradil-lipavsky_2111042346_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8612230">
              Fiala má trumfy v ruce. V Evropské unii se čeká úleva, že nebude pavlačový jako Babiš, hodnotí novinářka            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8608180">
        <a href="/zpravy-domov/milos-zeman-prezident-zdravi-milost-olomouc-podnikatel-pavel-podrouzek_2111020500_sto" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/a91fc1a4-24ae-4f5f-9_211101-114134_sto.JPEG?itok=7ei6OKzt 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/a91fc1a4-24ae-4f5f-9_211101-114134_sto.JPEG?itok=7ei6OKzt" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8608180">
              Zeman v den hospitalizace omilostnil podnikatele. Má být těžce nemocný, přesto rozvíjí byznys i v Karibiku            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8611717--2">
        <a href="/zpravy-domov/pruzkum-stem-mark-budouci-prezident-kandidati-andrej-babis-marek-eben_2111031946_btk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8611717--2">
              Průzkum: Češi chtějí nezávislého prezidenta s morální autoritou. V preferencích vede Babiš, za ním Eben            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8609131">
        <a href="/zpravy-domov/jested-pad-lanovky-zraneni-jizerske-hory-liberecky-kraj_2110311409_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8609131">
              Pád lanovky na Ještěd: zemřel strojvedoucí kabiny, na místě zasahovali záchranáři, 14 lidí evakuovali            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8605945">
        <a href="/zpravy-domov/andrej-babis-agrofert-penize_2111030500_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8605945">
              Kolik měl Babiš na miliardový Agrofert? Maximálně 29 milionů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8609068">
        <a href="/zpravy-domov/silny-vitr-pocasi-cesko-meteorologove-chmu_2110311238_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8609068">
              Pro sedm okresů platí v neděli v noci varování před silným větrem. Meteorologové vydali výstrahu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8611051">
        <a href="/zpravy-domov/marian-jurecka-ranni-interview-radiozurnal-prijetu-eura-vlada-ministerstva-kdu_2111031058_vis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8611051">
              Ve věci přijetí eura rozpor byl, nakonec jsme se ale dohodli, říká Jurečka o vyjednávání o vládě            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8614171">
        <a href="/zpravy-domov/pohresovany-mlada-boleslav-muz-policie_2111071553_vis" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=UjdCWDP7 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/patrani_pohresovani_211107-154011_vis.jpg?itok=UjdCWDP7" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8614171">
              Policisté pátrají po muži z Benátek nad Jizerou. Nasadili dron, psovoda i potápěče            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8613610">
        <a href="/zpravy-domov/reprortaz-nemocnice-havlickuv-brod-infekcni-oddeleni_2111071516_ern" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8613610">
              Nestihl třetí dávku, proto skončil v nemocnici. ‚Nezbývá, než s tím pořád bojovat,‘ říká pan Jiří            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8613868">
        <a href="/zivotni-styl/spolecnost/fond-podpory-bydleni-nadace-olgy-havlove-praha-chudoba-penize-pro-lidi-ve_2111071359_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8613868">
              Pomoc pro více než sto rodin. Za jeden rok Fond na podporu bydlení rozdělil 1,8 milionu korun            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8614090">
        <a href="/sport/ostatni-sporty/vodni-slalom-prskavec-olympijska-trat-pariz-s-tokiem-se-neda-srovnavat_2111071356_bac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8614090">
              S původním Tokiem se to nedá srovnávat, těší Prskavce stav olympijské slalomářské trati v Paříži            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8614114">
        <a href="/sport/ostatni-sporty/mistr-sveta-moto3-motogp-spanel-acosta-novackovska-sezona-zavod_2111071334_bac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8614114">
              Mistrem světa Moto3 je sedmnáctiletý Španěl Acosta, jako první získal titul v nováčkovské sezoně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8614048">
        <a href="/zpravy-svet/islamsky-stat-tabor-al-hul-bbc_2111071311_vis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8614048">
              ‚K vraždám dochází denně, zapalují stany s lidmi.‘ Co se děje v táboře pro rodiny teroristů Islamského státu?            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" title="Komunální volby 2022 do více než 6000 obcí v Česku">Komunální volby 2022</a>,
<a href="https://www.irozhlas.cz/volby/senatni-volby-2022" title="Senátní volby 2022">Senátní volby 2022</a>,
<a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Parlamentní volby 2021 do poslanecké sněmovny, výsledky voleb, kandidáti, koalice">Parlamentní volby 2021</a>,
<a href="https://www.irozhlas.cz/volebni-kalkulacka" title="Podívejte se na odhad - predikci výsledku voleb ve volební kalkulačce">Volební kalkulačka</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Předvolební průzkumy a průzkumy preferencí na jednom místě">Volební průzkumy</a>,
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2022" title="Prezidentské volby 2022 se mohou konat v roce 2022 nebo 2023 v závislosti na pracovní schopnosti prezidenta Miloše Zemana">Prezidentské volby 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vrbetice" title="Výbuch muničního skladu zavinily ruské tajné služby">Vrbětice</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-v-cesku" title="Koronavirus v České republice, opatření , příznaky a léčba">Koronavirus v Česku</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/sport/olympijske-hry/2022" title="Zimní Olympijské hry 2022 v Pekingu - Peking 2022">Olympijské hry 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2022" title="Mistrovství světa v hokeji 2022 se koná ve Finsku. Program, tabulky skupin, výsledky">MS hokej 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, <strong><a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Výsledky voleb do poslanecké sněmovny, dolní komory parlamentu ČR 2021">Volby 2021</a>:</strong> 
<a class="hide" id="rotateme-1"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/benesov-529303" title="Parlamentní volby v obci Benešov">Benešov</a><span id="rotatemetoo1" class="hide">, </span>
<a class="hide" id="rotateme-2"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/beroun-531057" title="Parlamentní volby v obci Beroun">Beroun</a><span id="rotatemetoo2" class="hide">, </span>
<a class="hide" id="rotateme-3"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/blansko-581283" title="Parlamentní volby v obci Blansko">Blansko</a><span id="rotatemetoo3" class="hide">, </span>
<a class="hide" id="rotateme-4"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/bruntal-597180" title="Parlamentní volby v obci Bruntál">Bruntál</a><span id="rotatemetoo4" class="hide">, </span>
<a class="hide" id="rotateme-5"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/breclav-584291" title="Parlamentní volby v obci Břeclav">Břeclav</a><span id="rotatemetoo5" class="hide">, </span>
<a class="hide" id="rotateme-6"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/ceska-lipa-561380" title="Parlamentní volby v obci Česká Lípa">Česká Lípa</a><span id="rotatemetoo6" class="hide">, </span>
<a class="hide" id="rotateme-7"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/ceske-budejovice-544256" title="Parlamentní volby v obci České Budějovice">České Budějovice</a><span id="rotatemetoo7" class="hide">, </span>
<a class="hide" id="rotateme-8"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/cesky-krumlov-545392" title="Parlamentní volby v obci Český Krumlov">Český Krumlov</a><span id="rotatemetoo8" class="hide">, </span>
<a class="hide" id="rotateme-9"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/decin-562335" title="Parlamentní volby v obci Děčín">Děčín</a><span id="rotatemetoo9" class="hide">, </span>
<a class="hide" id="rotateme-10"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/domazlice-553425" title="Parlamentní volby v obci Domažlice">Domažlice</a><span id="rotatemetoo10" class="hide">, </span>
<a class="hide" id="rotateme-11"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/frydek-mistek-598003" title="Parlamentní volby v obci Frýdek-Místek">Frýdek-Místek</a><span id="rotatemetoo11" class="hide">, </span>
<a class="hide" id="rotateme-12"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/havlickuv-brod-568414" title="Parlamentní volby v obci Havlíčkův Brod">Havlíčkův Brod</a><span id="rotatemetoo12" class="hide">, </span>
<a class="hide" id="rotateme-13"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/hodonin-586021" title="Parlamentní volby v obci Hodonín">Hodonín</a><span id="rotatemetoo13" class="hide">, </span>
<a class="hide" id="rotateme-14"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/hradec-kralove-569810" title="Parlamentní volby v obci Hradec Králové">Hradec Králové</a><span id="rotatemetoo14" class="hide">, </span>
<a class="hide" id="rotateme-15"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/cheb-554481" title="Parlamentní volby v obci Cheb">Cheb</a><span id="rotatemetoo15" class="hide">, </span>
<a class="hide" id="rotateme-16"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/chomutov-562971" title="Parlamentní volby v obci Chomutov">Chomutov</a><span id="rotatemetoo16" class="hide">, </span>
<a class="hide" id="rotateme-17"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/chrudim-571164" title="Parlamentní volby v obci Chrudim">Chrudim</a><span id="rotatemetoo17" class="hide">, </span>
<a class="hide" id="rotateme-18"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jablonec-nad-nisou-563510" title="Parlamentní volby v obci Jablonec nad Nisou">Jablonec nad Nisou</a><span id="rotatemetoo18" class="hide">, </span>
<a class="hide" id="rotateme-19"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jesenik-536385" title="Parlamentní volby v obci Jeseník">Jeseník</a><span id="rotatemetoo19" class="hide">, </span>
<a class="hide" id="rotateme-20"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jicin-572659" title="Parlamentní volby v obci Jičín">Jičín</a><span id="rotatemetoo20" class="hide">, </span>
<a class="hide" id="rotateme-21"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jihlava-586846" title="Parlamentní volby v obci Jihlava">Jihlava</a><span id="rotatemetoo21" class="hide">, </span>
<a class="hide" id="rotateme-22"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/jindrichuv-hradec-545881" title="Parlamentní volby v obci Jindřichův Hradec">Jindřichův Hradec</a><span id="rotatemetoo22" class="hide">, </span>
<a class="hide" id="rotateme-23"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/karlovy-vary-554961" title="Parlamentní volby v obci Karlovy Vary">Karlovy Vary</a><span id="rotatemetoo23" class="hide">, </span>
<a class="hide" id="rotateme-24"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/karvina-598917" title="Parlamentní volby v obci Karviná">Karviná</a><span id="rotatemetoo24" class="hide">, </span>
<a class="hide" id="rotateme-25"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kladno-532053" title="Parlamentní volby v obci Kladno">Kladno</a><span id="rotatemetoo25" class="hide">, </span>
<a class="hide" id="rotateme-26"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/klatovy-555771" title="Parlamentní volby v obci Klatovy">Klatovy</a><span id="rotatemetoo26" class="hide">, </span>
<a class="hide" id="rotateme-27"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kolin-533165" title="Parlamentní volby v obci Kolín">Kolín</a><span id="rotatemetoo27" class="hide">, </span>
<a class="hide" id="rotateme-28"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kromeriz-588296" title="Parlamentní volby v obci Kroměříž">Kroměříž</a><span id="rotatemetoo28" class="hide">, </span>
<a class="hide" id="rotateme-29"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/kutna-hora-533955" title="Parlamentní volby v obci Kutná Hora">Kutná Hora</a><span id="rotatemetoo29" class="hide">, </span>
<a class="hide" id="rotateme-30"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/liberec-563889" title="Parlamentní volby v obci Liberec">Liberec</a><span id="rotatemetoo30" class="hide">, </span>
<a class="hide" id="rotateme-31"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/litomerice-564567" title="Parlamentní volby v obci Litoměřice">Litoměřice</a><span id="rotatemetoo31" class="hide">, </span>
<a class="hide" id="rotateme-32"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/louny-565971" title="Parlamentní volby v obci Louny">Louny</a><span id="rotatemetoo32" class="hide">, </span>
<a class="hide" id="rotateme-33"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/melnik-534676" title="Parlamentní volby v obci Mělník">Mělník</a><span id="rotatemetoo33" class="hide">, </span>
<a class="hide" id="rotateme-34"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/mlada-boleslav-535419" title="Parlamentní volby v obci Mladá Boleslav">Mladá Boleslav</a><span id="rotatemetoo34" class="hide">, </span>
<a class="hide" id="rotateme-35"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/most-567027" title="Parlamentní volby v obci Most">Most</a><span id="rotatemetoo35" class="hide">, </span>
<a class="hide" id="rotateme-36"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/nachod-573868" title="Parlamentní volby v obci Náchod">Náchod</a><span id="rotatemetoo36" class="hide">, </span>
<a class="hide" id="rotateme-37"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/novy-jicin-599191" title="Parlamentní volby v obci Nový Jičín">Nový Jičín</a><span id="rotatemetoo37" class="hide">, </span>
<a class="hide" id="rotateme-38"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/nymburk-537004" title="Parlamentní volby v obci Nymburk">Nymburk</a><span id="rotatemetoo38" class="hide">, </span>
<a class="hide" id="rotateme-39"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/olomouc-500496" title="Parlamentní volby v obci Olomouc">Olomouc</a><span id="rotatemetoo39" class="hide">, </span>
<a class="hide" id="rotateme-40"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/opava-%28neclenena-cast-mesta%29-555321" title="Parlamentní volby v obci Opava">Opava</a><span id="rotatemetoo40" class="hide">, </span>
<a class="hide" id="rotateme-41"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/ostrava-554821" title="Parlamentní volby v obci Ostrava-město">Ostrava-město</a><span id="rotatemetoo41" class="hide">, </span>
<a class="hide" id="rotateme-42"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pardubice-555134" title="Parlamentní volby v obci Pardubice">Pardubice</a><span id="rotatemetoo42" class="hide">, </span>
<a class="hide" id="rotateme-43"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pelhrimov-547492" title="Parlamentní volby v obci Pelhřimov">Pelhřimov</a><span id="rotatemetoo43" class="hide">, </span>
<a class="hide" id="rotateme-44"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pisek-549240" title="Parlamentní volby v obci Písek">Písek</a><span id="rotatemetoo44" class="hide">, </span>
<a class="hide" id="rotateme-45"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/prachatice-550094" title="Parlamentní volby v obci Prachatice">Prachatice</a><span id="rotatemetoo45" class="hide">, </span>
<a class="hide" id="rotateme-46"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/prostejov-589250" title="Parlamentní volby v obci Prostějov">Prostějov</a><span id="rotatemetoo46" class="hide">, </span>
<a class="hide" id="rotateme-47"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/prerov-511382" title="Parlamentní volby v obci Přerov">Přerov</a><span id="rotatemetoo47" class="hide">, </span>
<a class="hide" id="rotateme-48"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/pribram-539911" title="Parlamentní volby v obci Příbram">Příbram</a><span id="rotatemetoo48" class="hide">, </span>
<a class="hide" id="rotateme-49"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/rakovnik-541656" title="Parlamentní volby v obci Rakovník">Rakovník</a><span id="rotatemetoo49" class="hide">, </span>
<a class="hide" id="rotateme-50"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/rokycany-559717" title="Parlamentní volby v obci Rokycany">Rokycany</a><span id="rotatemetoo50" class="hide">, </span>
<a class="hide" id="rotateme-51"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/rychnov-nad-kneznou-576069" title="Parlamentní volby v obci Rychnov nad Kněžnou">Rychnov nad Kněžnou</a><span id="rotatemetoo51" class="hide">, </span>
<a class="hide" id="rotateme-52"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/semily-576964" title="Parlamentní volby v obci Semily">Semily</a><span id="rotatemetoo52" class="hide">, </span>
<a class="hide" id="rotateme-53"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/sokolov-560286" title="Parlamentní volby v obci Sokolov">Sokolov</a><span id="rotatemetoo53" class="hide">, </span>
<a class="hide" id="rotateme-54"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/strakonice-550787" title="Parlamentní volby v obci Strakonice">Strakonice</a><span id="rotatemetoo54" class="hide">, </span>
<a class="hide" id="rotateme-55"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/svitavy-577731" title="Parlamentní volby v obci Svitavy">Svitavy</a><span id="rotatemetoo55" class="hide">, </span>
<a class="hide" id="rotateme-56"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/sumperk-523704" title="Parlamentní volby v obci Šumperk">Šumperk</a><span id="rotatemetoo56" class="hide">, </span>
<a class="hide" id="rotateme-57"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/tabor-552046" title="Parlamentní volby v obci Tábor">Tábor</a><span id="rotatemetoo57" class="hide">, </span>
<a class="hide" id="rotateme-58"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/tachov-560715" title="Parlamentní volby v obci Tachov">Tachov</a><span id="rotatemetoo58" class="hide">, </span>
<a class="hide" id="rotateme-59"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/teplice-567442" title="Parlamentní volby v obci Teplice">Teplice</a><span id="rotatemetoo59" class="hide">, </span>
<a class="hide" id="rotateme-60"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/trutnov-579025" title="Parlamentní volby v obci Trutnov">Trutnov</a><span id="rotatemetoo60" class="hide">, </span>
<a class="hide" id="rotateme-61"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/trebic-590266" title="Parlamentní volby v obci Třebíč">Třebíč</a><span id="rotatemetoo61" class="hide">, </span>
<a class="hide" id="rotateme-62"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/uherske-hradiste-592005" title="Parlamentní volby v obci Uherské Hradiště">Uherské Hradiště</a><span id="rotatemetoo62" class="hide">, </span>
<a class="hide" id="rotateme-63"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/usti-nad-labem-mesto-567892" title="Parlamentní volby v obci Ústí nad Labem - město">Ústí nad Labem - město</a><span id="rotatemetoo63" class="hide">, </span>
<a class="hide" id="rotateme-64"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/usti-nad-orlici-579891" title="Parlamentní volby v obci Ústí nad Orlicí">Ústí nad Orlicí</a><span id="rotatemetoo64" class="hide">, </span>
<a class="hide" id="rotateme-65"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/vsetin-541630" title="Parlamentní volby v obci Vsetín">Vsetín</a><span id="rotatemetoo65" class="hide">, </span>
<a class="hide" id="rotateme-66"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/vyskov-592889" title="Parlamentní volby v obci Vyškov">Vyškov</a><span id="rotatemetoo66" class="hide">, </span>
<a class="hide" id="rotateme-67"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/zlin-585068" title="Parlamentní volby v obci Zlín">Zlín</a><span id="rotatemetoo67" class="hide">, </span>
<a class="hide" id="rotateme-68"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/znojmo-593711" title="Parlamentní volby v obci Znojmo">Znojmo</a><span id="rotatemetoo68" class="hide">, </span>
<a class="hide" id="rotateme-69"  href="https://www.irozhlas.cz/volby/parlamentni-volby-2021/zdar-nad-sazavou-595209" title="Parlamentní volby v obci Žďár nad Sázavou">Žďár nad Sázavou</a>

<script>
function shuffleKeyword(a) {
var j, x, i;
for (i = a.length - 1; i > 0; i--) {
j = Math.floor(Math.random() * (i + 1));
x = a[i];
a[i] = a[j];
a[j] = x;
}
}

var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38, 39, 40, 41, 42, 43, 44, 45, 46, 47, 48, 49, 50, 51, 52, 53, 54, 55, 56, 57, 58, 59, 60, 61, 62, 63, 64, 65, 66, 67, 68, 69];

shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b[3] = a[3];
b[4] = a[4];
b.sort(function (v, g) {return v-g} );

document.getElementById("rotateme-" + b[0]).className = "";
document.getElementById("rotateme-" + b[1]).className = "";
document.getElementById("rotateme-" + b[2]).className = "";
document.getElementById("rotateme-" + b[3]).className = "";
document.getElementById("rotateme-" + b[4]).className = "";
document.getElementById("rotatemetoo" + b[0]).className = "";
document.getElementById("rotatemetoo" + b[1]).className = "";
document.getElementById("rotatemetoo" + b[2]).className = "";
document.getElementById("rotatemetoo" + b[3]).className = "";

</script>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/pruzkum-stem-mark-budouci-prezident-kandidati-andrej-babis-marek-eben_2111031946_btk"  title="Průzkum: Češi chtějí nezávislého prezidenta s morální autoritou">Průzkum: Češi chtějí nezávislého prezidenta s morální autoritou</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" title="6 společenských tříd. Do které patříte vy?">6 společenských tříd. Do které patříte vy?</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/fake-news-dezinformace-trollove-zarko-jovanovic-informacni-valka_1909020600_ogo" title="Kdo šíří dezinformace? Našli jsme vlivné i pěšáky">Kdo šíří dezinformace? Našli jsme vlivné i pěšáky</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/100-hlasu-demonstrace-vaclavak-vaclavske-namesti-babis-benesova-zeman_1906050600_cib" title="130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat">130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2021 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2021</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__28CIsrvYEz7QnqZHw9EM1KQwrGAhPoHrGliR02n_UbU__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8613610});
//--><!]]>
</script>

  <style>
/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;}
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}
.col--main .c-livereport__content .b-article__content p {display: none;}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>


      <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '292604834259970');
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2021-11-07 16:01:06, expires @ 2021-11-07 17:01:06, lifetime 1 hodina -->