<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/barma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/barma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" />
<meta property="og:title" content="Barmská armáda se přepočítala, puč je stále ve fázi pokusu. Dokončit ho může jen krveprolití, říká expert" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/protesty_barma_210211-115909_eku.JPG?itok=tA-ldWF_" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="„Barmští vojáci myslí také jako byznysmeni a vědí, že střílet do lidí znamená opětovné sankce a velký problém pro jejich byznys,“ říká Igor Blaževič a nastiňuje možné scénáře vývoje po pokusu o puč." />
<meta name="description" content="„Barmští vojáci myslí také jako byznysmeni a vědí, že střílet do lidí znamená opětovné sankce a velký problém pro jejich byznys,“ říká Igor Blaževič a nastiňuje možné scénáře vývoje po pokusu o puč." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Barmská armáda se přepočítala, puč je stále ve fázi pokusu. Dokončit ho může jen krveprolití, říká expert" />
<meta name="twitter:description" content="„Barmští vojáci myslí také jako byznysmeni a vědí, že střílet do lidí znamená opětovné sankce a velký problém pro jejich byznys,“ říká Igor Blaževič a nastiňuje možné scénáře vývoje po pokusu o puč." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/protesty_barma_210211-115909_eku.JPG?itok=f7AzJRZO" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Barmská armáda se přepočítala, puč je stále ve fázi pokusu. Dokončit ho může jen krveprolití, říká expert | iROZHLAS - spolehlivé zprávy</title>

  <style>
    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=1") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=1") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=1") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=1") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=1") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=1") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=1") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=1") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__Qlk_2Wfg4bK93kONyUUlBwRI4d8J5d5mL5zaO6PvETs__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__a43zTcQ0MZBGdpYGIaopmYV0PDCe5JTAHBGDgBlu6PQ__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Barmsk\u00e1 arm\u00e1da se p\u0159epo\u010d\u00edtala, pu\u010d je st\u00e1le ve f\u00e1zi pokusu. Dokon\u010dit ho m\u016f\u017ee jen krveprolit\u00ed, \u0159\u00edk\u00e1 e",
    "contentName": "Barmsk\u00e1 arm\u00e1da se p\u0159epo\u010d\u00edtala, pu\u010d je st\u00e1le ve f\u00e1zi pokusu. Dokon\u010dit ho m\u016f\u017ee jen krveprolit\u00ed, \u0159\u00edk\u00e1 e",
    "contentID": "8424260",
    "siteSection": "Zpr\u00e1vy ze sv\u011bta"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Barmsk\u00e1 arm\u00e1da se p\u0159epo\u010d\u00edtala, pu\u010d je st\u00e1le ve f\u00e1zi pokusu. Dokon\u010dit ho m\u016f\u017ee jen krveprolit\u00ed, \u0159\u00edk\u00e1 expert","description":"\u201eBarm\u0161t\u00ed voj\u00e1ci mysl\u00ed tak\u00e9 jako byznysmeni a v\u011bd\u00ed, \u017ee st\u0159\u00edlet do lid\u00ed znamen\u00e1 op\u011btovn\u00e9 sankce a velk\u00fd probl\u00e9m pro jejich byznys,\u201c \u0159\u00edk\u00e1 Igor Bla\u017eevi\u010d a nasti\u0148uje mo\u017en\u00e9 sc\u00e9n\u00e1\u0159e v\u00fdvoje po pokusu o pu\u010d. ","datePublished":"2021-02-12T06:58:00","dateModified":"2021-02-12T07:00:01","author":[{"@type":"Person","name":"Eli\u0161ka Kub\u00e1tov\u00e1"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/protesty_barma_210211-115909_eku.JPG?itok=n4E8LK9K"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">12. února 2021</span>
        <span class="header__info-item">Slavěna</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--os ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--os" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> -6°C, Oblačno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <style> @media only screen and (min-width: 768px) {
.page--homepage #online-promo {display:none}
}
.page--homepage #online-promo {display:none}
</style>
<div id="online-promo" class="">
<a href="https://irozhl.as/cJx" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'ONLINE koronavirus - promo prouzek - all mimo HP');" class="text-lg " style="background-color:#d52834; display:block;text-decoration: none; padding: .5em .72em; color: white; margin-bottom: .5em" target="_blank">
  <strong>ONLINE:</strong>  Koronavirus <span class="hide--m">ve světě a v Česku - čtěte aktuální zprávy</span> →
</a>
</div> 


  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/zpravy-tag/armada">armáda</a> <a href="/zpravy-tag/myanmar">Myanmar</a> <a href="/zpravy-tag/aun-schan-su-tij">Aun Schan Su Ťij</a> <a href="/zpravy-tag/demokracie">demokracie</a> <a href="/zpravy-tag/cina">Čína</a> <a href="/zpravy-tag/igor-blazevic">Igor Blaževič</a> <a href="/zpravy-tag/barma">Barma</a> <a href="/zpravy-tag/protesty">protesty</a> <a href="/zpravy-tag/min-aun-hlain">Min Aun Hlain</a> <a href="/zpravy-tag/sankce">sankce</a> <a href="/zpravy-tag/usa">USA</a> <a href="/zpravy-tag/japonsko">Japonsko</a> <a href="/zpravy-tag/rohingove">Rohingové</a> <a href="/zpravy-tag/lidska-prava">lidská práva</a> <a href="/zpravy-tag/vojensky-puc">vojenský puč</a> <a href="/zpravy-tag/prevrat">převrat</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8424260" data-io-article-url="https://www.irozhlas.cz/zpravy-svet/barma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku">
  
    <h1 class="mt--0" id="article-news-full-8424260">
      Barmská armáda se přepočítala, puč je stále ve fázi pokusu. Dokončit ho může jen krveprolití, říká expert    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Do protestů v Barmě, které minulý týden vyvolal pokus o vojenský puč, se zapojují i malá města a nejrůznější skupiny obyvatel. Převrat tak stále není dokončen. „Zvedl se celý národ a jedinou cestou, jak si Min Aun Hlain může udržet moc, je obrovské krveprolití. Nadějí zůstává jen to, že na něco takového část armády nepřistoupí,“ říká v rozhovoru pro iROZHLAS.cz Igor Blaževič, který v zemi několik let žil. Ovlivnit situaci podle něj může i Západ.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                      <span class="text-uppercase text-bold text-red">Rozhovor</span>
                                    <strong>Neipyijto</strong>
                  <time datetime="2021-02-12 06:58"><span class="meta__time">6:58</span> 12. února 2021</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fbarma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fbarma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fbarma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8424260">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8424260?fid=9637820"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/protesty_barma_210211-115909_eku.JPG?itok=vjDtVayc" alt="" />  
</a>
  </p>
  <figcaption class="">
    Demonstrující v Barmě s portrétem vězněné Aun Schan Su Ťij a plakátem s výzvou k občanské neposlušnosti  | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p><strong>V Barmě neboli Myanmaru začíná po vojenském puči přituhovat. Ještě minulý týden obyvatelé protestovali proti převratu pasivní rezistencí a občanskou neposlušností, kdy například lékaři vyhlásili stávku a v ulicích se ozývalo bouchání hrnců a klaksony aut. To se ale koncem minulého týdne změnilo – desetitisíce lidí vyšly do ulic a armáda se snaží protesty silou potlačit. Budou demonstrace dál sílit?<br /></strong>Podle toho, jak situace nyní vypadá, budou demonstrace určitě dál sílit. V zemi se momentálně odehrává několik strašně důležitých procesů. Jedním z nich jsou právě demonstrace, do kterých se zapojují lidé po celé zemi. Neprobíhají jen v největším městě Rangúnu nebo ve druhém největším městě Mandalaj, kde se protesty proti juntě tradičně konají – začínají se šířit také do malých měst, a některé protesty proběhly dokonce i v některých vesnicích.</p><!-- wa data-asset-id="60250f81122189.67269610" data-asset-type="general_news" -->
<div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
          <div class="b-inline__img">
            <div class="img img--16x9 img--w238">
          <span class="img__holder">
            <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/igor_photo_210210-155800_eku.jpg?itok=FWiwBViI" width="238" height="134" alt="">
          </span>
        </div>
                    </div>
        <div class="b-inline__content b-inline__content--wswg">
              <p class="text-xs--m text-bold text-uppercase">
          Kdo je Igor Blaževič?        </p>
            <p>Igor Blaževič je novinář a lidskoprávní aktivista bosenského původu žijící v České republice. V letech 1994-2010 působil jako ředitel oddělení lidských práv a demokracie v organizaci Člověk v&nbsp;tísni, je zakladatelem filmového festivalu Jeden svět. Účastnil se řady humanitárních misí v&nbsp;řadě zemí včetně Barmy, kde mimo jiné organizoval semináře pro aktivisty z politických stran a občanských sdružení. Vystudoval filozofii a srovnávací literaturu na univerzitě v Záhřebu.</p>    </div>
  </div>
</div>
<!-- /wa --><p>Druhým důležitým aspektem je, že se kromě většinového buddhistického obyvatelstva začínají do protestů zapojovat i lidé z jiných etnických oblastí Barmy. V zemi existuje hluboká propast mezi většinovými Barmánci a ostatními etnickými skupinami, které se ale demonstrací začínají také účastnit. Jsou to hlavně mladí lidé, stále víc se ale ozývají i hlasy jejich seniorních lídrů.</p><p>Třetím důležitým procesem je, že se do demonstrací a nejrůznějších stávek zapojují i nejrůznější profesní skupiny. V Barmě totiž tradičně protestují především studenti a členové strany NLD (<em>Národní ligy pro demokracii premiérky Aun Schan Su Ťij – pozn. red.</em>), a tím, že se do protestů nyní zapojují také učitelé, státní úředníci, lidé z nejrůznějších ministerstev, hasiči nebo doktoři, se pokus o puč destabilizuje výrazně víc, než mohli generálové očekávat.</p><p><strong>Myslíte, že s tím generálové dopředu nepočítali?<br /> </strong>Řekl bych, že se určitě přepočítali. Armáda v Barmě má dost velkou sílu k tomu krvavě zasáhnout a protesty potlačit. Vždycky ji měli a mohou to udělat i teď, ale ta cena za potlačení se za těchto okolností výrazně zvýšila. Rozstřílet skupinu mladých studentů a pozatýkat několik tisíc lidí s cílem vystrašit celé obyvatelstvo je něco úplně jiného, než když se proti vám zvedne celá společnost.</p><p>Barma se například od Běloruska liší tím, že moc drží v rukou celá armáda, a ne jenom jeden člověk. Armáda je instituce 350 tisíc poměrně disciplinovaných a vytrénovaných vojáků, občanská neposlušnost tedy nemůže vojenský režim položit – armádu může zastavit jen armáda.</p><p>Rozdíl mezi Barmou a zmíněným Alexandrem Lukašenkem je ale v tom, že rozhodování nezáleží jen na jedné osobě. Jsou tam skupinky generálů a několik různých mocenských zájmů, může se tedy stát, že část generálů pochopí, že se přepočítali a odpor nejsou schopni potlačit. To je určitá naděje.</p><!-- wa data-asset-id="602511ab6d7847.23179972" data-asset-type="citation_news" -->
<div class="b-inline ">
  <div class="b-inline__wrap">
    <div class="b-inline__content">
      <blockquote class="text-serif">
        <p>
          „Skutečné problémy nastanou, pokud se armáda rozhodne na demonstranty poslat aktivní vojenské jednotky s ostrou municí.“
        </p>
              </blockquote>
    </div>
  </div>
</div>
<!-- /wa --><p><strong>Barmská policie už proti demonstrantům nicméně použila gumové projektily, vodní děla nebo slzný plyn. Myslíte, že se tady zásah proti protestujícím zastaví a že protesty nebudou krvavě potlačeny, přestože by to armáda mohla udělat? <br /> </strong>Policie v Barmě není armáda. Je sice podřízená armádě, ale dokud jsou v ulicích policisté, kteří se snaží protesty usměrnit, není to kriticky nebezpečné. Skutečně nebezpečné by bylo až vyslání vojenských jednotek, zvlášť pokud by šlo o jednotky, které mají zkušenosti z občanského konfliktu a prošly válečnou frontou. To jsou lidé, kteří nemají problém střílet do živého masa.</p><p>Střelba gumovými projektily je tedy rozhodně nešťastná a špatná, ale ještě to není kritický okamžik. Skutečné problémy nastanou, pokud se armáda rozhodne na demonstranty poslat aktivní vojenské jednotky s ostrou municí. Barmská armáda má dostatek brutality to udělat a dříve to také dělala.</p><!-- wa data-asset-id="602510dd4ee255.31677904" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Police started crackdown using water canon against hundreds of anti-coup protesters in Bago, a city in lower Myanmar. <a href="https://twitter.com/hashtag/WhatsHappeningInMyanmar?src=hash&amp;ref_src=twsrc%5Etfw">#WhatsHappeningInMyanmar</a> <a href="https://twitter.com/hashtag/SaveMyammar?src=hash&amp;ref_src=twsrc%5Etfw">#SaveMyammar</a> <a href="https://twitter.com/hashtag/BurmaCoup?src=hash&amp;ref_src=twsrc%5Etfw">#BurmaCoup</a> <a href="https://twitter.com/hashtag/Burma?src=hash&amp;ref_src=twsrc%5Etfw">#Burma</a> <a href="https://t.co/SrGy3ZMMkI">pic.twitter.com/SrGy3ZMMkI</a></p>&mdash; Wa Lone (@walone4) <a href="https://twitter.com/walone4/status/1358989216798150657?ref_src=twsrc%5Etfw">February 9, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><h2><strong>Dobrý tah barmských aktivistů</strong></h2><p><strong>Co vůbec vedlo obyvatele ke změně postupu od tichého odporu k demonstracím v ulicích? Co se koncem minulého týdne zlomilo? <br /> </strong>Od prvního dne jsem v intenzivním kontaktu s bývalými studenty, kteří patří do nejrůznějších aktivistických skupin, a ze zpráv z místa vím, že na počátku šlo hlavně o sebeorganizování. Společnost dobře ví, že je armáda schopná střílet, nechtěli proto hned slepě vyletět do ulic. V prvních dnech by něco takového udělali jen členové aktivistických skupin, mezi kterými od počátku probíhala velká diskuse. Snažili se vzájemně zdržet a přesvědčit, aby do ulic ještě nechodili. Nejdříve si totiž chtěli otestovat, jaká je nálada ve společnosti. To byl dobrý taktický tah, díky kterému dokázali postupně mobilizovat obyvatelstvo.</p><!-- wa data-asset-id="60250ff38c5024.76344189" data-asset-type="article_news" --><a href="/zpravy-svet/barma-prevrat-vojensky-puc-armada-myanmar-su-tij-nld-cina-eu-usa_2102031236_eku" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/barma2_210203-130625_eku.JPG?itok=v6MTn-UB 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/barma2_210203-130625_eku.JPG?itok=v6MTn-UB" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Barma na cestě k&nbsp;vojenské diktatuře. ‚Otevřený odpor lidu přijde, Západ situaci podcenil,‘ říká expert       </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>V noci se tak ozýval v ulicích ruch, což znamenalo jen minimální riziko – nemůžete střílet do lidí jen proto, že doma bouchají do hrnců. Mezitím si tak aktivisté otestovali, jak hluboký je vztek ve společnosti. Paralelně s tím probíhaly polostávky profesních skupin a další akty občanské neposlušnosti, díky tomu pak byl vyslán signál, že velká část společnosti je ochotná pokus o vojenský puč otevřeně odmítnout.</p><p><strong>Desetitisícové protesty ukazují, že se lidé nechtějí snadno vzdát. Řekl byste, že po letech demokratizačního procesu už barmská společnost není na vojenskou diktaturu připravená? <br /> </strong>Společnost je absolutně neochotná přistoupit na pokračování vojenské nadvlády. A lidé to odmítají udělat ne proto, že posledních deset let strávili v jakési polosvobodě, ale kvůli zkušenostem z 50 let trvající diktatury. Vědí, co to je vojenská diktatura a jak destruktivní to je pro společnost.</p><p>Armáda má možnost protesty velice krvavě potlačit a udržet se u moci, ale ta cena bude strašlivá pro celou zemi i samotnou armádu. Už to nejsou jen vojenští důstojníci. Stali se z nich kapitalisti, kteří čile podnikají. V tom je určitá naděje, protože už nemyslí jen jako vojáci, ale také jako byznysmeni, a vědí, že střílet do lidí znamená opětovné sankce a velký problém pro jejich byznys.</p><p><strong>Říkáte, že obyvatelé země žijí v „polosvobodě“. Jak tato polosvoboda vlastně vypadá? <br /> </strong>V Barmě není demokracie, ale něco, co samotní generálové pojmenovali „disciplinovanou demokracií“. Umožnili postupný přechod z vojenské diktatury k demokracii, zároveň s tím si ale vynutili novou ústavu, která vytvořila nový politický systém a podle něj stojí armáda mimo této systém (<em>ústava se zformulovala v roce 2008 – pozn. red.</em>).</p><!-- wa data-asset-id="602511c494b0c9.93054123" data-asset-type="article_news" --><a href="/zpravy-svet/barma-protesty-policie-zatykani-puc-prevrat_2102090921_tzr" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-09t051734z_1_210209-090945_tzr.JPG?itok=fTdFeeCl 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-09t051734z_1_210209-090945_tzr.JPG?itok=fTdFeeCl" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Protesty v&nbsp;Barmě navzdory zákazu shromažďování pokračují. Policie v&nbsp;Mandalaji zadržela 27 lidí      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Zvolená vláda ani parlament žádným způsobem nekontrolují armádu, finanční zdroje ani rozhodovací procesy v armádě nebo to, kdo je jejím velitelem. Armáda zároveň rozhoduje o obsazení 25 procent parlamentu – jsou to vojáci přímo jmenovaní vrchním velitelem, který je může kdykoliv vyměnit, pokud nehlasují, jak on chce. Jmenuje i viceprezidenta země, a navíc má pod kontrolou tři klíčová ministerstva: vnitra, obrany a pohraničních oblastí. Prostřednictvím ústavy si armáda zajistila takzvané pojistky, díky kterým ovlivňuje to, co se v politickém prostoru děje. Armáda zároveň stojí absolutně mimo zákon, to znamená, že je nepotrestatelná za své činy.</p><p>Tak vypadá polodemokracie v Barmě, kterou Aun Schan Su Ťij přijala, protože věděla, jak je armáda silná a nebezpečná. Byli ochotní přistoupit na nepříjemný kompromis, který znamenal určitou výhru pro obě strany. Teď ale vrchní velitel smetl všechno ze stolu a přivedl zemi k potenciální katastrofě.</p><p><strong>V souvislosti s tím by mě zajímala i otázka, která se stává často diskutovaným tématem i v Česku: jak svou zemi označují samotní Barmánci? Název Myanmar v roce 1989 přijala vládnoucí vojenská junta, aby se mimo jiné vymezila od koloniálního britského dědictví, termín Barma se ale používá dodnes. <br /> </strong>Já jsem dlouho používal jen termín Barma, protože označení Myanmar bylo něčím, co si armáda vynutila. Na druhou stranu je pravda, že Barma je britský koloniální název. Dnes se v Barmě používají souběžně oba termíny – někdy je to Barma, někdy Myanmar. Většina obyvatel možná spíš použije označení Myanmar, protože už si přechodem na disciplinovanou demokracii zvykli. Pojmenování totiž ztratilo svůj symbolický význam, který měl dřív: Myanmar rovná se vojenská diktatura, zatímco Barma je Aun Schan Su Ťij a svoboda. Postupem času se tento rozdíl trochu rozmělnil a lidi používají oba termíny.</p><!-- wa data-asset-id="60251249eb1b83.79986469" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Myanmar’s military leader Min Aung Hlaing said in his first televised address since the coup that the new military gov&#39;t will hold elections and hand over power to the winner ⬇️ <a href="https://t.co/YkxoinPRQl">pic.twitter.com/YkxoinPRQl</a></p>&mdash; Al Jazeera English (@AJEnglish) <a href="https://twitter.com/AJEnglish/status/1359056944330252288?ref_src=twsrc%5Etfw">February 9, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><h2><strong>Přebujelé ego generála</strong></h2><p><strong>Posuňme se k tomu, proč vojenský puč nastal právě teď? Armáda samozřejmě argumentuje zfalšovanými volbami, jaké jsou ale skutečné důvody a motivace převratu? <br /> </strong>Načasování souvisí s tím, že vrchní velitel armády Min Aun Hlain nechtěl dovolit, aby se uskutečnila zasedací schůze nově zvoleného parlamentu. Pokud by 1. února proběhla, zvolila by se nová vláda a prezident, což generál nechtěl. Tvrzení o zfalšovaných volbách je podle mě jako argument od Donalda Trumpa, kdy donekonečna opakujete falešné informace o tom, že je něco falešné. Je to čirá lež. Volby byly kredibilní, což tvrdí i mezinárodní pozorovatelé.</p><!-- wa data-asset-id="6025144e8ba757.84035867" data-asset-type="article_news" --><a href="/zpravy-svet/podcast-vinohradska-12-barma-myanmar-su-tij-novinarka-armada-puc_2102050600_miz" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-02t154250z_1_210204-195110_dok.JPG?itok=POnTpDtQ 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-02t154250z_1_210204-195110_dok.JPG?itok=POnTpDtQ" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Svědectví z&nbsp;Barmy: Lidé skupují potraviny a léky, novináři se bojí, armáda zdivočela      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>V tom, jaké byly skutečné motivace vojenského puče, hraje roli hned několik faktorů. Když armáda vytvořila novou ústavu a s tím i disciplinovanou demokracii, doufali v následující proces: generálové odslouží svých 30 let v armádě, pak obsadí vrcholné pozice v zemi, budou dál ovládat ekonomiku a společně se svými rodinami také bohatnout.</p><p>Stalo se ale to, že jimi zřízená vojenská politická strana v minulých volbách drtivě prohrála (<em>ve volbách v roce 2015 Národní liga pro demokracii jasně zvítězila a Su Ťij se stala neoficiální hlavou státu – pozn. red.</em>). To by ještě nějak přetrpěli, ale ve volbách v listopadu loňského prohráli ještě víc. Najednou u nich začala převládat nervozita, že jejich plán zcela nefunguje.</p><p>To jsou hlubší důvody převratu, zároveň v tom hraje roli ale také faktor přebujelého ega. Generál Min Aun Hlain se cítil osobně dotčen, že s ním není dostatečně konzultováno, jak má vypadat nová vláda a kdo má být vybrán na funkci prezidenta. Kvůli tomu se v podstatě urazil, za pučem tedy částečně stojí také uražené ego generála, který je malý výškou, ale velký svými ambicemi.</p><!-- wa data-asset-id="60250fd4217274.93569883" data-asset-type="citation_news" -->
<div class="b-inline ">
  <div class="b-inline__wrap">
    <div class="b-inline__content">
      <blockquote class="text-serif">
        <p>
          „Za pučem částečně stojí také uražené ego generála, který je malý výškou, ale velký svými ambicemi.“
        </p>
              </blockquote>
    </div>
  </div>
</div>
<!-- /wa --><p><strong>Na osobní motivy generála Mina Aun Hlaina, který měl letos odejít do důchodu, se upozorňuje často. Podle pozorovatelů přitom mohl mít ambici stát se po vzoru vojenského převratu v Thajsku prezidentem. Jakou má Hlain, který stojí v čele armády od roku 2011, mezi obyvateli podporu?</strong> <br /> Momentálně se pohybuje v záporných hodnotách. Armáda jako celek nemá v zemi velkou popularitu, proto také Aun Schan Su Ťij ve volbách tak drtivě vítězí. Ale tím, co ale udělal teď, navždy ztratil jakoukoliv potenciální podporu obyvatel. Měl ambice stát se prezidentem, v zákulisí mu to ale nebylo slibováno, proto se pokusil o vojenský převrat. Myslím, že je na místě stále mluvit o pokusu o vojenský puč, protože to ještě není dokončená věc. Min Aun Hlain potřebuje v zemi nastolit klid a normalizaci, to se mu ale absolutně nedaří.</p><!-- wa data-asset-id="602513fd7b20d9.90910042" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet"><p lang="en" dir="ltr">&quot;We need to be fearless&quot;<br><br>Police fire rubber bullets in Myanmar as thousands defy ban, demanding release of elected leader Aung San Suu Kyi<a href="https://t.co/eGitaKstxo">https://t.co/eGitaKstxo</a> <a href="https://t.co/wcSzhrcQsC">pic.twitter.com/wcSzhrcQsC</a></p>&mdash; BBC News (World) (@BBCWorld) <a href="https://twitter.com/BBCWorld/status/1359205333600714753?ref_src=twsrc%5Etfw">February 9, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><h2><strong>Národ se kolem Su Ťij semkne</strong></h2><p><strong>Armáda v čele s Aun Hlainem stála společně s milicemi za brutálními etnickými čistkami Rohingů, které svět sledoval v roce 2017. Problematiku spojenou s rohingskou menšinou sice armáda měla pod kontrolou i během demokratizačních let, po puči ale své postavení může ještě posílit. Máte obavy z toho, co bude nástup armády k moci pro Rohingy znamenat?<br /> </strong>Situace se pro ně nezlepší, ani nezhorší. Je třeba říct, že rohingskou menšinu dlouhodobě nenávidí drtivá většina obyvatel. Barmská společnost je statečná a neskutečně inspirativní, zároveň ale nemocná – stejně jako všechny společnosti, které zažily desetiletí vojenské diktatury a občanské války. Je rasistická, nacionalistická a armáda v jistý okamžik pochopila, že může rohingskou otázku využít jako nástroj k povzbuzení nenávistí a strachu lidí. Teď ale stojíme před jinou otázkou: jestli armáda spáchá zločin i na dalších skupinách a většinovém obyvatelstvu Barmy.</p><!-- wa data-asset-id="602514a8bec255.31933006" data-asset-type="article_news" --><a href="/zpravy-svet/barma-myanmar-prevrat-puc-protesty-demonstrace_2102080831_ako" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-08t044901z_3_210208-064338_ako.JPG?itok=XQTDyaTc 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-08t044901z_3_210208-064338_ako.JPG?itok=XQTDyaTc" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        ‚Propusťte naše lídry.‘ Stovky lidí opět vyšly do ulic Rangúnu protestovat proti převratu       </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p><strong>Právě kvůli rohingské krizi se premiérka Su Ťij, která se za Rohingy nepostavila, stala terčem mezinárodní kritiky a byla zbavena i několika mezinárodních poct, například o ocenění Velvyslankyně svědomí udělenou organizací na ochranu lidských práv Amnesty International. Do jaké míry je podle vás tato kritika oprávněná?</strong> <br /> Podle mě je oprávněná, i když onu obrovskou etnickou čistku Rohingů zorganizovala a provedla armáda. To ona za to nese odpovědnost, ne Aun Schan Su Ťij. Ani tomu nemohla nijak zabránit, jinak by ji zbavili moci, stejně jako to udělali dnes. Pokud by ji ale smetli kvůli tomu, že se postavila za Rohingy, velká část společnost by armádě tleskala a ji by nijak nebránila. Toho si byla vědomá. Hlavním důvodem, proč se tedy za Rohingy nepostavila, byl čirý pragmatismus.</p><p>Na druhou stranu bych ale řekl, že nikdo nemá schvalovat etnické čistky nebo genocidu, a to ani kvůli politickému kalkulu. Pokud to udělá, má být terčem mezinárodní kritiky. Aun Schan Su Ťij není svatoušek, je nacionalistka podobně jako velká část barmské společnosti, která nemá pro muslimské obyvatelstvo v Barmě pochopení.</p><p><strong>Nemyslíte si tedy, že se za této komplikované situace Aun Schan Su Ťij vlastně snažila zachránit demokratizační proces v zemi?</strong><br /> Zcela určitě. Jak říkám, byl tam onen politický kalkul. Problém s Rohingy a muslimy v Barmě byl aktivován a vytvořen jako past pro demokratické síly a Aun Schan Su Ťij. Barmská armáda věděla, jak moc je společnost antimuslimská, oni do této pasti ale nevstoupili.</p><p>Uvedu jeden příklad. Bavil jsem se s buddhistickými mnichy v jedné vesnici, kterou jsem navštívil. Na konci rozhovoru se mě ptali, z jaké země vlastně jsem, a když jsem řekl, že z České republiky, odpověděli: „Jak šťastná zem.“ Když jsem se ptal proč, řekli: „No protože tam nemáte muslimy.“ A teď si představte, že Barma je plná mnichů, kteří jsou nejvíce uctívanou částí společnosti. Ve vesnicích nejsou nemocnice ani školy, ale vždy tam je buddhistický klášter, kde sedí mniši, kteří vás přesvědčují, že šťastná zem je ta, co nemá muslimy. Ve společnosti je to hluboce zakořeněné a armáda to probudila, aby dostala Aun Schan Su Ťij do pasti. Byla proto velmi opatrná v tom, co dělá.</p><p><strong>Jaký osud tedy nyní čeká pětasedmdesátiletou Su Ťij, která je od převratu opět v domácím vězení?</strong> <br /> Jestli se puč podaří, stráví v domácím vězení zbytek života. Pokud se ale nepovede, vrátí se k moci jako obdivovaná vůdkyně svého národa. Svým způsobem je nyní znovu nezničitelná a největším národním symbolem, který se dokáže obětovat pro svobodu společnosti. Ať už tedy zůstane v domácím vězení, nebo bude propuštěna, její budoucností je být symbolem, kolem kterého se národ semkne.</p><!-- wa data-asset-id="6025126f24d2e2.97892682" data-asset-type="image_news" --><figure class=""><p class="img img--16x9" data-text-version="Načíst obrázek"><a href="/fotogalerie/8424260?fid=9637823"  class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/protesty_barma2_210211-115909_eku.JPG?itok=vi81Kz1i 620x349"]'><noscript><img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/protesty_barma2_210211-115909_eku.JPG?itok=vi81Kz1i" alt="" /></noscript></a></p><figcaption>Policie proti demonstrujícím nasazuje vodní děla nebo gumové projektily  | Zdroj: Reuters</figcaption></figure><!-- /wa --><h2><strong>Tlak Západu má význam</strong></h2><p><strong>Mají do situace šanci promluvit západní země nebo Japonsko, které se proti převratu ostře vymezily, zatímco například Čína zůstala v reakcích zdrženlivější a vyzvala především k zachování stability?<br /> </strong>Demokratická část světa, jako jsou Spojené státy, Evropa, Japonsko, Korea, Austrálie nebo Nový Zéland, má možnost do situace promluvit, musí ale jednat rychle. Nejenom vydávat deklarace, které nic neznamenají, ale vést soustředěný diplomatický tlak. Je to složité, protože Čína a Rusko sedí v Radě bezpečnosti OSN, ale i tento tlak je velmi důležitý.</p><p>Stejně tak je důležité vést diplomatický dialog s umírněnějšími složkami armády a tlačit na ně, aby puč zastavily. Třetí krok, který by se měl udělat už zítra, je přistoupit k cíleným sankcím namířeným proti vojenským obchodním konglomerátům. Jak jsem říkal, barmští generálové už nejsou jen generálové, ale kapitalisti, a pokud budou jejich ekonomické zájmy rychle zasaženy, lidi v samotné armádě si spočítají, že jim nestojí za to stát za ambiciózním Min Aun Hlainem (<em>uvalení sankcí na organizátory převratu a na subjekty, které na ně mají vazby, už ve středu oznámil americký prezident Joe Biden – pozn. red.</em>).</p><!-- wa data-asset-id="602510529999c9.02504051" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I’m delivering remarks on our Administration’s response to the coup in Burma. Tune in. <a href="https://t.co/GV9xYrUcNV">https://t.co/GV9xYrUcNV</a></p>&mdash; President Biden (@POTUS) <a href="https://twitter.com/POTUS/status/1359568526336425984?ref_src=twsrc%5Etfw">February 10, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><p><strong>Myslíte, že sankce skutečně mohou být účinné, že jen generálové nedokážou obejít? <br /> </strong>Samozřejmě, každé sankce se dají obejít. Jejich primárním cílem je být komunikačním nástrojem, který řekne barmským generálům: „Jestli budete pokračovat v puči a potlačíte masové protesty, jste zpátky pod sankcemi.“ Barmští generálové se v minulosti rozhodli umožnit přesun k demokracii právě proto, že nechtěli být v sevření čínského vlivu. A dokud byli pod sankcemi, země neměla jinou perspektivu než se stát provincií Číny, a to generálové nechtějí.</p><p>To, co ve skutečnosti chtějí, je sedět uprostřed soupeření Japonska, Koreje, Číny, Evropy, Ameriky nebo Indie a hledat toho nejlepšího investora. Pokud bude jediným investorem Čína, stanou se podřízeným, malým hráčem velké čínské hry.</p><!-- wa data-asset-id="6025109d4198f9.62278559" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/HAPPENING?src=hash&amp;ref_src=twsrc%5Etfw">#HAPPENING</a> in front of the Chinese Embassy in <a href="https://twitter.com/hashtag/Yangon?src=hash&amp;ref_src=twsrc%5Etfw">#Yangon</a>.<a href="https://twitter.com/hashtag/WhatsHapppeningInMyanmar?src=hash&amp;ref_src=twsrc%5Etfw">#WhatsHapppeningInMyanmar</a> <a href="https://twitter.com/hashtag/Burma?src=hash&amp;ref_src=twsrc%5Etfw">#Burma</a> <a href="https://twitter.com/hashtag/China?src=hash&amp;ref_src=twsrc%5Etfw">#China</a> <a href="https://twitter.com/hashtag/Myanmar?src=hash&amp;ref_src=twsrc%5Etfw">#Myanmar</a> <a href="https://t.co/6WcKAF8ttG">pic.twitter.com/6WcKAF8ttG</a></p>&mdash; Cape Diamond (@cape_diamond) <a href="https://twitter.com/cape_diamond/status/1359770571714617346?ref_src=twsrc%5Etfw">February 11, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><p><strong>První zemí, která se rozhodla barmskou juntu izolovat, se stal Nový Zéland. Ten v úterý oznámil, že přerušuje s Barmou veškeré vojenské a politické kontakty na vysoké úrovni. Může být takovýto mezinárodní tlak účinný, nebo to jednání armády nijak neovlivní? <br /> </strong>Každý takový krok se v tuto chvíli může stát okamžikem zvratu. Znovu opakuji, že puč ještě není ukončen a není to uzavřená mise. Stále jsme ve fázi pokusu o puč a každý takový krok vysílá signál generálům v Barmě, že se jim puč nevyplatí, a vytváří příležitost k tomu situaci zvrátit.</p><!-- wa data-asset-id="602514dcc40fd4.97274043" data-asset-type="article_news" --><a href="/zpravy-svet/belorusko-lukasenko-protesty-putin-kreml-eu-sankce-cichanouska-volby_2102090652_eku" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-09-20t152954z_1_200920-181704_gak.JPG?itok=6s7Lhb7P 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-09-20t152954z_1_200920-181704_gak.JPG?itok=6s7Lhb7P" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Bělorusko půl roku od voleb: patová situace pokračuje, toxický Lukašenko zůstává. Může přijít změna?      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p><strong>Puč podle vás ještě není ukončen, jaký tedy očekáváte další vývoj v zemi? Čekají barmské obyvatele další dlouhé roky vojenské diktatury?</strong> <br /> Předpovědět další vývoj je nemožné, můžeme ale nastínit některé možné scénáře. Jeden z nich je, že pučista Min Aun Hlain nebude schopný uklidnit situaci, protesty budou sílit, a nakonec nařídí armádě střílet do lidí, zatýkat je, a to vyvolá novou vlnu uprchlíků. Pokud s takovouto tvrdou represí vydrží, zhruba za tři měsíce v zemi nastane mrtvý klid, generálové budou čelit sankcím a Min Aun Hlain pak může vládnout dlouho zemi, která se opět stane mezinárodním vyvrhelem. To je naprosto tragický scénář, který je ale možný.</p><p>Druhý scénář je takový, že masový odpor lidí a rychlé mezinárodní akce probudí jisté proudy v armádě, které odstaví Mina Aun Hlaina a dostanou zemi ven z hrozící katastrofy. Scénář, ve který doufal sám Min Aun Hlain, už ale možný není.</p><p>Doufal, že zavře Aun Schan Su Ťij, znemožní ustavující schůzi parlamentu, za dva tři týdny se protesty uklidní a on bude příští rok u moci jako generál. Následně by si to o rok či dva prodloužil, mezitím by napsal další změny ústavy a pak by sám sobě předal moc jakožto civilnímu prezidentovi. Stejně tak to udělal thajský pučistický generál, Minu Aun Hlainovi ale tento scénář znemožnily obrovské protesty národa. Zvedl se skutečně celý národ a jedinou cestou, jak si Min Aun Hlain může udržet moc, je strašlivý zločin a obrovské krveprolití. Nadějí zůstává jen to, že na něco takového část armády a generálů nepřistoupí.</p>          <p class="meta meta--right meta--big">
            <strong><a href="/eliska-kubatova-8076289" class="meta__link">Eliška Kubátová</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fbarma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fbarma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fbarma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8424260">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
        <section role="region" class="b-author hide--m">
  <div class="b-author__wrap">
    <div class="b-author__img">
      <div class="img img--15x16 img--w150 data-text-version">
        <a href="/eliska-kubatova-8076289" class="img__holder" data-srcset='[
						"https://www.irozhlas.cz/sites/default/files/images/4581b9de3d38118286399745db1825e8.png 150x160"
					]'>
          <noscript>
            <img src="https://www.irozhlas.cz/sites/default/files/images/4581b9de3d38118286399745db1825e8.png" width="150" height="160" alt="">
          </noscript>
        </a>
      </div>
    </div>
    <div class="b-author__content">
      <h2 class="b-author__name">
        <span class="b-author__title">Autorka</span>
        <a href="/eliska-kubatova-8076289">Eliška Kubátová</a>
      </h2>
      <p class="m-socials">
                  <a href="https://twitter.com/kubatova_eliska" target="_blank" class="m-socials__link">
            <span class="vhide">Autorka na Twitteru</span>
            <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
                          <a href="mailto:eliska.kubatova@rozhlas.cz" target="_blank" class="m-socials__link">
            <span class="vhide">Napsat e-mail</span>
            <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
              </p>
    </div>
  </div>
      <div class="b-author__more">
      <p class="b-author__more-title">Další texty autorky:</p>
      <ul ><li><a href="/zpravy-svet/rusko-protesty-kreml-putin-navalnyj-demonstrace-perzekuce-meduza-radio-svoboda_2102100705_eku">‚Tak si jeď do Ameriky. Tady školu nedokončíš.‘ Účastníci protestů v Rusku čelí nátlaku a výhrůžkám</a></li>
<li><a href="/zpravy-domov/koronavirus-britska-jihoafricka-brazilska-mutace-tehotne-deti-je-smrtelnejsi_2102110500_dok">Mění se kvůli ní trasování a podle expertů bude do 14 dnů dominovat. Co víme o britské mutaci koronaviru?</a></li>
</ul>    </div>
  </section>
                <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8423492"  aria-labelledby="side-article-8423492" >
  <a href="/zpravy-domov/nemocnice-ockovani-terminy-rezervace-system-obsazovani-dzurilla_2102120500_nkr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-058957543_210211-164206_kno.jpg?itok=L3A-Flsd" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8423492">
        ‚Narychlo to obvoláváme.‘ Některým nemocnicím se nedaří přes rezervace plnit termíny na očkování      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8424737"  aria-labelledby="side-article-8424737" >
  <a href="/zpravy-domov/koronavirus-v-cesku-nouzovy-stav-poslanecka-snemovna_2102112157_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p202102111002101_210211-224103_ako.jpeg?itok=YazQWCs6" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8424737">
        Poslanecká sněmovna neprodloužila nouzový stav. Ten skončí v&nbsp;neděli      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8424680"  aria-labelledby="side-article-8424680" >
  <a href="/zivotni-styl/zdravi/podcast-vinohradska-12-koronavirus-britska-mutace-cesko-pandemie_2102120600_miz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/foto5_210205-103616_tzr.JPG?itok=t-VwuKCj" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8424680">
        Zpět v&nbsp;bodu nula? S&nbsp;reportérkou iROZHLAS.cz o&nbsp;tom, jak britská mutace koronaviru míchá pandemickými kartami      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8424764"  aria-labelledby="side-article-8424764" >
  <a href="/zpravy-domov/stav-nebezpeci-stav-nouze-epidemie-koronavirus-pravomoci-hejtman_2102112324_mpa" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/hamacek_hrib_3_200722-153721_mda.jpg?itok=Cw3Up2Jz" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8424764">
        Co znamená stav nebezpečí, který mohou vyhlásit hejtmani? Velký manévrovací prostor nedává      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8419646"  aria-labelledby="side-article-8419646" >
  <a href="/zpravy-svet/rada-bezpecnosti-osn-barma-do-aun-schan-su-tij_2102041927_dok" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2021-02-04t000000z_1_210204-192450_dok.JPG?itok=wDDC_7l4" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8419646">
        Rada bezpečnosti OSN vyzvala k&nbsp;propuštění Su Ťij a dalších zadržených v&nbsp;Barmě. Bílý dům zvažuje sankce      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8419040"  aria-labelledby="side-article-8419040" >
  <a href="/zpravy-svet/barma-myanmar-prevrat-armada-junta-facebook_2102040952_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/facebook_danelova_180903-173826_mda.jpg?itok=wSOgW8By" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8419040">
        Barmská junta zablokovala přístup k&nbsp;Facebooku. Na sociální síti se objevily informace o&nbsp;protestech      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8416643"  aria-labelledby="side-article-8416643" >
  <a href="/zpravy-domov/barma-myanmar-prevrat-armada-cesko_2102011216_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2021-02-01t053753z_2_210201-115724_ako.JPG?itok=t6q4T7FE" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8416643">
        Česko odsoudilo vojenský převrat v&nbsp;Barmě. Podpořilo vedoucí představitele vzešlé z&nbsp;voleb      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8423678">
  <a href="/zpravy-domov/koronavirus-britska-jihoafricka-brazilska-mutace-tehotne-deti-je-smrtelnejsi_2102110500_dok" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/pipety_1_200930-180016_mda.jpg?itok=jNFUHD68 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pipety_1_200930-180016_mda.jpg?itok=OMgEVilU 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pipety_1_200930-180016_mda.jpg?itok=OMgEVilU" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8423678">
        Mění se kvůli ní trasování a podle expertů bude do 14 dnů dominovat. Co víme o&nbsp;britské mutaci koronaviru?      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8423957">
  <a href="/zpravy-svet/podcast-vinohradska-12-illes-szurovecz-sputnik-vakcina-ockovani-koronavirus_2102110600_cen" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/05_201214-142002_ako.jpg?itok=ApkRsyDt 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/05_201214-142002_ako.jpg?itok=Oaxd5kte 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/05_201214-142002_ako.jpg?itok=Oaxd5kte" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8423957">
        Vědci se na schválení vakcíny Sputnik neshodli, Orbánova vláda tvrdí, že je bezpečná, říká maďarský novinář      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8423777">
  <a href="/zpravy-domov/alena-schillerova-jizda-autem-bez-pasu-nepripoutana-pokuta-policie-spravni_2102110614_kno" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/vystrizek_210206-173246_zuj.JPG?itok=hMNOVSU4 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vystrizek_210206-173246_zuj.JPG?itok=mkK6EU8T 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/vystrizek_210206-173246_zuj.JPG?itok=mkK6EU8T" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8423777">
        Schillerovou bez pásu si převzal pražský magistrát. ‚Pokutu jsem připravena zaplatit,‘ říká ministryně      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8423480">
  <a href="/zpravy-domov/jan-blatny-ano-ministr-zdravotnictvi-ockovani-koronavirus-covid-sputnik-britska_2102101400_sto" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/blatny_1_210209-170130_mda.jpg?itok=U9XkQ-Le 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/blatny_1_210209-170130_mda.jpg?itok=O8sa_-CT 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/blatny_1_210209-170130_mda.jpg?itok=O8sa_-CT" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8423480">
        Ministr Blatný: Pokud nám budou chodit vakcíny, budeme mít v&nbsp;létě sedm milionů naočkovaných      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8424788">
  <a href="/zpravy-svet/donald-trump-impeachment-soud-ustavni-zaloba-usa-reportaz_2102120713_kro" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/207d5fe0-6018-49c8-a_210212-064608_kro.jpeg?itok=00uroyhb 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/207d5fe0-6018-49c8-a_210212-064608_kro.jpeg?itok=eEzENyaA 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/207d5fe0-6018-49c8-a_210212-064608_kro.jpeg?itok=kOzkRCVH 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/207d5fe0-6018-49c8-a_210212-064608_kro.jpeg?itok=kOzkRCVH 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/207d5fe0-6018-49c8-a_210212-064608_kro.jpeg?itok=kOzkRCVH" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8424788">
        ‚Vypadá to tu jako ve vězení.‘ Kapitol během procesu s&nbsp;Trumpem chrání vysoký plot a ostnatý drát      </h3>
      <p class="text-sm hide--m">
        Přímo ke Kapitolu chodí místní na procházky s dětmi, do botanické zahrady nebo tudy vedou jejich běžecké trasy. Teď tenhle prostor střeží řetěz a samopaly ozbrojených členů národní gardy.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8424791">
  <a href="/zpravy-svet/ockovani-proti-koronaviru-koronavirus-amerika-usa-vakciny_2102120647_dok" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-01-05t102802z_7_210106-134258_dok.JPG?itok=o69B5Ca7 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-01-05t102802z_7_210106-134258_dok.JPG?itok=o69B5Ca7 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-01-05t102802z_7_210106-134258_dok.JPG?itok=o69B5Ca7" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8424791">
        USA chtějí naočkovat všechny dospělé Američany do konce července. Nakoupily dalších 200 milionů vakcín      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8424785">
  <a href="/zpravy-svet/alexej-navalnyj-policie-vtrhla-do-stabu-pornografie_2102120625_kro" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-02t083252z_1_210202-110106_ako.JPG?itok=MUAi6air 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-02t083252z_1_210202-110106_ako.JPG?itok=MUAi6air 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2021-02-02t083252z_1_210202-110106_ako.JPG?itok=MUAi6air" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8424785">
        Ruská policie podnikla další razii v&nbsp;Navalného štábu. Měla se tam podle ní tisknout pornografie      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8424731">
        <a href="/zpravy-svet/egypt-arabske-jaro-mubarak_2102112231_pj" class="c-links__link" id="articles-list-item-8424731">Před deseti lety padl v Egyptě režim prezidenta Mubáraka. Radost ale brzy vystřídalo zklamání</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8424722">
        <a href="/zpravy-svet/rusko-koronavirus-sputnik-v-ockovani_2102112139_pj" class="c-links__link" id="articles-list-item-8424722">‚Nehodlám si hrát na opičku.‘ Putin vysvětlil, proč se nenechal očkovat Sputnikem V</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8424662">
        <a href="/zpravy-svet/navalnyj-rusko-kara-murza-fsb_2102111936_pj" class="c-links__link" id="articles-list-item-8424662">Před Navalným byl podobně otráven opoziční politik Kara-Murza. Podílet se na tom měl i stejný agent FSB</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8424017">
        <a href="/zpravy-domov/koronavirus-nouzovy-stav-kralovehradecky-karlovarsky-kraj-cesko-vlada-snemovna_2102110839_dok" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/blatny_3_201130-180347_mda.jpg?itok=JLYrBFAZ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/blatny_3_201130-180347_mda.jpg?itok=JLYrBFAZ" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8424017">
              Na Sněžku se o víkendu většina lidí nedostane. Vláda uzavřela kvůli covidu tři okresy            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8423297">
        <a href="/zpravy-domov/babis-priprava-ze-nouzovy-stav-skonci_2102100912_btk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8423297">
              Babiš: Ministři se musí připravit na konec nouzového stavu, jednání s opozicí jsou bez výsledku            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8422988">
        <a href="/kultura/vytvarne-umeni/cesky-krumlov-mincovna-fasada-pamatkari_2102091822_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8422988">
              ‚Trochu se nám ta barva nepovedla.‘ Obyvatelé Českého Krumlova kritizují novou fasádu Mincovny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8423033">
        <a href="/zpravy-domov/koronavirus-v-cesku-horejsi-blatny-britska-mutace_2102092055_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8423033">
              Pokud by záleželo na mně, Blatného bych vyměnil, říká imunolog Hořejší. Místo něj navrhuje Smejkala            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8423495">
        <a href="/zpravy-domov/jan-hamacek-opatreni-kralovehradecky-karlovarsky-kraj-koronavirus-covid_2102101153_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8423495">
              Vláda projedná cílená opatření pro Královéhradecký a Karlovarský kraj, uvedl Hamáček            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8423048">
        <a href="/zpravy-domov/jan-platny-hnuti-ano-ministr-zdravotnictvi-rozhovor-cesko-sputnik-v-covid-19_2102100620_vis" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8423048">
              Dokud budu ministrem, nebudeme v Česku očkovat neschváleným Sputnikem, ujišťuje Blatný            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8420360">
        <a href="/zpravy-domov/odmeny-ministerstvo-zdravotnictvi-penize-lekari-hygienici-uzis_2102080500_vtk" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/odmeny_210208-062225_bar.jpg?itok=dp2LBGaE 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/odmeny_210208-062225_bar.jpg?itok=dp2LBGaE" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8420360">
              Náměstci dostali za podzimní boj s covidem i čtvrt milionu. Lékaři a zdravotníci z první linie zatím nic            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8422070">
        <a href="/zpravy-domov/nouzovy-stav-covid-19-koronavirus-vlada-poslanecka-snemovna_2102081559_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8422070">
              Vláda chce prodloužit nouzový stav do 16. března. Navrhuje i 370 korun denně za karanténu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8422250">
        <a href="/zpravy-domov/pavel-rychetsky-volebni-zakon-ustavni-soud-cesko-soudci_2102082130_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8422250">
              Ústavní soud není Agrofert, říká jeho šéf Rychetský. Některá vládní opatření jsou podle něj za hranou            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8421386">
        <a href="/zpravy-domov/ministerstvo-zdravotnictvi-covid-19-jan-blatny-namestkyne-alena-steflova_2102081230_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8421386">
              Ministr Blatný na sebe vzal úkol, který je nad jeho síly, říká jeho odvolaná náměstkyně Šteflová            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8422988--2">
        <a href="/kultura/vytvarne-umeni/cesky-krumlov-mincovna-fasada-pamatkari_2102091822_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8422988--2">
              ‚Trochu se nám ta barva nepovedla.‘ Obyvatelé Českého Krumlova kritizují novou fasádu Mincovny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8424017--2">
        <a href="/zpravy-domov/koronavirus-nouzovy-stav-kralovehradecky-karlovarsky-kraj-cesko-vlada-snemovna_2102110839_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8424017--2">
              Na Sněžku se o víkendu většina lidí nedostane. Vláda uzavřela kvůli covidu tři okresy            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8420498">
        <a href="/zpravy-domov/koronavirus-covid-ockovani-jiri-behounek_2102060500_sto" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03060357.jpeg?itok=KsPzbvDE 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03060357.jpeg?itok=KsPzbvDE" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8420498">
              Jsme v háji a budeme ještě ve větším, říká k epidemii poslanec Běhounek ze zdravotního výboru             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8420360--2">
        <a href="/zpravy-domov/odmeny-ministerstvo-zdravotnictvi-penize-lekari-hygienici-uzis_2102080500_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8420360--2">
              Náměstci dostali za podzimní boj s covidem i čtvrt milionu. Lékaři a zdravotníci z první linie zatím nic            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8419940">
        <a href="/zpravy-domov/nemocnice-slany-covid-britska-mutace-zdravotnici_2102051429_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8419940">
              Nemocnice ve Slaném: onemocnělo 14 sester z 16, většina se nakazila během čekání na vakcínu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8422070--2">
        <a href="/zpravy-domov/nouzovy-stav-covid-19-koronavirus-vlada-poslanecka-snemovna_2102081559_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8422070--2">
              Vláda chce prodloužit nouzový stav do 16. března. Navrhuje i 370 korun denně za karanténu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8422250--2">
        <a href="/zpravy-domov/pavel-rychetsky-volebni-zakon-ustavni-soud-cesko-soudci_2102082130_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8422250--2">
              Ústavní soud není Agrofert, říká jeho šéf Rychetský. Některá vládní opatření jsou podle něj za hranou            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8419919">
        <a href="/zpravy-domov/v-siti-dvojice-sexualni-predatori-sex-dokument_2102051336_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8419919">
              Utekl jste hrobníkovi z lopaty, řekl soudce predátorovi z dokumentu V síti a dal mu podmínku            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8424809">
        <a href="/zpravy-domov/vyber-z-medii-dluhy-investice-botanicka-zahrada-praha-v-siti-ustecan-mistni_2102120736_dok" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/1840.jpg.8c1cd_210212-072757_dok.jpg?itok=jyvdwhrp 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/1840.jpg.8c1cd_210212-072757_dok.jpg?itok=jyvdwhrp" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8424809">
              Výběr z médií: místní rozhlas na malých vesnicích, vzácná masožravka a v Česku zdraží státní dluhopisy            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8424806">
        <a href="/sport/hokej/nhl-vysledky-ledni-hokej-hertl-goly-video-san-jose-los-angeles_2102120732_mov" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8424806">
              Hertlovy trefy nestačily. Český útočník dvěma góly zmírnil vysokou porážku San Jose s Los Angeles            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8424788">
        <a href="/zpravy-svet/donald-trump-impeachment-soud-ustavni-zaloba-usa-reportaz_2102120713_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8424788">
              ‚Vypadá to tu jako ve vězení.‘ Kapitol během procesu s Trumpem chrání vysoký plot a ostnatý drát            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8424260">
        <a href="/zpravy-svet/barma-myanmar-vojensky-puc-prevrat-armada-su-tij-rohingove-igor-blazevic-sankce_2102120658_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8424260">
              Barmská armáda se přepočítala, puč je stále ve fázi pokusu. Dokončit ho může jen krveprolití, říká expert            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8424797">
        <a href="/sport/tenis/australian-open-3-kolo-vysledky-marketa-vondrousova-postup_2102120654_mov" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8424797">
              Vondroušová pomstila Kvitovou a na Australian Open si poprvé v kariéře zahraje osmifinále            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8424791">
        <a href="/zpravy-svet/ockovani-proti-koronaviru-koronavirus-amerika-usa-vakciny_2102120647_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8424791">
              USA chtějí naočkovat všechny dospělé Američany do konce července. Nakoupily dalších 200 milionů vakcín            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>, 
<a href="https://www.irozhlas.cz/sport/ms-hokej/2021" title="Mistrovství světa v hokeji 2021 se koná v Lotyšsku. Program, výsledky, reportáže">MS hokej 2021</a>, 
<a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Parlamentní volby 2021, výsledky voleb, kandidáti, koalice">Parlamentní volby 2021</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-v-cesku" title="Koronavirus v České republice, opatření , příznaky a léčba">Koronavirus v Česku</a>, 
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<!-- <a href="https://www.irozhlas.cz/sport/olympijske-hry/2020" title="Letní Olympijské hry 2020 - Olympiáda v Tokiu">Olympijské hry 2020</a>, -->
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Mistrovství Evropy ve fotbale - Euro 2020 - reprezentace.">Euro 2020</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2020">Seznam ministrů</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rychlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Euro 2020 - Mistrovství Evropy ve fotbale">EURO 2020</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a><span id="rotatemetoo22" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-23"  href="https://www.irozhlas.cz/zpravy-tag/zuzana-caputova" title="Prezidentka Slovenska Zuzana Čaputová">Zuzana Čaputová</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/babis-kompletni-sdeleni-obvineni-dukazy-capi-hnizdo-dokument_1909300600_cib"  title="Prostudujte si kompletní obvinění kauzy Čapí hnízdo">Prostudujte si kompletní obvinění kauzy Čapí hnízdo</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" title="6 společenských tříd. Do které patříte vy?">6 společenských tříd. Do které patříte vy?</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/fake-news-dezinformace-trollove-zarko-jovanovic-informacni-valka_1909020600_ogo" title="Kdo šíří dezinformace? Našli jsme vlivné i pěšáky">Kdo šíří dezinformace? Našli jsme vlivné i pěšáky</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/100-hlasu-demonstrace-vaclavak-vaclavske-namesti-babis-benesova-zeman_1906050600_cib" title="130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat">130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2021 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__uuOxskGYqkQpto-gbqrPzMkd4UneyNNvQCk134nMsp8__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8424260});
//--><!]]>
</script>

  <style>
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
	}
.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>


      <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '292604834259970');
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2021-02-12 07:44:25, expires @ 2021-02-12 08:44:25, lifetime 1 hodina -->