<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/borussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/borussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" />
<meta property="og:title" content="Útočník na autobus Borussie Dortmund stráví 14 let ve vězení, použil tři bomby" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/navrh_bez_nazvu_181127-152304_vman.jpg?itok=Aw5rOpcI" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Sergej W. chtěl podle vyšetřovatelů na činu vydělat, když spekuloval na propad akcií fotbalového klubu." />
<meta name="description" content="Sergej W. chtěl podle vyšetřovatelů na činu vydělat, když spekuloval na propad akcií fotbalového klubu." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Útočník na autobus Borussie Dortmund stráví 14 let ve vězení, použil tři bomby" />
<meta name="twitter:description" content="Sergej W. chtěl podle vyšetřovatelů na činu vydělat, když spekuloval na propad akcií fotbalového klubu." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/navrh_bez_nazvu_181127-152304_vman.jpg?itok=7lBXASdM" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Útočník na autobus Borussie Dortmund stráví 14 let ve vězení, použil tři bomby | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__nYIAASIHUhVq16IrjsKfdDkXwLVElfOHTqUoTb5rBws__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__H76xzoAWPTiaS03cwnFYG7od6srYIcl68KyfZVGBxkQ__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="print" />

      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"\u00dato\u010dn\u00edk na autobus Borussie Dortmund str\u00e1v\u00ed 14 let ve v\u011bzen\u00ed, pou\u017eil t\u0159i bomby","description":"Sergej W. cht\u011bl podle vy\u0161et\u0159ovatel\u016f na \u010dinu vyd\u011blat, kdy\u017e spekuloval na propad akci\u00ed fotbalov\u00e9ho klubu.","datePublished":"2018-11-27T15:46:00","dateModified":"2018-11-27T15:48:41","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/navrh_bez_nazvu_181127-152304_vman.jpg?itok=lkvmnWMd"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">27. listopadu 2018</span>
        <span class="header__info-item">Xenie</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--z ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--z" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 1°C, Zataženo          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/taxonomy/term/83779">Borussia Dortmund</a> <a href="/zpravy-tag/utok">útok</a> <a href="/zpravy-tag/bomba">bomba</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-7691287">
  
    <h1 class="mt--0" id="article-news-full-7691287">
      Útočník na autobus Borussie Dortmund stráví 14 let ve vězení, použil tři bomby    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Němec, který loni trojicí bomb zaútočil na autobus s fotbalisty Borussie Dortmund, půjde na 14 let do vězení. Rozhodl o tom soud v západoněmeckém Dortmundu, který ho shledal vinným z pokusu o mnohonásobnou vraždu. Sergej W. chtěl podle vyšetřovatelů na činu vydělat, když spekuloval na propad akcií fotbalového klubu.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Dortmund</strong>
                  <time datetime="2018-11-27 15:46"><span class="meta__time">15:46</span> 27. listopadu 2018</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fborussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fborussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fborussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7691287">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/7691287?fid=8472606"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/navrh_bez_nazvu_181127-152304_vman.jpg?itok=uM6UaUYI" alt="" />      
</a>
  </p>
  <figcaption class="">
    Sergej W. zaútočil na autobus Borussie Dortmund, půjde na 14 let do vězení | Foto: Leon Kuegeler, Kai Pfaffenbach | Zdroj: Koláž iROZHLAS  </figcaption>
</figure>
            
          </header>

          <p>Útok se odehrál loni 11. dubna krátce poté, co fotbalisté klubovým autobusem vyrazili na domácí zápas čtvrtfinále Ligy mistrů s Monakem. Při trojici výbuchů utrpěl zranění obránce Marc Bartra, který musel být s otevřenou zlomeninou předloktí operován, a také jeden z policistů, jenž autobus doprovázel.</p><!-- wa data-asset-id="5bfd54a95a2595.60379853" data-asset-type="article_news" --><a href="/sport_fotbal/autobus-fotbalistu-borussie-dortmund-zasahly-tri-vybuchy-podle-policie-slo-o-cileny-utok-_201704112332_emospanova" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03841231.jpeg?itok=-VT7DOjO 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03841231.jpeg?itok=-VT7DOjO" alt="" />  </noscript>    
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Autobus fotbalistů Borussie Dortmund zasáhly tři výbuchy. Podle policie šlo o&nbsp;cílený útok       </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Jak se později ukázalo, bylo velkým štěstím, že žádný z fotbalistů nepřišel o život. V bombách totiž byly kovové součástky, z nichž se jedna v autobuse zavrtala do opěrky pod hlavu. I když v Rusku narozený Sergej W. tvrdil, že bombami nechtěl nikoho zabít, musel s takovou možností podle obžaloby počítat.</p><p>K tomuto názoru se dnes připojil i soud, který devětadvacetiletého muže shledal vinným z 28násobného pokusu o vraždu. Na druhou stranu ale státnímu zastupitelství soud nevyhověl, pokud jde o délku trestu. Obžaloba totiž požadovala doživotní trest. Obhajoba pak chtěla výrazně méně než deset let vězení.</p><p>Vyučený elektrotechnik, který v době útoku pobýval ve stejném hotelu jako fotbalisté, loni bomby odpálil na dálku. Na místě zanechal několik arabsky psaných listů, které měly zmást policii, aby se domnívala, že za útokem stál islamista. Vyšetřovatelé ale přišli skutečnému pachateli i tak velmi rychle na stopu.</p><h2>‚Neuvěřitelná panika‘</h2><p>Sergej W. nedlouho před útokem na burze nakoupil prodejní opce na akcie Borussie Dortmund a spekuloval, že po útoku hodnota akcií klubu klesne. Maximálně podle vyšetřovatelů mohl získat přes půl milionu eur, ve skutečnosti ale vydělal 5872 eur (153 tisíc korun).</p><p>Během procesu vypovídali i fotbalisté, kteří hovořili o tom, že po výbuchu zažívali obrovský strach a šok. „Ozvala se rána a mou hlavou mrštila tlaková vlna zprava doleva. Krátkou chvilku bylo v autobuse ticho, nikdo nevěděl, co se stalo,“ řekl například záložník Julian Weigl, podle něhož vzápětí propukla „neuvěřitelná panika“.</p>          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fborussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fborussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fborussia-dortmund-bombovy-utok-pachatel-sergej-w-14-let-ve-vezeni-fotbal-soud_1811271546_vman" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7691287">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="7691152"  aria-labelledby="side-article-7691152" >
  <a href="/zpravy-domov/carsharing-magistrat-praha-zdenek-hrib-petr-dolinek-adriana-krnacova_1811271530_tec" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-025475050_181127-140133_tec.jpg?itok=D--soxWK" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7691152">
        Praha vypsala obří tendr na provoz sdílených elektromobilů. Počítá se stovkami vozidel      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7687167"  aria-labelledby="side-article-7687167" >
  <a href="/zpravy-svet/kercsky-pruliv-konflikt-ukrajina-rusko-lode-krym-namornictvo-cerne-more-nato_1811260611_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-11-27t143206z_1_181127-162755_ako.jpg?itok=tcKgTVVK" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7687167">
        Kerčská krize online: Rusové poslali do vazby první ukrajinské námořníky. Podle Kyjeva je soudit nemůžou      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7690671"  aria-labelledby="side-article-7690671" >
  <a href="/zpravy-svet/afghanistan-vojaci-utok-cesky-herat-new-york-times-prochazka-smrt_1811270720_och" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dscn3047_181119-134000_pj.jpg?itok=UgPWlkSo" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7690671">
        Čeští vojáci jsou podezřelí z&nbsp;mučení afghánského vězně, píše New York Times      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7691215"  aria-labelledby="side-article-7691215" >
  <a href="/zpravy-domov/libensky-most-zdenek-hrib-pirati-prazske-mosty_1811271540_miz" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/dsc_6572_180221-094929_mda.jpg?itok=ZWqrj_AG" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7691215">
        Libeňský most se bourat nebude. Primátor Hřib si nechá vypracovat studii opravy      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="5424385"  aria-labelledby="side-article-5424385" >
  <a href="/zpravy-svet/utok-na-autobus-fotbalistu-dortmundu-nemecka-policie-zadrzela-podezreleho_1704210746_sam" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03841231.jpeg?itok=1_B_ONhS" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-5424385">
        Útok na autobus fotbalistů Dortmundu. Německá policie zadržela podezřelého 28letého mladíka      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="5364275"  aria-labelledby="side-article-5364275" >
  <a href="/sport/nejtezsich-15-minut-zivota-popsal-obrance-dortmundu-bartra-a-pocity-po-utoku_1704140442_" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-04-13t090643z_1_170414-044943_nis.jpg?itok=PqLqqjYl" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-5364275">
        Nejtěžších 15 minut života, popsal obránce Dortmundu Bartra a pocity po útoku       </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="5371873"  aria-labelledby="side-article-5371873" >
  <a href="/zpravy-svet/policie-nasla-u-autobusu-borussie-dopis-vysetruje-mozne-islamisticke-pozadi-utoku_201704120934_vman" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03841221.jpeg?itok=E0tWWywk" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-5371873">
        Policie našla u&nbsp;autobusu Borussie dopis, vyšetřuje možné islamistické pozadí útoku      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7688178">
  <a href="/zpravy-domov/harley-davidson-motorky-oslavy-dotace-penize-stredocesky-kraj_1811261810_ako" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/motorcycle-2197863_1_180704-160214_ako.jpg?itok=dQfHoGkn 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/motorcycle-2197863_1_180704-160214_ako.jpg?itok=PMg4htZs 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/motorcycle-2197863_1_180704-160214_ako.jpg?itok=PMg4htZs" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7688178">
        Motorkáři dostali miliony na propagaci Středočeského kraje. Peníze ale využili jinak, zjistila kontrola      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7687404">
  <a href="/zpravy-domov/andrej-babis-mladsi-kauza-capi-hnizdo-unos-na-krym-vyslech-policie-praha-1_1811261137_tec" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/policie-babis_181126-124238_miz.png?itok=p4PwSfQI 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/policie-babis_181126-124238_miz.png?itok=_p0qTK1R 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/policie-babis_181126-124238_miz.png?itok=_p0qTK1R" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7687404">
        Premiér Babiš byl podat vysvětlení kvůli kauze Krym. Na policii strávil dvě hodiny      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7686408">
  <a href="/zpravy-domov/andrej-babis-mladsi-andrej-babis-cyril-hoschl_1811231726_dok" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03134931.jpeg?itok=3gNe6yc2 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03134931.jpeg?itok=hKv4Cd1m 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03134931.jpeg?itok=hKv4Cd1m" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7686408">
        Psychiatr Höschl popírá slova prezidenta. ‚Nikdy jsem neřekl, že má Andrej Babiš mladší schizofrenii,‘ říká      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7687114">
  <a href="/zpravy-svet/ukrajina-rusko-porosenko-cerne-more-kercsky-pruliv_1811252147_och" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2018-11-25t192418z_9_181126-002403_och.jpg?itok=AteUYZa- 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2018-11-25t192418z_9_181126-002403_och.jpg?itok=swWsKIg8 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2018-11-25t192418z_9_181126-002403_och.jpg?itok=swWsKIg8" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7687114">
        Napětí v&nbsp;Kerčském průlivu: Rusko zadrželo tři ukrajinské lodě, Porošenko svolal armádní velení      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-7690963">
  <a href="/zpravy-svet/izrael-jeruzalem-milos-zeman-vyuzivani-vody-trideni-odpadu-richard-brabec_1811271705_gak" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=vZwtLMTE 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=at5USG_P 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=Q0uAtXvK 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=Q0uAtXvK 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=Q0uAtXvK" alt="" />  </noscript>    
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-7690963">
        Česko se bude učit od Izraele, jak lépe využívat vodu nebo recyklovat plasty       </h3>
      <p class="text-sm hide--m">
        Ministr životního prostředí Richard Brabec společně s dalšími ministry české vlády do Izraele přicestoval v rámci delegace prezidenta Miloše Zemana.       </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7691115">
  <a href="/zpravy-svet/emmanuel-macron-zlute-vesty-francie-protesty-spotrebni-dan-ekologie-stavka_1811271410_gak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03463710.jpeg?itok=nWgPoaQO 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03463710.jpeg?itok=nWgPoaQO 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03463710.jpeg?itok=nWgPoaQO" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7691115">
        ‚Detoxikační kůra pro Francii.‘ Prezident Macron hájí svojí ekologickou politiku před žlutými vestami      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7691083">
  <a href="/zpravy-svet/tri-americti-vojaci-zemreli-a-dalsi-tri-utrpeli-zraneni-pri-utoku-v-afghanistanu_1811271318_och" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2018-08-12t092823z_2_180813-222021_jak.jpg?itok=H4br1jMP 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2018-08-12t092823z_2_180813-222021_jak.jpg?itok=H4br1jMP 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2018-08-12t092823z_2_180813-222021_jak.jpg?itok=H4br1jMP" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7691083">
        Tři američtí vojáci zemřeli a další tři utrpěli zranění při útoku v&nbsp;Afghánistánu      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-7688224">
        <a href="/zpravy-svet/theresa-mayova-brexit-ludek-niedermayer_1811271315_kro" class="c-links__link" id="articles-list-item-7688224">Mayová vyjednávala dobře a dojednala, co mohla. Teď je to na britských poslancích, tvrdí Luděk Niedermayer</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7690935">
        <a href="/zpravy-svet/konflikt-v-kercskem-prulivu-merkelova-putin_1811271111_pj" class="c-links__link" id="articles-list-item-7690935">‚Takové chování nemůže zůstat bez následků.‘ Berlín nevylučuje další sankce proti Rusku</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7690792">
        <a href="/zpravy-svet/cina-le-san-smrt-auto_1811270943_pj" class="c-links__link" id="articles-list-item-7690792">Auto najelo v čínském městě Le-šan do chodců, sedm lidí zemřelo. Není jasné, jestli šlo o úmysl</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7687167">
        <a href="/zpravy-svet/kercsky-pruliv-konflikt-ukrajina-rusko-lode-krym-namornictvo-cerne-more-nato_1811260611_haf" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-11-27t143206z_1_181127-162755_ako.jpg?itok=tcKgTVVK 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-11-27t143206z_1_181127-162755_ako.jpg?itok=tcKgTVVK" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7687167">
              Kerčská krize online: Rusové poslali do vazby první ukrajinské námořníky. Podle Kyjeva je soudit nemůžou            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7687404">
        <a href="/zpravy-domov/andrej-babis-mladsi-kauza-capi-hnizdo-unos-na-krym-vyslech-policie-praha-1_1811261137_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7687404">
              Premiér Babiš byl podat vysvětlení kvůli kauze Krym. Na policii strávil dvě hodiny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7684503">
        <a href="/zpravy-domov/mapa-kvality-zivota-median-prokop-kscm-spd_1811220600_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7684503">
              Interaktivní mapa kvality života: nastavte si vlastní kritéria a podívejte se, kde se dobře žije            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7686771">
        <a href="/zpravy-domov/debata-listopad-univerzita-karlova-lorenc-zurnalistika-wollner-blazek_1811241718_lac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7686771">
              Studentům na Karlově univerzitě vyprávěl o 17. listopadu bývalý šéf StB Lorenc            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7687114">
        <a href="/zpravy-svet/ukrajina-rusko-porosenko-cerne-more-kercsky-pruliv_1811252147_och" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7687114">
              Napětí v Kerčském průlivu: Rusko zadrželo tři ukrajinské lodě, Porošenko svolal armádní velení            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7683613">
        <a href="/zpravy-domov/plast-odpad-cina-asie-trideni-ekologie-priroda-firmy-mikroplasty-ministerstvo_1811210941_gol" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7683613">
              Česko neví, kam s odpadem. Ministerstvo životního prostředí vyzývá k omezení plastu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7684503--2">
        <a href="/zpravy-domov/mapa-kvality-zivota-median-prokop-kscm-spd_1811220600_jab" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/xxx_181121-201856_jab.png?itok=D6SdT_sk 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/xxx_181121-201856_jab.png?itok=D6SdT_sk" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7684503--2">
              Interaktivní mapa kvality života: nastavte si vlastní kritéria a podívejte se, kde se dobře žije            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7686771--2">
        <a href="/zpravy-domov/debata-listopad-univerzita-karlova-lorenc-zurnalistika-wollner-blazek_1811241718_lac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7686771--2">
              Studentům na Karlově univerzitě vyprávěl o 17. listopadu bývalý šéf StB Lorenc            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7687167--2">
        <a href="/zpravy-svet/kercsky-pruliv-konflikt-ukrajina-rusko-lode-krym-namornictvo-cerne-more-nato_1811260611_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7687167--2">
              Kerčská krize online: Rusové poslali do vazby první ukrajinské námořníky. Podle Kyjeva je soudit nemůžou            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7687404--2">
        <a href="/zpravy-domov/andrej-babis-mladsi-kauza-capi-hnizdo-unos-na-krym-vyslech-policie-praha-1_1811261137_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7687404--2">
              Premiér Babiš byl podat vysvětlení kvůli kauze Krym. Na policii strávil dvě hodiny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7686408">
        <a href="/zpravy-domov/andrej-babis-mladsi-andrej-babis-cyril-hoschl_1811231726_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7686408">
              Psychiatr Höschl popírá slova prezidenta. ‚Nikdy jsem neřekl, že má Andrej Babiš mladší schizofrenii,‘ říká            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7683513">
        <a href="/zpravy-domov/sexualni-asistence-duchodci-postizeni-freya-handikap-kurz-sexualni-asistentky_1811250703_och" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7683513">
              Do kurzu sexuální asistence pro handicapované se hlásí i muži. ‚Začíná další etapa,‘ říká lektorka            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7684503--3">
        <a href="/zpravy-domov/mapa-kvality-zivota-median-prokop-kscm-spd_1811220600_jab" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/xxx_181121-201856_jab.png?itok=D6SdT_sk 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/xxx_181121-201856_jab.png?itok=D6SdT_sk" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7684503--3">
              Interaktivní mapa kvality života: nastavte si vlastní kritéria a podívejte se, kde se dobře žije            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7684821">
        <a href="/zpravy-domov/andrej-babis-mladsi-unos-krym-kauza-capi-hnizdo-lecebna-havlickuv-brod_1811221234_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7684821">
              Proč byl Andrej Babiš mladší hospitalizován? Soudní dokument popisuje incident na D1            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7686771--3">
        <a href="/zpravy-domov/debata-listopad-univerzita-karlova-lorenc-zurnalistika-wollner-blazek_1811241718_lac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7686771--3">
              Studentům na Karlově univerzitě vyprávěl o 17. listopadu bývalý šéf StB Lorenc            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7683679">
        <a href="/zpravy-domov/zasah-na-ministerstvu-pro-mistni-rozvoj-policejni-zasah-ncoz_1811210810_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7683679">
              Policie zasahovala na ministerstvu pro místní rozvoj i v CzechTourismu. Zajímá se o zakázky agentury            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7686408--2">
        <a href="/zpravy-domov/andrej-babis-mladsi-andrej-babis-cyril-hoschl_1811231726_dok" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7686408--2">
              Psychiatr Höschl popírá slova prezidenta. ‚Nikdy jsem neřekl, že má Andrej Babiš mladší schizofrenii,‘ říká            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7683339">
        <a href="/zpravy-domov/petr-pavel-armada-nato-bezpecnostni-riziko-tajne-sluzby-rusko-ukrajina-krym_1811201735_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7683339">
              Generál Pavel: Ruské tajné služby musely pohyb Babišova syna monitorovat, potenciál pro vydírání tady je            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-7690963">
        <a href="/zpravy-svet/izrael-jeruzalem-milos-zeman-vyuzivani-vody-trideni-odpadu-richard-brabec_1811271705_gak" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=yzLrhozJ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201811270241201_181127-112904_gak.jpeg?itok=yzLrhozJ" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7690963">
              Česko se bude učit od Izraele, jak lépe využívat vodu nebo recyklovat plasty             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-7614424">
        <a href="/sport/fotbal/fotbal-cska-moskva-viktoria-plzen-liga-mistru-online-prenos_1811271655_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7614424">
              ONLINE: CSKA Moskva - Plzeň 0:0. Viktoria bojuje o naději na Evropskou ligu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7690908">
        <a href="/komentare/rusko-ukrajina-konflikt-v-kercskem-zalivu_1811271631_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7690908">
              Provokace mezi Ruskem a Ukrajinou a mezinárodní společenství            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7687167">
        <a href="/zpravy-svet/kercsky-pruliv-konflikt-ukrajina-rusko-lode-krym-namornictvo-cerne-more-nato_1811260611_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7687167">
              Kerčská krize online: Rusové poslali do vazby první ukrajinské námořníky. Podle Kyjeva je soudit nemůžou            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7691301">
        <a href="/ekonomika/sportisimo-loap-outdoor-fuze-nakup-obleceni-moda_1811271615_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7691301">
              Sportisimo kupuje českého výrobce outdoorového oblečení Loap. Obchod posoudí antimonopolní úřad             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7691319">
        <a href="/sport/fotbal/liga-mistru-cska-moskva-viktoria-plzen-pavel-vrba-navrat-do-ruska_1811271606_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7691319">
              Vrba se vrací do Ruska. ‚Jméno si tu nezkazil,‘ hodnotí místní novinář            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
  <a href="https://www.irozhlas.cz/zpravy-domov/capi-hnizdo-dukazy-andrej-babis-olaf-soud-faltynek_1811060555_ace" title="10 důkazů policie v kauze Čapí hnízdo: Babišovy e-maily, dohled na staveništi, report banky i platba za akcie">10 důkazů policie v kauze Čapí hnízdo</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/capi-hnizdo" title="Čapí hnízdo">Čapí hnízdo</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/andrej-babis-mladsi" title="Andrej Babiš mladší">Andrej Babiš mladší</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/dezinformace" title="Dezinformace, dezinformační maily a jejich autoři">Dezinformace</a>,
  <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" title="Volby do Evropského parlamentu volby 2019">Eurovolby 2019</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/pocasi" title="Počasí v Česku. Sucho a neobvyklé změny počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a>,
  <a href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny na zpravodajském serveru iROZHLAS">Fotbalové onliny</a>,
  <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" title="Mistrovství světa v hokeji 2019 - tabulky, program, výsledky a komentáře">MS hokej 2019</a>,
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" title="E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář">Dezinformační maily</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2018">Seznam ministrů</a>,   
  <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" title="Deváté volby do Evropského parlamentu volby 2019 budou v květnu">Volby Evropský parlament</a>,
  <a href="https://www.irozhlas.cz/volby" title="Volební zprávy, výsledky voleb do parlamentu, výsledky prezidentských voleb, komunální volby 2018">Volby</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a>,
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rchlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/zpravy-tag/rceni-pod-rentgenem" title="Rčení pod rentgenem Milana Slezáka">Rčení pod rentgenem</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="https://www.irozhlas.cz/sport/olympijske-hry/hokej-olympijske-hry-nagano-1998-dokument-zlato-hasek-jagr-slegr-hlinka-svoboda_1802220700_vman" title="Nagano Tapes v podobě příspěvků a zážitků zaznamených Radiožurnálem.">Nagano Tapes ala Radiožurnál</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka v Super G a v  paralelním obřím slalomu na snowboardu, dvojnásobná mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/zpravy-tag/jan-kuciak" title="Slovenský investigativní novinář Ján Kuciak byl zavražděn spolu se svou partnerkou">Ján Kuciak</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/sport/lezeni-sport-adam-ondra-senzory-motion-capture-senzorova-zurnalistika_1809101050_jab" title="Adam Ondra - nejlepší lezec světa">Adam Ondra - změřili jsme ho</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-svet/bludistem-rodu-kimu-odhalte-nejtajnejsi-dynastii-sveta-v-interaktivnim-rodokmenu_1705030600_cib" title="Přehled příbuzenských vztahů rodu Kimů v KLDR">Severní Korea - interaktivní rod Kimů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace" title="Jak a proč vraždil Zdeněk K. v Uherském Brodu">Masový vrah z Uherského Brodu Zdeněk K.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-z-domova/kauza-bereta_1704200600_miz">Kauza Bereta - přehledně v časové ose</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2018 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__jPRImZdr-tEmzqvKAzCIcsTPUM8WY8Jy2miLlQ5vgJo__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:7691287});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
	}

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>
if(typeof $ !== "undefined") {
 if($("#township_select2").length) {
$("#township_select2").autocomplete({
                  source: function( request, response ) {
                    var matcher_start = new RegExp("^" +  $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    response( $.grep( townships, function( value ) {
                      value = value.raw || value;
                      return matcher_start.test(value) || matcher_middle.test(value);
                    }) );
                  },
                  minLength: 2,
                  select: function( event, ui ) {
                      var url = "/volby/komunalni-volby-2018/" + ui.item.id;
                      location.href = url;
                      $("#township_select2").parent().attr("action", url);
                  }
              });
}
}

var ellmuni = document.getElementById('widget-municipal-special');
if(ellmuni) {
var overallResultsSpecial = irozhlas.renderComponent('WidgetMunicipalSpecial', ellmuni);
}


</script>

<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2018-11-27 17:13:15, expires @ 2018-11-27 18:13:15, lifetime 1 hodina -->