<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />
  <meta name="google-site-verification" content="-cwjk6THSH9hXqXr7KSmXowWyqdxi9SKDUKPkZRCqUY" />

  <meta name="referrer" content="unsafe-url">
      <meta name="application-name" content="iROZHLAS">
    <meta name="apple-mobile-web-app-title" content="iROZHLAS">
    <meta name="format-detection" content="telephone=no">


  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/elizabeth-holmesova-theranos_2211190052_hav" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/elizabeth-holmesova-theranos_2211190052_hav" />
<meta property="og:title" content="Podnikatelka Elizabeth Holmesová půjde do vězení na 11 let. Odsouzená je za podvody a spiknutí" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2022-11-18t181529z_4_221119-004758_hav.JPG?itok=roq-rpok" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Trest 11 let odnětí svobody je nižší než 15 let, které pro Holmesovou požadoval státní žalobce, ale výrazně vyšší než 18 měsíců domácího vězení a veřejně prospěšné práce, které požadovala Holmesová." />
<meta name="description" content="Trest 11 let odnětí svobody je nižší než 15 let, které pro Holmesovou požadoval státní žalobce, ale výrazně vyšší než 18 měsíců domácího vězení a veřejně prospěšné práce, které požadovala Holmesová." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Podnikatelka Elizabeth Holmesová půjde do vězení na 11 let. Odsouzená je za podvody a spiknutí" />
<meta name="twitter:description" content="Trest 11 let odnětí svobody je nižší než 15 let, které pro Holmesovou požadoval státní žalobce, ale výrazně vyšší než 18 měsíců domácího vězení a veřejně prospěšné práce, které požadovala Holmesová." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2022-11-18t181529z_4_221119-004758_hav.JPG?itok=GMtzJgEH" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Podnikatelka Elizabeth Holmesová půjde do vězení na 11 let. Odsouzená je za podvody a spiknutí | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__PIFZY32QBAxiIe9bJDXRDuPS0OwxSe_lOUq3ItGEpjE__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__2jf7Fd92yPw8shZcfTa-ZGj4QpurYE4TGTHY8mMv8J4__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Podnikatelka Elizabeth Holmesov\u00e1 p\u016fjde do v\u011bzen\u00ed na 11 let. Odsouzen\u00e1 je za podvody a spiknut\u00ed",
    "contentName": "Podnikatelka Elizabeth Holmesov\u00e1 p\u016fjde do v\u011bzen\u00ed na 11 let. Odsouzen\u00e1 je za podvody a spiknut\u00ed",
    "contentID": "8872413",
    "siteSection": "Zpr\u00e1vy ze sv\u011bta"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Podnikatelka Elizabeth Holmesov\u00e1 p\u016fjde do v\u011bzen\u00ed na 11 let. Odsouzen\u00e1 je za podvody a spiknut\u00ed","description":"Trest 11 let odn\u011bt\u00ed svobody je ni\u017e\u0161\u00ed ne\u017e 15 let, kter\u00e9 pro Holmesovou po\u017eadoval st\u00e1tn\u00ed \u017ealobce, ale v\u00fdrazn\u011b vy\u0161\u0161\u00ed ne\u017e 18 m\u011bs\u00edc\u016f dom\u00e1c\u00edho v\u011bzen\u00ed a ve\u0159ejn\u011b prosp\u011b\u0161n\u00e9 pr\u00e1ce, kter\u00e9 po\u017eadovala Holmesov\u00e1.","datePublished":"2022-11-19T00:52:00","dateModified":"2022-11-19T00:53:06","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2022-11-18t181529z_4_221119-004758_hav.JPG?itok=4LzcWm31"}}]  </script>
    
  <style>
#ukrajina-rusko {padding: .2em 0 .2em 1em;background: #fdf8f8;margin-left:100px} .page-inverse #ukrajina-rusko {background:#463030;} @media only screen and (max-width: 1170px) {#ukrajina-rusko {margin-left: auto;}}  

/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;} /* smazat k 25.2. */
.mr--10 {margin-right:10px;}

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}

.col--main .c-livereport__content .b-article__content p {display: none;}
.b-detail #forecast { margin-bottom: 1.5em;}

.c-livereport__content .embed {
    clear: none;
}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }

.page-inverse #results-detail .ir-table-wrap thead th {background: #000;}

</style></head>
<body id="top" class="page-header-branding">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
        window.dataLayer.push({"configGemiusId": "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7"});
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>


<div class="b-back-to-mobile">
   <div class="row-main">
     <a href="#" class="b-back-to-mobile__link js-force-desktop-reset">
       <span class="b-back-to-mobile__icon">
             <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>       </span>
       <span class="b-back-to-mobile__label">Zpět na mobilní verzi</span>
     </a>
   </div>
 </div>


<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">19. listopadu 2022</span>
        <span class="header__info-item">Alžběta</span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <div id="ukrajina-rusko" class="embed hide--a">

<a class="text-md--m text-red text-no-underline" href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Válka na Ukrajině v online reportáži">Sledujte válku na Ukrajině →</a></div>

  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/zpravy-tag/elizabeth-holmesova">Elizabeth Holmesová</a> <a href="/zpravy-tag/podvod">podvod</a> <a href="/zpravy-tag/theranos">Theranos</a> <a href="/zpravy-tag/usa">USA</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8872413" data-io-article-url="https://www.irozhlas.cz/zpravy-svet/elizabeth-holmesova-theranos_2211190052_hav">
  
    <h1 class="mt--0" id="article-news-full-8872413">
      Podnikatelka Elizabeth Holmesová půjde do vězení na 11 let. Odsouzená je za podvody a spiknutí    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">
                                                

            <p class="text-bold--m text-md--m text-lg">Soud udělil Elizabeth Holmesové, zakladatelce farmaceutické společnosti Theranos, trest odnětí svobody na 11 let a tři měsíce za podvod vůči investorům, zákazníkům i pacientům. Firma Theranos slibovala revoluci v medicíně, konkrétně technologii výrazně zjednodušující krevní testy, která se později ukázala jako vadná.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>San José</strong>
                  <time datetime="2022-11-19 00:52"><span class="meta__time">0:52</span> 19. listopadu 2022</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Felizabeth-holmesova-theranos_2211190052_hav" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Felizabeth-holmesova-theranos_2211190052_hav" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Felizabeth-holmesova-theranos_2211190052_hav" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8872413">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8872413?fid=10483653"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-11-18t181529z_4_221119-004758_hav.JPG?itok=FrnbmmJq" alt="" />  
</a>
  </p>
  <figcaption class="">
    Elizabeth Holmesová přichází se svou rodinou a partnerem Billym Evansem k federálnímu soudu v San José | Foto: Brittany Hosea-Small | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p>Obvodní soudce Edward Davila v kalifornském San José, kde byla Holmesová porotou uznána vinnou už v lednu, osmatřicetiletou podnikatelku odsoudil ve třech bodech investičního podvodu a v jednom bodu spiknutí.</p><p>Davila stanoval termín, kdy musí Holmesová nastoupit do výkonu trestu, na duben příštího roku. Obhájci odsouzené podle Reuters požádají soudce, aby mohla do té doby po uhrazení kauce zůstat na svobodě.</p><!-- wa data-asset-id="63781810a1fca3.62253929" data-asset-type="article_news" --><a href="/zpravy-svet/theranos-elizabeth-holmesova-soud-usa_2201040747_ako" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-01-03t185645z_2_220104-072945_ako.JPG?itok=VIhvHPUa 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-01-03t185645z_2_220104-072945_ako.JPG?itok=VIhvHPUa" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Zakladatelka Theranosu je podle poroty vinna z&nbsp;podvodu a spiknutí. Hrozí jí desítky let vězení      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Trest 11 let odnětí svobody je nižší než 15 let, které pro Holmesovou požadoval státní žalobce, ale výrazně vyšší než 18 měsíců domácího vězení a veřejně prospěšné práce, které požadovala Holmesová.</p><p>„Její zločiny poškodily důvěryhodnost a integritu, na kterých stojí podnikatelská ekonomika Silicon Valley,“ uvedli v pátek žalobci před vynesením rozsudku.</p><p>Holmesová k soudu promluvila v slzách krátce před vyneseném rozsudku: „Jsem zdrcená z toho, jak jsem selhala. V posledních několika letech jsem každý den cítila hlubokou lítost za to, čím si lidé kvůli mým chybám prošli,“ řekl odsouzená a omluvila se zaměstnancům Theranos i zasaženým pacientům.</p><!-- wa data-asset-id="63781839176ff2.24228169" data-asset-type="article_news" --><a href="/zivotni-styl/zdravi/theranos-silicon-valley-elizabeth-holmes_1809101035_mat" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03517821.jpeg?itok=NPP4FGDa 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03517821.jpeg?itok=NPP4FGDa" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Podvedla lékaře i&nbsp;investory. Končí společnost, která slibovala z&nbsp;kapky krve zjistit zdravotní stav pacienta      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Společnost Theranos, která byla založena v roce 2003, vyvíjela technologii pro laboratorní analýzu, při které by místo klasických odběrů stačila jediná kapka krve. Pochybnosti se objevily, když americký list The Wall Street Journal začal na podzim 2015 zveřejňovat sérii článků, ve kterých bývalí zaměstnanci tvrdili, že krevní testy prováděné Theranosem jsou nespolehlivé. Z podvodů byla obviněna zakladatelka firmy Holmesová a bývalý prezident společnosti Ramesh Balwani.</p><p>Hodnota společnosti Theranos se v roce 2014 odhadovala na zhruba devět miliard dolarů (tehdy téměř 187 miliard korun) a Holmesová platila za nejmladší americkou miliardářku.</p><p>Velkou část ze zhruba 900 milionů dolarů (tehdy asi 18,7 miliard korun), kterými Theranos disponoval, jí poskytli investoři včetně například mediálního magnáta Ruperta Murdocha či rodiny někdejší americké ministryně školství Betsy DeVosové. Ve vedení společnosti před propuknutím aféry byli i bývalý šéf americké diplomacie Henry Kissinger či exministr obrany James Mattis.</p>          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Felizabeth-holmesova-theranos_2211190052_hav" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Felizabeth-holmesova-theranos_2211190052_hav" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Felizabeth-holmesova-theranos_2211190052_hav" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8872413">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8871462"  aria-labelledby="side-article-8871462" >
  <a href="/zpravy-svet/katar-mistrovstvi-sveta-2022-fotbal-klima-uhlikove-neutralni-hershkowitz_2211182124_afo" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-11-17t164043z_1_221117-183510_afo.JPG?itok=btP9vOyN" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8871462">
        Nevěřím, že by jakákoli akce mohla dnes dosáhnout uhlíkové neutrality, říká vědec o&nbsp;šampionátu v&nbsp;Kataru      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8871951"  aria-labelledby="side-article-8871951" >
  <a href="/zpravy-domov/vyjezdy-zachranaru-morava-brno-osetreni_2211190010_ara" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv1_6027_210502-190139_vlf.jpg?itok=BRRnQcEd" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8871951">
        Roste počet výjezdů záchranářů, kdy nejde o&nbsp;ohrožení života nebo zdraví      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8872329"  aria-labelledby="side-article-8872329" >
  <a href="/zpravy-domov/klara-dostalova-mistopredsedkyne-poslanecke-snemovny-kauza_2211182230_gen" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv1_9680_210719-150725_vlf.jpg?itok=qBCFHMxD" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8872329">
        Nešťastná chronologie, vysvětluje svou kauzu Dostálová. Ve vedení Sněmovny chce obrušovat hrany      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8872386"  aria-labelledby="side-article-8872386" >
  <a href="/zpravy-svet/slovensko-rtvs-fico-projev-odvolani_2211182256_mst" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/dccdaf68c4deef641d723f1dcee462a2.jpg?itok=CI5fAOjx" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8872386">
        Ředitel slovenské RTVS odvolal vedení zpravodajství. Televize na svátek odvysílala hodinový projev Fica      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8872059"  aria-labelledby="side-article-8872059" >
  <a href="/zivotni-styl/spolecnost/mariah-carey-vanoce-patent-queen-christmas_2211182258_nov" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-073022072_221118-133851_nov.jpg?itok=AL607fhu" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8872059">
        Zpěvačce Mariah Carey zamítli patent na značku ‚Královna Vánoc‘, nárokují si ji i&nbsp;další umělkyně      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8654358"  aria-labelledby="side-article-8654358" >
  <a href="/komentare/elizabeth-holmesova-firma-theranos-soud_2201052200_ern" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-01-03t185645z_2_220104-072945_ako.JPG?itok=-KYtyvft" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8654358">
        Proč byla odsouzena zázračná miliardářka Elizabeth Holmesová      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8652924"  aria-labelledby="side-article-8652924" >
  <a href="/zpravy-svet/theranos-elizabeth-holmesova-soud-usa_2201040747_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-01-03t185645z_2_220104-072945_ako.JPG?itok=-KYtyvft" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8652924">
        Zakladatelka Theranosu je podle poroty vinna z&nbsp;podvodu a spiknutí. Hrozí jí desítky let vězení      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7608281"  aria-labelledby="side-article-7608281" >
  <a href="/zivotni-styl/zdravi/theranos-silicon-valley-elizabeth-holmes_1809101035_mat" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03517821.jpeg?itok=4NpPN9Gu" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7608281">
        Podvedla lékaře i&nbsp;investory. Končí společnost, která slibovala z&nbsp;kapky krve zjistit zdravotní stav pacienta      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8869371">
  <a href="/zpravy-domov/overovna-petr-fiala-bratranec-ukrajina-dezinformace_2211170500_vtk" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/image002_221116-162406_vtk.jpg?itok=wGx8cQpj 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/image002_221116-162406_vtk.jpg?itok=9z0HybnR 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/image002_221116-162406_vtk.jpg?itok=9z0HybnR" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8869371">
        OVĚŘOVNA: Utajený bratranec premiéra Fialy? Ne, miliardový jmenovec není s&nbsp;předsedou vlády příbuzný      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8868888">
  <a href="/zpravy-domov/externi-posudky-zemedelsky-fond-stret-zajmu-andrej-babis-dotace_2211160500_tec" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/szif_babis_posudky2_221115-202500_tec.jpg?itok=pFQ_e5al 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/szif_babis_posudky2_221115-202500_tec.jpg?itok=qdHaEOAB 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/szif_babis_posudky2_221115-202500_tec.jpg?itok=qdHaEOAB" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8868888">
        200 stran, jež vedly Šebestyánovy kroky. Zemědělský fond zveřejnil utajované posudky k&nbsp;Babišově střetu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8869887">
  <a href="/volby/pavel-zitko-przident-podpisy-kandidatura-ministerstvo-ustavni-pravnik-wintr_2211160645_jgr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/rv1_0161-2_221104-174726_vlf.jpg?itok=f0TGG1BC 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv1_0161-2_221104-174726_vlf.jpg?itok=dvDcSWht 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv1_0161-2_221104-174726_vlf.jpg?itok=dvDcSWht" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8869887">
        Prezidentský uchazeč Zítko dál sbírá podpisy občanů. ‚Už je pozdě,‘ vzkazují ministerstvo i&nbsp;ústavní právník      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8869272">
  <a href="/veda-technologie/technologie/jaderna-elektrarna-reaktor-dukovany-temelin-cez_2211150616_afo" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2016-06-20t120000z_1_180922-220216_kro.jpg?itok=YCvz23Xb 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2016-06-20t120000z_1_180922-220216_kro.jpg?itok=mrCuU1Fs 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2016-06-20t120000z_1_180922-220216_kro.jpg?itok=mrCuU1Fs" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8869272">
        Tušimice, Prunéřov, Ledvice, Poříčí, Dětmarovice. ČEZ zvažuje, že tam místo uhlí postaví modulární reaktory      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8872395">
  <a href="/zpravy-svet/jaderne-zbrane-severni-korea-jaderna-utok_2211182353_mst" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2022-06-03t103916z_2_220605-064136_ako.JPG?itok=yssm1T9e 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-06-03t103916z_2_220605-064136_ako.JPG?itok=eJV5Shxr 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-06-03t103916z_2_220605-064136_ako.JPG?itok=5nIXQ2KK 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-06-03t103916z_2_220605-064136_ako.JPG?itok=5nIXQ2KK 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-06-03t103916z_2_220605-064136_ako.JPG?itok=5nIXQ2KK" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8872395">
        Kim Čong-un řekl, že na jaderné hrozby odpoví vlastním jaderným útokem      </h3>
      <p class="text-sm hide--m">
        Testovací odpal rakety v pátek odsoudily USA, Japonsko, Jižní Korea i další státy. V pondělí se bude jednáním KLDR zabývat Rada bezpečnosti OSN.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8872386">
  <a href="/zpravy-svet/slovensko-rtvs-fico-projev-odvolani_2211182256_mst" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/dccdaf68c4deef641d723f1dcee462a2.jpg?itok=vwCW3xOg 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/dccdaf68c4deef641d723f1dcee462a2.jpg?itok=vwCW3xOg 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/dccdaf68c4deef641d723f1dcee462a2.jpg?itok=vwCW3xOg" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8872386">
        Ředitel slovenské RTVS odvolal vedení zpravodajství. Televize na svátek odvysílala hodinový projev Fica      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8872344">
  <a href="/zpravy-svet/valka-na-ukrajine-zadrzeni-rusko-muceni_2211182155_mst" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-11-11t000000z_6_221113-085818_har.JPG?itok=9nHj9vYI 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-11-11t000000z_6_221113-085818_har.JPG?itok=9nHj9vYI 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-11-11t000000z_6_221113-085818_har.JPG?itok=9nHj9vYI" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8872344">
        226 lidí bylo v&nbsp;Chersonské oblasti zadrženo či zmizeli, uvádí zpráva z&nbsp;Yaleovy univerzity      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8872332">
        <a href="/zpravy-svet/trump-zvlastni-vysetrovatel-usa_2211182139_mst" class="c-links__link" id="articles-list-item-8872332">Na vyšetřování případů Trumpa bude dohlížet zvláštní vyšetřovatel. Pracoval i jako prokurátor v Haagu</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8871462">
        <a href="/zpravy-svet/katar-mistrovstvi-sveta-2022-fotbal-klima-uhlikove-neutralni-hershkowitz_2211182124_afo" class="c-links__link" id="articles-list-item-8871462">Nevěřím, že by jakákoli akce mohla dnes dosáhnout uhlíkové neutrality, říká vědec o šampionátu v Kataru</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8872044">
        <a href="/zpravy-svet/katar-delnici-amnesty-international-fotbal-zpravy_2211181945_kth" class="c-links__link" id="articles-list-item-8872044">Podmínky dělníků v Kataru jsou drastické, říká ředitelka Amnesty International</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="order--m hide--m">
  <section role="region" class="b-category" aria-labelledby="prezidentsk-volby-2023">
    <div class="b-category__side">
      <h2 class="title title--icon" id="prezidentsk-volby-2023">
        <a href="/volby/prezidentske-volby-2023" title="Výsledky prezidentských voleb 2023">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Prezidentské volby 2023        </a>
      </h2>
    </div>
    <div class="b-category__content">
      <ul class="m-sub__list">
        <li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/humpolec-547999" title="Výsledky prezidentských voleb 2023 v obci Humpolec, okres Pelhřimov">Humpolec</a> <i>(Pelhřimov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/sobeslav-553131" title="Výsledky prezidentských voleb 2023 v obci Soběslav, okres Tábor">Soběslav</a> <i>(Tábor)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/zamrsky-522775" title="Výsledky prezidentských voleb 2023 v obci Zámrsky, okres Přerov">Zámrsky</a> <i>(Přerov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/libnic-535800" title="Výsledky prezidentských voleb 2023 v obci Libníč, okres České Budějovice">Libníč</a> <i>(České Budějovice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/mohelnice-nad-jizerou-565822" title="Výsledky prezidentských voleb 2023 v obci Mohelnice nad Jizerou, okres Mladá Boleslav">Mohelnice nad Jizerou</a> <i>(Mladá Boleslav)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/lukavec-565237" title="Výsledky prezidentských voleb 2023 v obci Lukavec, okres Litoměřice">Lukavec</a> <i>(Litoměřice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/kucerov-593249" title="Výsledky prezidentských voleb 2023 v obci Kučerov, okres Vyškov">Kučerov</a> <i>(Vyškov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/horenice-547531" title="Výsledky prezidentských voleb 2023 v obci Hořenice, okres Náchod">Hořenice</a> <i>(Náchod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/litic-546470" title="Výsledky prezidentských voleb 2023 v obci Litíč, okres Trutnov">Litíč</a> <i>(Trutnov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/vestec-547565" title="Výsledky prezidentských voleb 2023 v obci Vestec, okres Náchod">Vestec</a> <i>(Náchod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/kralovec-530808" title="Výsledky prezidentských voleb 2023 v obci Královec, okres Trutnov">Královec</a> <i>(Trutnov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/strazovice-586595" title="Výsledky prezidentských voleb 2023 v obci Strážovice, okres Hodonín">Strážovice</a> <i>(Hodonín)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/rikov-530786" title="Výsledky prezidentských voleb 2023 v obci Říkov, okres Náchod">Říkov</a> <i>(Náchod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/vlkos-586749" title="Výsledky prezidentských voleb 2023 v obci Vlkoš, okres Hodonín">Vlkoš</a> <i>(Hodonín)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/skrchov-582344" title="Výsledky prezidentských voleb 2023 v obci Skrchov, okres Blansko">Skrchov</a> <i>(Blansko)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/dobra-voda-595489" title="Výsledky prezidentských voleb 2023 v obci Dobrá Voda, okres Žďár nad Sázavou">Dobrá Voda</a> <i>(Žďár nad Sázavou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/vetrkovice-570036" title="Výsledky prezidentských voleb 2023 v obci Větřkovice, okres Opava">Větřkovice</a> <i>(Opava)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/liborice-566381" title="Výsledky prezidentských voleb 2023 v obci Libořice, okres Louny">Libořice</a> <i>(Louny)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/kalek-563111" title="Výsledky prezidentských voleb 2023 v obci Kalek, okres Chomutov">Kalek</a> <i>(Chomutov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/olesnice-v-orlickych-horach-576573" title="Výsledky prezidentských voleb 2023 v obci Olešnice v Orlických horách, okres Rychnov nad Kněžnou">Olešnice v Orlických horách</a> <i>(Rychnov nad Kněžnou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/bezdez-561398" title="Výsledky prezidentských voleb 2023 v obci Bezděz, okres Česká Lípa">Bezděz</a> <i>(Česká Lípa)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/chmelik-572730" title="Výsledky prezidentských voleb 2023 v obci Chmelík, okres Svitavy">Chmelík</a> <i>(Svitavy)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/loucky-573400" title="Výsledky prezidentských voleb 2023 v obci Loučky, okres Semily">Loučky</a> <i>(Semily)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/velke-porici-547646" title="Výsledky prezidentských voleb 2023 v obci Velké Poříčí, okres Náchod">Velké Poříčí</a> <i>(Náchod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/strizovice-508152" title="Výsledky prezidentských voleb 2023 v obci Střížovice, okres Jindřichův Hradec">Střížovice</a> <i>(Jindřichův Hradec)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/lom-536822" title="Výsledky prezidentských voleb 2023 v obci Lom, okres Strakonice">Lom</a> <i>(Strakonice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/zalezlice-535354" title="Výsledky prezidentských voleb 2023 v obci Zálezlice, okres Mělník">Zálezlice</a> <i>(Mělník)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/pisek-512028" title="Výsledky prezidentských voleb 2023 v obci Písek, okres Frýdek-Místek">Písek</a> <i>(Frýdek-Místek)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/psov-555525" title="Výsledky prezidentských voleb 2023 v obci Pšov, okres Karlovy Vary">Pšov</a> <i>(Karlovy Vary)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/husi-lhota-599522" title="Výsledky prezidentských voleb 2023 v obci Husí Lhota, okres Mladá Boleslav">Husí Lhota</a> <i>(Mladá Boleslav)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/mezileci-574236" title="Výsledky prezidentských voleb 2023 v obci Mezilečí, okres Náchod">Mezilečí</a> <i>(Náchod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/skripov-510131" title="Výsledky prezidentských voleb 2023 v obci Skřipov, okres Opava">Skřipov</a> <i>(Opava)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/lupenice-576506" title="Výsledky prezidentských voleb 2023 v obci Lupenice, okres Rychnov nad Kněžnou">Lupenice</a> <i>(Rychnov nad Kněžnou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/cerniky-599301" title="Výsledky prezidentských voleb 2023 v obci Černíky, okres Nymburk">Černíky</a> <i>(Nymburk)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/krakovec-565369" title="Výsledky prezidentských voleb 2023 v obci Krakovec, okres Rakovník">Krakovec</a> <i>(Rakovník)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/cesky-dub-563960" title="Výsledky prezidentských voleb 2023 v obci Český Dub, okres Liberec">Český Dub</a> <i>(Liberec)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/mrsklesy-554944" title="Výsledky prezidentských voleb 2023 v obci Mrsklesy, okres Olomouc">Mrsklesy</a> <i>(Olomouc)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/zdar-529761" title="Výsledky prezidentských voleb 2023 v obci Žďár, okres Jindřichův Hradec">Žďár</a> <i>(Jindřichův Hradec)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/kricen-572861" title="Výsledky prezidentských voleb 2023 v obci Křičeň, okres Pardubice">Křičeň</a> <i>(Pardubice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/besednice-545414" title="Výsledky prezidentských voleb 2023 v obci Besednice, okres Český Krumlov">Besednice</a> <i>(Český Krumlov)</i></li>      </ul>
    </div>
  </section>
</div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8871210">
        <a href="/zpravy-domov/17-listopad-1989-1939-den-boje-za-svobodu-mezinarodni-den-studentstva-online_2211170718_ako" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_6272_221117-133919_nov.jpg?itok=TYe21PE0 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_6272_221117-133919_nov.jpg?itok=TYe21PE0" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8871210">
              Česko si připomíná 17. listopad. ‚O svobodu, nezávislost a demokracii musíme pečovat,‘ řekl Fiala            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8870967">
        <a href="/zpravy-domov/digitalizace-ivan-bartos-reditel-vyberove-rizeni-dia_2211170700_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8870967">
              Hledá se šéf nové Digitální a informační agentury. ‚Schopnosti jsou víc než diplom,‘ hájí výběr Bartoš            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8869371">
        <a href="/zpravy-domov/overovna-petr-fiala-bratranec-ukrajina-dezinformace_2211170500_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8869371">
              OVĚŘOVNA: Utajený bratranec premiéra Fialy? Ne, miliardový jmenovec není s předsedou vlády příbuzný            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8871381">
        <a href="/zpravy-domov/demonstrace-ceska-televize-17-listopad-vrabel_2211171547_afo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8871381">
              Tisíce lidí protestovaly proti České televizi a vládě, zkomplikovaly dopravu. Akce se obešla bez konfliktů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8871096">
        <a href="/zpravy-svet/ukrajina-valka-rusko-cherson-miny-budova_2211162111_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8871096">
              Ukrajinci vyhodili do povětří policejní ředitelství v Chersonu, zaminovala ho ruská armáda            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8869944">
        <a href="/zpravy-domov/pruzkum-median-kantar-ano-ods-rozdil_2211151418_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8869944">
              Rozdíly mezi ANO a ODS v průzkumech? ‚Je to pro mě opravdu velké překvapení,‘ hodnotí Herzmann            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8870202">
        <a href="/zpravy-svet/polsko-raketa-vybuch-krizovy-stab_2211151946_har" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/fhobfudxeau11q4-_1__221115-200800_har.jpg?itok=BsUXFQqj 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/fhobfudxeau11q4-_1__221115-200800_har.jpg?itok=BsUXFQqj" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8870202">
              Po výbuchu ruské rakety v Polsku zemřeli dva lidé. Spojenci mluví o možné eskalaci            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8869944--2">
        <a href="/zpravy-domov/pruzkum-median-kantar-ano-ods-rozdil_2211151418_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8869944--2">
              Rozdíly mezi ANO a ODS v průzkumech? ‚Je to pro mě opravdu velké překvapení,‘ hodnotí Herzmann            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8868888">
        <a href="/zpravy-domov/externi-posudky-zemedelsky-fond-stret-zajmu-andrej-babis-dotace_2211160500_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8868888">
              200 stran, jež vedly Šebestyánovy kroky. Zemědělský fond zveřejnil utajované posudky k Babišově střetu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8870619">
        <a href="/zpravy-svet/polsko-rakety-nato-rusko_2211161147_zuj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8870619">
              Výbuch způsobila střela ukrajinské protivzdušné obrany, vyplývá z předběžných zjištění NATO            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8868384">
        <a href="/zpravy-svet/mehran-karimi-nasseri-terminal-tom-hanks-steven-spielberg-letiste-charlese-de_2211131141_nov" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8868384">
              Zemřel muž, jenž inspiroval Spielberga k natočení filmu Terminál. Přes 18 let žil na pařížském letišti            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8870091">
        <a href="/zpravy-svet/ukrajina-online-valka-rusko-letecky-poplach-kyjev_2211151611_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8870091">
              Po úterních útocích je na Ukrajině sedm milionů domácností bez proudu, zasáhly celé území            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8868384--2">
        <a href="/zpravy-svet/mehran-karimi-nasseri-terminal-tom-hanks-steven-spielberg-letiste-charlese-de_2211131141_nov" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2004-08-09t120000z_1_221113-113911_cen.JPG?itok=XvusvBI4 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2004-08-09t120000z_1_221113-113911_cen.JPG?itok=XvusvBI4" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8868384--2">
              Zemřel muž, jenž inspiroval Spielberga k natočení filmu Terminál. Přes 18 let žil na pařížském letišti            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8859891">
        <a href="/zivotni-styl/zdravi/sma-smaci-hradilek-screening-medicina-vazna-nemoc-hradilek_2211122151_kac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8859891">
              Hradilkova dcera má spinální svalovou atrofii. ‚Medicína pokročila, dnes pomáhá screening,‘ říká            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8865606">
        <a href="/volby/petr-pavel-danuse-nerudova-marek-hilser-prezidentske-volby-2023_2211110645_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8865606">
              Hilšer čelí výzvám, aby odstoupil z boje o Hrad. ‚Za úvahu by stála vánoční dohoda,‘ nastiňuje politolog            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8870202--2">
        <a href="/zpravy-svet/polsko-raketa-vybuch-krizovy-stab_2211151946_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8870202--2">
              Po výbuchu ruské rakety v Polsku zemřeli dva lidé. Spojenci mluví o možné eskalaci            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8869944--3">
        <a href="/zpravy-domov/pruzkum-median-kantar-ano-ods-rozdil_2211151418_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8869944--3">
              Rozdíly mezi ANO a ODS v průzkumech? ‚Je to pro mě opravdu velké překvapení,‘ hodnotí Herzmann            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8868888--2">
        <a href="/zpravy-domov/externi-posudky-zemedelsky-fond-stret-zajmu-andrej-babis-dotace_2211160500_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8868888--2">
              200 stran, jež vedly Šebestyánovy kroky. Zemědělský fond zveřejnil utajované posudky k Babišově střetu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8872416">
        <a href="/zpravy-domov/radek-bartonicek-aktualne-protest-proti-ceske-televizi_2211190134_hav" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv1_5628_221117-174759_vlf.jpg?itok=735lwzr9 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/rv1_5628_221117-174759_vlf.jpg?itok=735lwzr9" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8872416">
              Účastníci protestu proti České televizi a vládě napadli novináře. Případem se zabývá policie            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8872413">
        <a href="/zpravy-svet/elizabeth-holmesova-theranos_2211190052_hav" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8872413">
              Podnikatelka Elizabeth Holmesová půjde do vězení na 11 let. Odsouzená je za podvody a spiknutí            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8871951">
        <a href="/zpravy-domov/vyjezdy-zachranaru-morava-brno-osetreni_2211190010_ara" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8871951">
              Roste počet výjezdů záchranářů, kdy nejde o ohrožení života nebo zdraví            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8872395">
        <a href="/zpravy-svet/jaderne-zbrane-severni-korea-jaderna-utok_2211182353_mst" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8872395">
              Kim Čong-un řekl, že na jaderné hrozby odpoví vlastním jaderným útokem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8872059">
        <a href="/zivotni-styl/spolecnost/mariah-carey-vanoce-patent-queen-christmas_2211182258_nov" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8872059">
              Zpěvačce Mariah Carey zamítli patent na značku ‚Královna Vánoc‘, nárokují si ji i další umělkyně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8872386">
        <a href="/zpravy-svet/slovensko-rtvs-fico-projev-odvolani_2211182256_mst" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8872386">
              Ředitel slovenské RTVS odvolal vedení zpravodajství. Televize na svátek odvysílala hodinový projev Fica            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023" title="Prezidentské volby se budou konat v pátek 13. ledna 2023">Prezidentské volby 2023</a>,
<a href="https://www.irozhlas.cz/sport/ms-fotbal/2022" title="Mistrovství světa ve fotbale 2022, program">MS fotbal 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/jwst" title="James Webb Space Telescope - JWST">Webbův teleskop</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/inflace" title="Vývoj inflace v Česku a v zahraničí">Inflace</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petr-pavel" title="Petr Pavel, kandidát na prezidenta 2023">Petr Pavel</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/danuse-nerudova" title="Danuše Nerudová, kandidátka na prezidenta 2023">Danuše Nerudová</a>,
<a href="https://www.irozhlas.cz/zivotni-styl/spolecnost/nejbohatsi-clovek-na-svete-zebricek-forbes-elon-musk_2204051818_zuj" title="Nejbohatším člověkem na světě je letos podle žebříčku časopisu Forbes šéf automobilky Tesla Elon Musk">Nejbohatší člověk na světě</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vesmirny-teleskop-jamese-webba"  title="James Webb Space telescope - vesmírný teleskop Jamese Webba">Vesmírný teleskop Jamese Webba</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/opici-nestovice" title="Opičí neštovice se šíří po celém světě">Opičí neštovice</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Ukrajina zprávy online z války Ruska na Ukrajině">Ukrajina online</a>,
<a href="https://www.irozhlas.cz/ekonomika/data-energie-vytapeni-uspory_2205030500_nkr" title="Češi neumí správně vytápět byt ani školu. Jak ušetřit na energiích? Spotřebu sledujte neustále, radí analytik">Jak ušetřit na energiích</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/rusko" title="Rusko zahájilo válku s Ukrajinou a Evropou 24. února 2022, sledujte v online reportáži">Rusko</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/ukrajina" title="Ukrajina čelí útoku Ruska, sledujte v online reportáži">Ukrajina</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vladimir-putin"  title="Vladimir Putin, prezident Ruské federace, rozpoutal válku na Ukrajině">Vladimir Putin</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/volodymyr-zelenskyj"  title="Prezident Ukrajiny Volodymyr Zelenskyj se postavil útoku Ruska na Ukrajinu">Volodymyr Zelenskyj</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/cena-benzinu" title="Aktuální cena benzinu a nafty v Česku">Cena benzinu</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Předvolební průzkumy a průzkumy preferencí na jednom místě">Volební průzkumy</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Kandidát na prezidenta 2023, předseda hnutí ANO Andrej Babiš">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2023" title="Mistrovství světa v hokeji 2023">MS hokej 2023</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/co2-uhlikova-stopa-letani-tridy-rozdeleni-klimatem-svobodou-kalkulacka-spocitat_2105100500_cib"  title="Spočítejte si svoji uhlíkovou stopu">Spočítejte si svoji uhlíkovou stopu</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/data-irozhlas-datova-zurnalistika-rok-2021_2201010600_ksp" title="Smrt, klima a soukromí. To nejlepší od datařů">Smrt, klima a soukromí. To nejlepší od datařů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-pirati-ceska-piratska-strana-drogy-ivan-bartos-volby_2109200500_sto" title="Po stopách dezinformačního videa">Po stopách dezinformačního videa</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/cena-dreva-les-lesy-cr_2201130500_jab" title="Vysoké ceny dřeva? Ani kůrovec, ani Čína">Vysoké ceny dřeva? Ani kůrovec, ani Čína</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>
<div class="branding">
  <style>
@media (min-width: 1360px) {
  .m-top {
  /* margin-bottom: 200px;  Výška hlavičky */
  }
  .branding__holder {
  background-color: #e0e9ed;						
  background: url('https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/tipovacka-1a_221109-151228_ace.png') 50% 0 no-repeat fixed;
 }
.page-header-branding .header .header__top {
 padding-top: 7px;/
}
}
</style>
<a href="https://www.irozhlas.cz/tipovacka" class="branding__holder" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'MS fotbal 2022 tipovačka - branding');">
MS fotbal 2022 tipovačka
</a></div>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.irozhlas.cz/aplikace" class="m-footer__link">Aplikace</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2022 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" class="m-mobile__link m-mobile__link--sub">Komunální volby 2022</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2021</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__srb5mK3q73aZM4eXYt6O8jQGx0hd1peikW35_zE0d6g__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8872413});
//--><!]]>
</script>

  




  
  <script type="text/javascript">
    var internal = location.host.replace("www.", "");
    internal = new RegExp(internal, "i");
    var a = document.getElementsByTagName('a');
    for (var i = 0; i < a.length; i++) {
      var href = a[i].host;
      if( !internal.test(href) ) {
        a[i].setAttribute('target', '_blank');
      }
    }
  </script>

      <script>
      window.dataLayer.push(
        {
          "recombeeDb": 'cesky-rozhlas-irozhlas-prod', 
          "recombeeClientSecret": 'MylSS5GROL8ZOZzdxZeVuMNWmVj0WzePotP0GsNvJKl1wMyvIG5YGx9hxQM2Nbhb', 
          "recombeeItemId": '8872413'
        }
      );
    </script>
  
<!-- server: apache-3 -->
<!--
Base root: https://www.irozhlas.cz
-->
</body>
</html>
