<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js  no-transition"><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js  no-transition"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js  no-transition" ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/joe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/joe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" />
<meta property="og:title" content="Biden představil seznam devíti poradců v Bílém domě, mezi nejbližšími spolupracovníky má pět žen" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2020-11-16t203652z_1_201117-183747_mim.JPG?itok=iXFIbqnR" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Bidenův tým v v úterním vyjádření potvrdil předchozí spekulace, že zástupkyní personálního šéfa Bílého domu se stane bývalá manažerka kampaně Jen O’Malleyová Dillonová." />
<meta name="description" content="Bidenův tým v v úterním vyjádření potvrdil předchozí spekulace, že zástupkyní personálního šéfa Bílého domu se stane bývalá manažerka kampaně Jen O’Malleyová Dillonová." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Biden představil seznam devíti poradců v Bílém domě, mezi nejbližšími spolupracovníky má pět žen" />
<meta name="twitter:description" content="Bidenův tým v v úterním vyjádření potvrdil předchozí spekulace, že zástupkyní personálního šéfa Bílého domu se stane bývalá manažerka kampaně Jen O’Malleyová Dillonová." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2020-11-16t203652z_1_201117-183747_mim.JPG?itok=aRItQmZC" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Biden představil seznam devíti poradců v Bílém domě, mezi nejbližšími spolupracovníky má pět žen | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__puz3hvzsIBlrQCDS0aMcy0S_qgZ8SLngC_RERBpjS30__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__ATvX1TIcPiLR_Qt0k9wJX7UL5q7XWwbuz5yxU7cPKvs__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.css" media="print" />

      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Biden p\u0159edstavil seznam dev\u00edti poradc\u016f v B\u00edl\u00e9m dom\u011b, mezi nejbli\u017e\u0161\u00edmi spolupracovn\u00edky m\u00e1 p\u011bt \u017een","description":"Biden\u016fv t\u00fdm v v \u00fatern\u00edm vyj\u00e1d\u0159en\u00ed potvrdil p\u0159edchoz\u00ed spekulace, \u017ee z\u00e1stupkyn\u00ed person\u00e1ln\u00edho \u0161\u00e9fa B\u00edl\u00e9ho domu se stane b\u00fdval\u00e1 mana\u017eerka kampan\u011b Jen O\u2019Malleyov\u00e1 Dillonov\u00e1.","datePublished":"2020-11-17T18:47:00","dateModified":"2020-11-17T18:47:40","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2020-11-16t203652z_1_201117-183747_mim.JPG?itok=RW_1H7uB"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">17. listopadu 2020</span>
        <span class="header__info-item">Mahulena</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--od ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--od" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 10°C, Oblačno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <style> @media only screen and (min-width: 768px) {
.page--homepage #online-promo {display:none}
.rozcestnik-volby {display:none}
}
.page--homepage .rozcestnik-volby {display:none}
.page--homepage #online-promo {display:none}
</style>
<div id="online-promo" class="">
<a href="http://irozhl.as/bRb" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'ONLINE koronavirus - promo prouzek - all mimo HP');" class="text-lg " style="background-color:#d52834; display:block;text-decoration: none; padding: .5em .72em; color: white; margin-bottom: .5em" target="_blank">
  <strong>ONLINE:</strong>  Koronavirus <span class="hide--m">ve světě a v Česku - čtěte aktuální zprávy</span> →
</a>
</div> 

<!--
<a href="https://www.irozhlas.cz/volby-v-usa-2020" class="rozcestnik-volby hide--d hide--t">
<img src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/biden-vitez_201103-160359_ace.jpg" alt="" title="" class="img mb--10 block"></a>

 <div id="volby-rozcestnik"></div>
<div class="embed text-sm rozcestnik-volby" style="background: #d52834 no-repeat center left;width: 100%;height: 46px">
  <a style="line-height: 46px;float: left;width: 48%; font-family: sans-serif;padding-left: 1em;color:#fff;" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'Volby  2020 - clanek banner - A sloupec mobil Krajské volby');" href="https://www.irozhlas.cz/volby/krajske-volby-2020" title="Krajské volby 2020 speciál, výsledky krajských voleb, zvolení zástupci, vítězné strany">Krajské volby →</a>  
  <a style="line-height: 46px;display: block;font-family: sans-serif;color:#fff;" onclick="ga('gtm1.send', 'event', 'ondemand', 'click' , 'Volby  2020 - clanek banner - A sloupec mobil Senátní volby');" href="https://www.irozhlas.cz/volby/senatni-volby-2020" title="Senátní volby 2020 speciál, výsledky 1. a 2. kola voleb, zvolení senátoři, vítězné strany">Senátní volby →</a>
</div> //-->


  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/zpravy-tag/joe-biden">Joe Biden</a> <a href="/zpravy-tag/bily-dum">Bílý dům</a> <a href="/zpravy-tag/usa">USA</a> <a href="/zpravy-tag/washington-dc">Washington DC</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8363657">
  
    <h1 class="mt--0" id="article-news-full-8363657">
      Biden představil seznam devíti poradců v Bílém domě, mezi nejbližšími spolupracovníky má pět žen    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Demokrat Joe Biden, který podle amerických médií v lednu usedne do Bíleho domu a stane se prezidentem USA, v úterý zveřejnil jména svých budoucích nejbližších poradců. Podle agentury AP se jedná hlavně o vedoucí pracovníky jeho politické kampaně a blízké důvěrníky.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Washington</strong>
                  <time datetime="2020-11-17 18:47"><span class="meta__time">18:47</span> 17. listopadu 2020</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fjoe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fjoe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fjoe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8363657">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8363657?fid=9532694"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2020-11-16t203652z_1_201117-183747_mim.JPG?itok=pzETATRt" alt="" />  
</a>
  </p>
  <figcaption class="">
    Joe Biden | Zdroj: Reuters  </figcaption>
</figure>
            
          </header>

          <p>Bidenův tým v v úterním vyjádření potvrdil předchozí spekulace, že zástupkyní personálního šéfa Bílého domu se stane bývalá manažerka kampaně Jen O’Malleyová Dillonová.</p><!-- wa data-asset-id="5fb408366d52e2.12219707" data-asset-type="article_news" --><a href="/zpravy-svet/americke-prezidentske-volby-2020-obama-biden_2011161305_pj" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Neplánuji pracovat v&nbsp;týmu Bílého domu. Opustila by mě Michelle, řekl Obama o&nbsp;možné nabídce od Bidena      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Ta se letos ve svých 44 letech stala první ženou v historii USA, která stála v čele úspěšné snahy demokratů o zisk Bílého domu. V minulosti přitom působila v nižších pozicích v obou kampaních Baracka Obamy.</p><p>Dalšími poradci budou rovněž činitelé Bidenovy kampaně - Cedric Richmond a Steve Richetti. Richmond kvůli nové roli opustí své křeslo ve Sněmovně reprezentantů, kde zastupuje Louisianu. Jeho úkolem by měla být komunikace s Kongresem se zaměřením na problematiku etnických menšin.</p><p>Místo poradce si vysloužil rovněž Bidenův důvěrník Mike Donilon či Dana Remusová, jež pomáhala Bidenovi již před volbami.</p><!-- wa data-asset-id="5fb40ca1f173a2.07290744" data-asset-type="article_news" --><a href="/zpravy-svet/mrtvi-volici-usa-prezidentske-volby-republikani-podvod-manipulace-trump-biden_2011162000_ban" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-05t180717z_1_201105-194631_kro.JPG?itok=vQSJ899h 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-05t180717z_1_201105-194631_kro.JPG?itok=vQSJ899h" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Shoda jmen a překlepy. Za zesnulými voliči v&nbsp;USA stojí hlavně chyby, jejich hlasy často patří někomu jinému      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Vztahy mezi Bílým domem, vládami jednotlivých amerických států a místními samosprávami bude mít na starosti Julie Chavezová Rodriguezová, která dříve pracovala pro kampaň nastupující viceprezidentky Kamaly Harrisové a následně pomáhala se zvolením i Bidenovi. Provoz v Oválné pracovně bude řídit Annie Tomasiniová, další z činitelek Bidenovy kampaně.</p><p>Anthony Bernal bude poradcem první dámy Jill Bidenové a Julissa Reynosová Pantaleonová bude její personální šéfkou.</p><p>AP upozorňuje, že v úterý zveřejněná jména jsou prvními z několika stovek nových pracovníků, které bude Biden nabírat do svého týmu v příštích týdnech, aby mu pomáhali s uskutečněním jeho politické vize. Již minulý týden zvolený prezident jmenoval budoucím personálním šéfem Bílého domu svého poradce Rona Klaina.</p><p>Nová jmenovaní zatím splňují Bidenův závazek, že chce ve svém týmu udržovat různorodost - čtyři z úterý oznámených vysokých činitelů nejsou běloši a pět z nich jsou ženy.</p><h2>Vláda až později</h2><p>Nejasno je stále ohledně složení Bidenovy budoucí vlády, kde musí obsazení jednotlivých postů schválit senátoři. Zatím se neví, zda v Senátu v příštím volebním období budou mít většinu demokraté či republikáni.</p><p>O tom rozhodnou až druhá kola dvou soubojů v Georgii na začátku ledna. Podle AP by měl Biden začít uveřejňovat první jména členů kabinetu v následujících týdnech.</p><!-- wa data-asset-id="5fb4085153b926.71080621" data-asset-type="tweet" -->  <div class="b-tweet">
    <div class="b-tweet__header">
      <p class="b-tweet__user">
        <a href="https://twitter.com/Transition46" class="b-tweet__user-link" target="_blank">
          <span class="b-tweet__user-avatar">
            <img src="https://pbs.twimg.com/profile_images/1325420616258887686/ghhYYwwT_normal.jpg" width="40" height="40" alt="Biden-Harris Presidential Transition">
          </span>
          <span class="b-tweet__user-name">
            <strong>Biden-Harris Presidential Transition</strong><br>@Transition46          </span>
                      <span class="b-tweet__user-verified">
              <span class="icon-svg icon-svg--verified ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-verified" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </span>
                  </a>
      </p>
      <p class="b-tweet__logo">
        <a href="https://twitter.com" class="b-tweet__logo-link" target="_blank">
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </div>

          <div class="b-tweet__image">
        <img src="https://pbs.twimg.com/media/EnCWQY9WMAQqGEw.jpg" alt="">
      </div>
    
    <div class="b-tweet__body">
      <div class="b-tweet__content">
        <p>Our White House senior staff is composed of individuals who demonstrate the President-elect's commitment to building an administration that looks like America, has expertise in governing, and will be ready deliver results for working families on Day One.<br />
<br />
<a href="https://t.co/MXnMExXAFp">buildbackbetter.com/the-administra…</a></p>
      </div>

      <p class="b-tweet__date">17:08 – 17. 11. 2020</p>

      <p class="b-tweet__actions">
        <a href="https://twitter.com/intent/tweet?in_reply_to=1328731762546126850" class="b-tweet__action" target="_blank">
          <span class="icon-svg icon-svg--comment ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-comment" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                  </a>
        <a href="https://twitter.com/intent/retweet?tweet_id=1328731762546126850" class="b-tweet__action" target="_blank">
          <span class="icon-svg icon-svg--retweet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-retweet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                    6088                  </a>

        <a href="https://twitter.com/intent/like?tweet_id=1328731762546126850" class="b-tweet__action" target="_blank">
          <span class="icon-svg icon-svg--heart ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-heart" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                    40153                  </a>
      </p>
    </div>
  </div>
<!-- /wa -->          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fjoe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fjoe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fjoe-biden-prezident-usa-pracovni-tym-jmena-poradci-washington-dc-bily-dum_2011171847_mim" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8363657">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8363273"  aria-labelledby="side-article-8363273" >
  <a href="/veda-technologie/historie/pamet-naroda-laureati-predavani-cen-politicti-vezni-valecni-veterani-holokaust_2011172000_aur" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pamet_naroda_201116-210057_aur.png?itok=1xiGdNZO" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8363273">
        ŽIVĚ: Veselovský předává Ceny Paměti národa. Laureáty jsou nepřátelé bolševiků i&nbsp;přeživší z&nbsp;Osvětimi      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8363678"  aria-labelledby="side-article-8363678" >
  <a href="/zpravy-domov/utery-nakazeni-umrti-koronavirus-cisla-pokles_2011171908_kar" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/senior_dum_1_201109-122555_mda.jpg?itok=TCIRYLXw" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8363678">
        ONLINE: Více než v&nbsp;pondělí, méně než minulý týden. Za úterý přibylo 2655 případů nákazy koronavirem      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8363699"  aria-labelledby="side-article-8363699" >
  <a href="/zpravy-svet/trump-usa-volby-rozhovor-novinar-naegele_2011172043_kar" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_9591_190912-210528_jak.jpg?itok=fC3tEvSk" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8363699">
        Trump uteče z&nbsp;USA, aby nemusel čelit žalobám, kterých bude hodně, odhaduje novinář Naegele      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8363405"  aria-labelledby="side-article-8363405" >
  <a href="/zpravy-domov/svatek-17-listopadu-narodni-trida-vyroci-sametova-revoluce_2011170851_vtk" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p202011170384101_dem_201117-135224_vtk.jpeg?itok=LcPctHyD" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8363405">
        Oslavy 17. listopadu pokračují. Protivládní demonstraci na Václavském náměstí vystřídal koncert      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8363648"  aria-labelledby="side-article-8363648" >
  <a href="/zpravy-domov/na-vaclavskem-namesti-se-sesli-odpurci-bezpecnostnich-opatreni-situaci-prihlizi_2011171645_kar" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p202011170567601_201117-164046_kar.jpeg?itok=QxBNs3ZK" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8363648">
        Policie během protivládní demonstrace zajistila dva protestující. Většina pochodujících neměla roušky      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8362493"  aria-labelledby="side-article-8362493" >
  <a href="/zpravy-svet/americke-prezidentske-volby-2020-usa-donald-trump-soud_2011160724_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-08-11t220946z_1_200812-061603_pj.JPG?itok=yklkoiI2" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8362493">
        ‚K soudu půjdou velké případy.‘ Trump pohrozil dalšími stížnostmi na průběh prezidentských voleb      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8362346"  aria-labelledby="side-article-8362346" >
  <a href="/zpravy-svet/jeruzalem-vystavba-domu-izrael-kritika_2011151903_cen" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/20181119_102350_181228-145019_ado.jpg?itok=So1sLdjO" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8362346">
        Než nastoupí Biden. Izrael urychlil spornou výstavbu domů ve východním Jeruzalémě      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8362184"  aria-labelledby="side-article-8362184" >
  <a href="/zpravy-svet/donald-trump-joe-biden-usa-amerika-volby-spojene-staty-prezident-twitter-podvod_2011151500_gak" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2020-11-06t001707z_1_201106-020451_ban.JPG?itok=Q5oChSuL" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8362184">
        Vyhrál, protože volby byly zmanipulované, napsal Trump o&nbsp;Bidenovi. Poprvé tak uznal jeho vítězství      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8357486">
  <a href="/zpravy-domov/koronavirus-spolecnost-rozdeleni_2011090600_pek" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/prokop_logo_201108-224250_pek.png?itok=tggRkeZC 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prokop_logo_201108-224250_pek.png?itok=vy1L5JzQ 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prokop_logo_201108-224250_pek.png?itok=vy1L5JzQ" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8357486">
        Společnost rozdělená koronavirem: sabotérů je minimum, podceňujících více      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8356664">
  <a href="/zpravy-domov/cesko-vakcina-koronavirus-covid-astrazeneca-jan-blatny-ministerstvo_2011081226_sto" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03147328.jpeg?itok=ulG3DRrC 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03147328.jpeg?itok=Jj6Ghig7 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03147328.jpeg?itok=Jj6Ghig7" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8356664">
        Česká vakcína proti covidu se po úvodní fázi zasekla. ‚Nemá vůbec smysl,‘ míní biochemik Konvalinka      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8352911">
  <a href="/zpravy-domov/covid-statistika-obce-mapa-nakaza-chyba_2011021903_cib" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/kolaz_mapa_201026-064659_bar.jpg?itok=tHxu4c7Z 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kolaz_mapa_201026-064659_bar.jpg?itok=vG0HOVt9 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kolaz_mapa_201026-064659_bar.jpg?itok=vG0HOVt9" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8352911">
        Desítky nakažených místo dvou. Počty nemocných v&nbsp;malých obcích byly chybné, statistici čísla prověřují      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8353001">
  <a href="/zpravy-domov/testovani-ze-slin-zdarsky-flegr-babis-prymula-koronavirus_2011022122_onz" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/prymuababis2_200922-093137_cen.jpg?itok=DxFoBvUY 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prymuababis2_200922-093137_cen.jpg?itok=TJ8dvxAL 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/prymuababis2_200922-093137_cen.jpg?itok=TJ8dvxAL" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8353001">
        Vláda odmítla levné testy z&nbsp;Česka, tvrdí biolog Flegr. Babiš s&nbsp;Prymulou se nařčení brání      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8363699">
  <a href="/zpravy-svet/trump-usa-volby-rozhovor-novinar-naegele_2011172043_kar" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/img_9591_190912-210528_jak.jpg?itok=AQE9Rosm 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/img_9591_190912-210528_jak.jpg?itok=WV1ldvhG 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/img_9591_190912-210528_jak.jpg?itok=lMmxfNMD 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/img_9591_190912-210528_jak.jpg?itok=lMmxfNMD 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/img_9591_190912-210528_jak.jpg?itok=lMmxfNMD" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8363699">
        Trump uteče z&nbsp;USA, aby nemusel čelit žalobám, kterých bude hodně, odhaduje novinář Naegele      </h3>
      <p class="text-sm hide--m">
        Administrativa amerického prezidenta Donalda Trumpa stále nespolupracuje s týmem Joe Bidena, který vyhrál volby.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8363696">
  <a href="/zpravy-svet/turecko-nahorni-karabach-rusko-armenie-azerbajdzan-erdogan_2011172041_onz" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-03-05t112300z_2_200305-135242_pj.JPG?itok=8xwJJHwX 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-03-05t112300z_2_200305-135242_pj.JPG?itok=8xwJJHwX 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-03-05t112300z_2_200305-135242_pj.JPG?itok=8xwJJHwX" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8363696">
        Turecko vyšle vojáky do Náhorního Karabachu. Bude monitorovat situaci na ázerbájdžánském území      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8363621">
  <a href="/zpravy-svet/etiopie-uprchlici-migrace-konflikt-osn_2011171605_tzr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-17t114807z_1_201117-155219_tzr.JPG?itok=sK2ZQL5L 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-17t114807z_1_201117-155219_tzr.JPG?itok=sK2ZQL5L 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2020-11-17t114807z_1_201117-155219_tzr.JPG?itok=sK2ZQL5L" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8363621">
        Z Etiopie uprchlo kvůli bojům přes 27 000 lidí, uvádí OSN. Situaci označila za humanitární katastrofu      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8363516">
        <a href="/zpravy-svet/usa-koronavirus-prirustek-epidemie-kanada_2011171558_tzr" class="c-links__link" id="articles-list-item-8363516">V USA se v pondělí potvrdila nákaza koronavirem u 166 000 lidí. Počet úmrtí v zemi stoupl o 995 za den</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8363504">
        <a href="/zpravy-svet/polsko-brusel-unijni-rozpocet-evropska-unie-ekonomika-piotr-muller_2011171309_mim" class="c-links__link" id="articles-list-item-8363504">Polsko chce po Bruselu vyřešit spor o peníze z evropských fondů. Pomoc státům se nejspíš zpozdí</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8363345">
        <a href="/zpravy-svet/armen-sarkisjan-armenie-nahorni-karabach-nikola-pasinjan_2011170928_jgr" class="c-links__link" id="articles-list-item-8363345">Arménský prezident Sarkisjan vyzval k odstoupení premiéra Pašinjana a k předčasným volbám</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8361524">
        <a href="/zpravy-domov/covid-koronavirus-smrt-brno-nakaza-epidemie-cesko-cividovy-zapal-plic_2011160600_sto" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02593009.jpeg?itok=NyNURJ-4 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02593009.jpeg?itok=NyNURJ-4" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361524">
              ‚Průběh je až příliš rychlý.‘ Soudní lékaři pozorují, že roste počet náhlých úmrtí kvůli covidu            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8363150">
        <a href="/zpravy-domov/vlada-omezeni-poctu-zakazniku-v-obchodech-15-metru-ctverecnich_2011161628_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8363150">
              Jen jeden člověk na 15 metrů čtverečních. Vláda schválila omezení počtu zákazníků v obchodech            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361632">
        <a href="/zpravy-domov/obchody-opatreni-zmeny-zprisneni-karel-havlicek_2011140942_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361632">
              Protiepidemický systém zpřísní opatření pro supermarkety. Mohl by platit už v pondělí             </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8362610">
        <a href="/zpravy-domov/koronavirus-cesko-v-cesku-cr-pes-protiepidemicky-system-skore-druha-vlna_2011161019_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8362610">
              Česko má podle nového systému rizikové skóre 70. Opatření by mohla zmírnit, zatím platí pátý stupeň            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361644">
        <a href="/komentare/komentar-rusko-politika-izolace-zapad_2011150629_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361644">
              Rusko urychluje izolaci od západního světa            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8363189">
        <a href="/zpravy-domov/koronavirus-cesko-vlada-nova-opatreni-ministerstvo-zdravotnictvi-pes-obchody_2011161742_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8363189">
              Od středy obchody zůstanou otevřené až do devíti, ale bude se dohlížet na počty nakupujících            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8361632--2">
        <a href="/zpravy-domov/obchody-opatreni-zmeny-zprisneni-karel-havlicek_2011140942_tzr" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/shopping_2_201030-162744_mda.jpg?itok=pXtbPtXQ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/shopping_2_201030-162744_mda.jpg?itok=pXtbPtXQ" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361632--2">
              Protiepidemický systém zpřísní opatření pro supermarkety. Mohl by platit už v pondělí             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8360606">
        <a href="/zpravy-svet/usa-volby-biden-trump-rozhovor-lukes-demokrate-republikani-bily-dum-soudy_2011140706_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8360606">
              Lukeš: Volby jsou pro Bidena ‚porážkou ve vítězství‘. Trumpa mi je poprvé líto, po odchodu ho čeká bouře            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361608">
        <a href="/komentare/komentar-donald-trump-a-psychiatri_2011140630_btk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361608">
              Psychologové a psychiatři o Donaldu Trumpovi            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361401">
        <a href="/zpravy-domov/koronavirus-rozvolnovani-opatreni-pes-ministerstvo-zdravotnictvi-cesko-prehled_2011131718_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361401">
              PŘEHLEDNĚ: V jaké situaci se otevřou školy, obchody či divadla nebo kdy se bude moci sportovat            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8359121">
        <a href="/zpravy-domov/lekar-poslal-covid-pacienta-domu-vlakem-bez-vysetreni_2011150600_zuj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8359121">
              Vám v podstatě nic není, poslal lékař muže s koronavirem na vlak. Nemocnice pochybení odmítá            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361644--2">
        <a href="/komentare/komentar-rusko-politika-izolace-zapad_2011150629_tzr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361644--2">
              Rusko urychluje izolaci od západního světa            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8361632--3">
        <a href="/zpravy-domov/obchody-opatreni-zmeny-zprisneni-karel-havlicek_2011140942_tzr" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/shopping_2_201030-162744_mda.jpg?itok=pXtbPtXQ 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/shopping_2_201030-162744_mda.jpg?itok=pXtbPtXQ" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361632--3">
              Protiepidemický systém zpřísní opatření pro supermarkety. Mohl by platit už v pondělí             </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8360606--2">
        <a href="/zpravy-svet/usa-volby-biden-trump-rozhovor-lukes-demokrate-republikani-bily-dum-soudy_2011140706_eku" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8360606--2">
              Lukeš: Volby jsou pro Bidena ‚porážkou ve vítězství‘. Trumpa mi je poprvé líto, po odchodu ho čeká bouře            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8359715">
        <a href="/zpravy-domov/andrej-babis-stret-zajmu-evropska-komise-agrofert-audit_2011120530_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8359715">
              Chodit za dveře nestačí. Brusel kritizuje Česko, že neřeší Babišův střet zájmů. Žádá zastavení dotací            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8360009">
        <a href="/zpravy-svet/usa-donald-trump-joe-buden-predani-moci-2020_2011120932_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8360009">
              Neuznání Bidenova vítězství v praxi. Trump mu nedovolil přebírat poštu a informace od tajných služeb            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361401--2">
        <a href="/zpravy-domov/koronavirus-rozvolnovani-opatreni-pes-ministerstvo-zdravotnictvi-cesko-prehled_2011131718_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361401--2">
              PŘEHLEDNĚ: V jaké situaci se otevřou školy, obchody či divadla nebo kdy se bude moci sportovat            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8361608--2">
        <a href="/komentare/komentar-donald-trump-a-psychiatri_2011140630_btk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8361608--2">
              Psychologové a psychiatři o Donaldu Trumpovi            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8363699">
        <a href="/zpravy-svet/trump-usa-volby-rozhovor-novinar-naegele_2011172043_kar" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_9591_190912-210528_jak.jpg?itok=fC3tEvSk 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/img_9591_190912-210528_jak.jpg?itok=fC3tEvSk" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8363699">
              Trump uteče z USA, aby nemusel čelit žalobám, kterých bude hodně, odhaduje novinář Naegele            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8363696">
        <a href="/zpravy-svet/turecko-nahorni-karabach-rusko-armenie-azerbajdzan-erdogan_2011172041_onz" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8363696">
              Turecko vyšle vojáky do Náhorního Karabachu. Bude monitorovat situaci na ázerbájdžánském území            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8363627">
        <a href="/sport/hokej/extraliga-hokej-ocelari-trinec-motor-ceske-budejovice-vysledky-hokej_2011171632_mim" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8363627">
              Hokejisté Třince zničili České Budějovice šesti góly, Pardubice přehrály Brno a poprvé v sezoně slaví            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8363273">
        <a href="/veda-technologie/historie/pamet-naroda-laureati-predavani-cen-politicti-vezni-valecni-veterani-holokaust_2011172000_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8363273">
              ŽIVĚ: Veselovský předává Ceny Paměti národa. Laureáty jsou nepřátelé bolševiků i přeživší z Osvětimi            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8363405">
        <a href="/zpravy-domov/svatek-17-listopadu-narodni-trida-vyroci-sametova-revoluce_2011170851_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8363405">
              Oslavy 17. listopadu pokračují. Protivládní demonstraci na Václavském náměstí vystřídal koncert            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8363321">
        <a href="/zpravy-domov/cesky-cerveny-kriz-skoleni-dobrovolniku-koronavirus-cesko-nemocnice-socialni_2011171925_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8363321">
              Český červený kříž školí dobrovolníky. ‚Člověk cítí morální povinnost pomoct,‘ říká absolventka kurzu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby-v-usa-2020" title="Volby v USA, Americká noc, živý přenos z Českého rozhlasu">Volby v USA</a>, 
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/druha-vlna-koronaviru" title="Druhá vlna koronaviru v Česku a ve světě">Druhá vlna koronaviru</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/lockdown" title="Lockdown - uzavření státu a utlumení ekonomických i volnočasových aktivit">Lockdown</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-usa" title="Koronavirus v USA. Spojené státy se těžce potýkají s epidemií koronaviru">Koronavirus USA</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/koronavirus-v-cesku" title="Koronavirus v České republice, opatření , příznaky a léčba">Koronavirus v Česku</a>, 
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<!-- <a href="https://www.irozhlas.cz/sport/olympijske-hry/2020" title="Letní Olympijské hry 2020 - Olympiáda v Tokiu">Olympijské hry 2020</a>, -->
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" title="Parlamentní volby 2021, výsledky voleb, kandidáti, koalice">Parlamentní volby 2021</a>,
<!-- <a href="https://www.irozhlas.cz/sport/ms-hokej/2020" title="Mistrovství světa v hokeji 2020 se koná ve Švýcarsku">MS hokej 2020</a>, -->
<a href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Mistrovství Evropy ve fotbale - Euro 2020 - reprezentace.">Euro 2020</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/americke-prezidentske-volby-2020" title="Americké prezidentské volby se konají na podzim 2020">Prezidentské volby USA 2020</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2020">Seznam ministrů</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rychlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/sport/me-fotbal/2020" title="Euro 2020 - Mistrovství Evropy ve fotbale">EURO 2020</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a><span id="rotatemetoo22" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-23"  href="https://www.irozhlas.cz/zpravy-tag/zuzana-caputova" title="Prezidentka Slovenska Zuzana Čaputová">Zuzana Čaputová</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/babis-kompletni-sdeleni-obvineni-dukazy-capi-hnizdo-dokument_1909300600_cib"  title="Prostudujte si kompletní obvinění kauzy Čapí hnízdo">Prostudujte si kompletní obvinění kauzy Čapí hnízdo</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/ceska-spolecnost-vyzkum-tridy-kalkulacka_1909171000_zlo" title="6 společenských tříd. Do které patříte vy?">6 společenských tříd. Do které patříte vy?</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/fake-news-dezinformace-trollove-zarko-jovanovic-informacni-valka_1909020600_ogo" title="Kdo šíří dezinformace? Našli jsme vlivné i pěšáky">Kdo šíří dezinformace? Našli jsme vlivné i pěšáky</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/100-hlasu-demonstrace-vaclavak-vaclavske-namesti-babis-benesova-zeman_1906050600_cib" title="130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat">130 tváří. Ptali jsme se, kdo a proč přišel demonstrovat</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2020 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__UbtJ13clHN70ViRfgTa70OSJDX9TIkfNdrs-eogM1EU__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__P_bDZlp18JylhF99QmwT3JkcvNsch490Azdw_ur5fOA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8363657});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
	}
.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>

if (typeof jQuery != "undefined" && jQuery("#township_list_search").length && jQuery("#township_select").length) {

    var electionUrl = "krajske-volby-2020/obce";

    var diacriticsMap = {
        "á": "a",
        "é": "e",
        "í": "i",
        "ó": "o",
        "ú": "u",
        "ý": "y",
        "č": "c",
        "ď": "d",
        "ě": "e",
        "ň": "n",
        "ř": "r",
        "š": "s",
        "ů": "u",
        "ž": "z"};
    var normalize = function(term) {
        term = term.toLowerCase();
        return term.replace(/[^\u0000-\u007E]/g, function(a){
            return diacriticsMap[a] || a;
        });
    };
    townships = $.map(townships, function (item) {
        var regex = /(\(.*\))/gi;
        var regex2 = /(.*-)([0-9]*)$/i;
        item.raw = normalize(item.value.replace(regex, ""));
        item.name = item.value.replace(regex, "");
        item.raw_id = item.id.replace(regex2, "$2");
        return item;
    });
    jQuery("#township_select").autocomplete({
        source: function (request, response) {
            var matcher_start = new RegExp("^" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex(normalize(request.term).toLowerCase()));
            response($.grep(townships, function (value) {
                value = value.raw || value;
                return matcher_start.test(value) || matcher_middle.test(value);
            }));
        },
        minLength: 2,
        select: function (event, ui) {
            var url = "/volby/" + electionUrl + "/" + ui.item.id;
            location.href = url;
            jQuery("#township_select").parent().attr("action", url);
        }
    });
}


var interval = null;
var duration;
var podcast_audio = document.getElementById("podcast_audio"); 
var podcast_audio_name;

var getPercentage = function() {
	if(!podcast_audio.currentTime) {
		return 0;
	}

	return Math.round((podcast_audio.currentTime/duration)*100);
}
var last_track = 0;
var track = function() {
	var p = getPercentage();
	if((p % 5 === 0) && p > 0 && p != last_track ) {
		ga('gtm1.send', 'event', 'progres', p.toString(), podcast_audio_name);
last_track = p;

	}
}

var podcastInit = function() {

	podcast_audio.addEventListener("play", function() {
		interval = setInterval(track, 1000);
	});

	podcast_audio.addEventListener("pause", function() {
		clearInterval(interval);
	});

	podcast_audio.addEventListener("seeked", function() {
		ga('gtm1.send', 'event', 'seeked', getPercentage().toString(), podcast_audio_name);
	});

}

if(podcast_audio) {
	podcast_audio_name = document.getElementsByClassName("b-audio-player")[0].dataset.audioName;
	duration = podcast_audio.duration;
	if(!duration) {
		podcast_audio.onloadedmetadata = function() {
		  duration = podcast_audio.duration;
		  podcastInit();
		};	
	}
	else {
		podcastInit();
	}

}
</script>


      <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s)
      {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};
        if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
        n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];
        s.parentNode.insertBefore(t,s)}(window, document,'script',
        'https://connect.facebook.net/en_US/fbevents.js');
      fbq('init', '292604834259970');
      fbq('track', 'PageView');
    </script>
    <noscript>
      <img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=292604834259970&ev=PageView&noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2020-11-17 21:04:41, expires @ 2020-11-17 22:04:41, lifetime 1 hodina -->