<!DOCTYPE html>
<html lang="cs" class="no-js  no-transition" >
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="google-site-verification" content="PxbvegW9-kCInR9fBsoiQn34d6UWZ_qkbKReb0zG3FU" />
  <meta name="google-site-verification" content="-cwjk6THSH9hXqXr7KSmXowWyqdxi9SKDUKPkZRCqUY" />

  <meta name="referrer" content="unsafe-url">
      <meta name="application-name" content="iROZHLAS">
    <meta name="apple-mobile-web-app-title" content="iROZHLAS">
    <meta name="format-detection" content="telephone=no">


  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/osn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/osn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" />
<meta property="og:title" content="Obnova třetiny ekosystémů se dotkne i nás. Dohoda OSN je historická, říká šéf českých vyjednavačů" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/2022-06-16_07.52.20_220622-122010_vlf.jpg?itok=ieQxzkBz" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Účastníci konference OSN se většinou shodují, že Montrealská dohoda je sice v některých pasážích stále vágní, ale celkově je ambicióznější, než se ještě před týdnem čekalo." />
<meta name="description" content="Účastníci konference OSN se většinou shodují, že Montrealská dohoda je sice v některých pasážích stále vágní, ale celkově je ambicióznější, než se ještě před týdnem čekalo." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Obnova třetiny ekosystémů se dotkne i nás. Dohoda OSN je historická, říká šéf českých vyjednavačů" />
<meta name="twitter:description" content="Účastníci konference OSN se většinou shodují, že Montrealská dohoda je sice v některých pasážích stále vágní, ale celkově je ambicióznější, než se ještě před týdnem čekalo." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/2022-06-16_07.52.20_220622-122010_vlf.jpg?itok=Ek-6TWyN" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Obnova třetiny ekosystémů se dotkne i nás. Dohoda OSN je historická, říká šéf českých vyjednavačů | iROZHLAS - spolehlivé zprávy</title>

  <style>
        @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-regular.woff?v=2") format("woff");
      font-weight: normal;
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-italic.woff?v=2") format("woff");
      font-weight: normal;
      font-style: italic;
      font-display: swap;

      }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold.woff?v=2") format("woff");
      font-weight: bold;
      font-style: normal;
      font-display: swap;

    }


    @font-face {
      font-family: 'Noticia Text';
      src: url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.subset.woff2?v=2") format("woff2"), url("/sites/all/themes/custom/irozhlas/fonts/noticiatext-bold-italic.woff?v=2") format("woff");
      font-weight: bold;
      font-style: italic;
      font-display: swap;
    }

  </style>


  <script>
    (function () {
      document.fonts && document.fonts.load('1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
      document.fonts && document.fonts.load('bold 1em Noticia Text', "iROZHLAS - spolehlivé a rychlé zprávy");
    }());
  </script>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__oHOeHk7N7ozaT2dBhYqKBjwHA63dkHepvQURVeUCOnU__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__2jf7Fd92yPw8shZcfTa-ZGj4QpurYE4TGTHY8mMv8J4__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.css" media="print" />

      <script>
     var pageDataLayerData = {
    "siteBroadcastStation": "irozhlas",
    "siteEntityBundle": "article",
    "siteEntityLabel": "Obnova t\u0159etiny ekosyst\u00e9m\u016f se dotkne i n\u00e1s. Dohoda OSN je historick\u00e1, \u0159\u00edk\u00e1 \u0161\u00e9f \u010desk\u00fdch vyjednava\u010d\u016f",
    "contentName": "Obnova t\u0159etiny ekosyst\u00e9m\u016f se dotkne i n\u00e1s. Dohoda OSN je historick\u00e1, \u0159\u00edk\u00e1 \u0161\u00e9f \u010desk\u00fdch vyjednava\u010d\u016f",
    "contentID": "8894310",
    "siteSection": "Zpr\u00e1vy ze sv\u011bta"
};
     window.dataLayer = window.dataLayer || [];
     window.dataLayer.push(pageDataLayerData);
    </script>
  
      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">


  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);


      (function() {
        window.mediaHover = window.matchMedia('(hover: none), (pointer: coarse), (pointer: none)');
        mediaHover.addListener(function(media) {
          document.documentElement.classList[media.matches ? 'add' : 'remove']('no-hoverevents');
          document.documentElement.classList[!media.matches ? 'add' : 'remove']('hoverevents');
        });

        className += (mediaHover.matches ? ' no-hoverevents' : ' hoverevents');

      })();

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
        var viewportTag = document.querySelector("meta[name=viewport]");
        viewportTag.setAttribute("content", "width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no");

      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      
      document.documentElement.className = className;
    }());
  </script>



    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Obnova t\u0159etiny ekosyst\u00e9m\u016f se dotkne i n\u00e1s. Dohoda OSN je historick\u00e1, \u0159\u00edk\u00e1 \u0161\u00e9f \u010desk\u00fdch vyjednava\u010d\u016f","description":"\u00da\u010dastn\u00edci konference OSN se v\u011bt\u0161inou shoduj\u00ed, \u017ee Montrealsk\u00e1 dohoda je sice v n\u011bkter\u00fdch pas\u00e1\u017e\u00edch st\u00e1le v\u00e1gn\u00ed, ale celkov\u011b je ambici\u00f3zn\u011bj\u0161\u00ed, ne\u017e se je\u0161t\u011b p\u0159ed t\u00fddnem \u010dekalo.\r\n","datePublished":"2022-12-21T11:15:00","dateModified":"2022-12-21T11:16:32","author":[{"@type":"Person","name":"Jan Kaliba"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/2022-06-16_07.52.20_220622-122010_vlf.jpg?itok=NIzieb73"}}]  </script>
    
  <style>
#ukrajina-rusko {padding: .2em 0 .2em 1em;background: #fdf8f8;margin-left:100px} .page-inverse #ukrajina-rusko {background:#463030;} @media only screen and (max-width: 1170px) {#ukrajina-rusko {margin-left: auto;}}  

/* .b-sport-cta .b-sport-cta__flag {display:none;} */
.online-sport-hockey .sport-player-container iframe {width: 100%; height:400px;} /* smazat k 25.2. */
.mr--10 {margin-right:10px;}

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
.c-livereport__type img {
width: 28px;
height: 28px;
}
.page-inverse [data-type="goal"] .c-livereport__content {
 background: #ccc;
color:black;
}
}

.col--main .c-livereport__content .b-article__content p {display: none;}
.b-detail #forecast { margin-bottom: 1.5em;}

.c-livereport__content .embed {
    clear: none;
}

.page-inverse .b-sport .b-tabs__link {
color:black;
}
.c-articles__item .c-quick-news--border {
    border-bottom: 0px;
}

/* .b-sport .b-sport__flag img {border: 1px solid #eee} */

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }

.page-inverse #results-detail .ir-table-wrap thead th {background: #000;}

</style></head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
        window.dataLayer.push({"configGemiusId": "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7"});
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>


<div class="b-back-to-mobile">
   <div class="row-main">
     <a href="#" class="b-back-to-mobile__link js-force-desktop-reset">
       <span class="b-back-to-mobile__icon">
             <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>       </span>
       <span class="b-back-to-mobile__label">Zpět na mobilní verzi</span>
     </a>
   </div>
 </div>


<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz/zive" class="m-top__link">
            Živé vysílání
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://www.mujrozhlas.cz" class="m-top__link">
            mujRozhlas
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">21. prosince 2022</span>
        <span class="header__info-item">Natálie</span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
          <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 373 54">

            <path d="M19.811 16H5.65v3.887l5.346 1.32v26.587L5.65 49.112V53h19.506v-3.888l-5.345-1.318zm-4.442-6c1.611 0 2.853-.455 3.725-1.362.873-.91 1.309-2.109 1.309-3.604 0-1.492-.448-2.702-1.342-3.636C18.166.466 16.936 0 15.369 0s-2.785.466-3.658 1.398c-.872.935-1.308 2.145-1.308 3.636 0 1.494.424 2.693 1.275 3.604.85.907 2.08 1.362 3.691 1.362zM62.37 33.07a20.44 20.44 0 0 0-1.494-2.048 22.124 22.124 0 0 0-1.076-1.217c1.62-.369 2.95-.855 3.991-1.458a24.43 24.43 0 0 0 2.812-1.875c1.619-1.25 2.903-2.813 3.853-4.689.948-1.874 1.423-3.782 1.423-5.729 0-1.943-.486-3.863-1.457-5.764-.972-1.898-2.291-3.447-3.958-4.652a13.776 13.776 0 0 0-4.512-2.015C60.287 3.209 58.342 3 56.121 3H30.158v4.028L36 8.486v39.027l-5.842 1.459V53h21.451v-4.027l-6.595-1.459V31.126h6.665l9.094 17.847V53h16.382v-4.027l-6.178-1.319L62.37 33.07zm-9.512-7.014h-7.844V8.069h7.567c2.822 0 4.998.603 6.525 1.806a8.958 8.958 0 0 1 2.222 2.848c.555 1.111.833 2.36.833 3.75 0 1.53-.267 2.952-.798 4.27-.532 1.321-1.262 2.374-2.187 3.159-1.667 1.437-3.773 2.154-6.318 2.154zM117.641 8.19a18.047 18.047 0 0 0-7.324-4.477c-2.801-.901-6.074-1.353-9.822-1.353-3.935 0-7.254.484-9.962 1.457a17.502 17.502 0 0 0-6.977 4.582c-2.221 2.361-3.935 5.301-5.137 8.816-1.204 3.518-1.805 7.312-1.805 11.385s.602 7.786 1.805 11.142c1.203 3.356 2.822 6.074 4.859 8.157 1.897 1.943 4.223 3.401 6.977 4.374 2.753.971 6.097 1.456 10.032 1.456 3.933 0 7.276-.485 10.03-1.456 2.753-.973 5.125-2.5 7.116-4.582 2.406-2.499 4.165-5.52 5.275-9.061 1.012-3.224 1.666-7.003 1.666-11.142a35.96 35.96 0 0 0-1.562-10.585c-1.041-3.402-2.765-6.304-5.171-8.713zm-4.304 29.748c-.648 2.616-1.574 4.732-2.777 6.353-2.221 3.054-5.508 4.581-9.857 4.581-2.454 0-4.502-.439-6.144-1.319-1.644-.878-3.02-2.175-4.13-3.886-1.157-1.76-2.072-4.027-2.742-6.804-.672-2.777-1.007-5.972-1.007-9.581 0-6.942 1.295-12.124 3.887-15.55a11.295 11.295 0 0 1 3.957-3.366c1.573-.809 3.472-1.215 5.692-1.215 2.176 0 4.131.418 5.866 1.249 1.735.832 3.205 2.129 4.408 3.889 1.203 1.757 2.14 3.979 2.812 6.664.67 2.684 1.007 5.855 1.007 9.511 0 3.702-.324 6.86-.972 9.474zm46.336 9.854h-22.144l28.809-40.556V3h-37.417v15.763h5.692l2.221-10.554h18.744l-28.809 40.555V53h41.166V36.472h-6.04zM205 7.028l5.832 1.458v16.322H190V8.486l5.857-1.458V3h-20.688v4.028L181 8.486v39.028l-5.831 1.459V53h20.688v-4.027L190 47.514V29.876h20.832v17.638L205 48.973V53h20.687v-4.027l-5.833-1.459V8.486l5.833-1.458V3H205zm60.823 40.764h-16.799V8.486l7.22-1.458V3h-22.77v4.028l6.525 1.458v39.028l-6.525 1.459V53h40.61V35.779h-5.901zm42.569-45.467h-8.538l-16.245 45.19-5.692 1.458V53h18.327v-4.026l-5.763-1.458 3.609-10.76h16.938l3.542 10.76-5.692 1.458V53h21.173v-4.026l-5.554-1.458-16.105-45.191zm-12.565 29.363l6.803-20.201h.276l6.458 20.201h-13.537zm72.745 3.462c-.557-1.342-1.448-2.614-2.675-3.818-1.227-1.203-2.845-2.383-4.857-3.541-2.014-1.156-4.479-2.406-7.395-3.749a179.07 179.07 0 0 1-4.895-2.29c-1.318-.647-2.384-1.308-3.193-1.979-.81-.67-1.387-1.423-1.734-2.255-.346-.834-.521-1.851-.521-3.056 0-4.95 2.615-7.428 7.844-7.428 3.378 0 5.878 1.041 7.498 3.125 1.619 2.083 2.429 5.299 2.429 9.648h6.041v-16.8h-5.97l-.556 3.124c-2.871-2.592-6.595-3.886-11.178-3.886-4.627 0-8.319 1.225-11.072 3.679-2.753 2.453-4.131 5.923-4.131 10.413 0 2.036.301 3.782.904 5.24a11.55 11.55 0 0 0 2.637 3.887c1.156 1.135 2.58 2.152 4.271 3.056 1.688.902 3.619 1.794 5.797 2.672 1.849.788 3.538 1.527 5.065 2.222 1.528.695 2.848 1.447 3.957 2.257 1.11.809 1.968 1.723 2.569 2.742s.903 2.245.903 3.678c0 2.361-.788 4.085-2.362 5.173-1.573 1.088-3.679 1.632-6.315 1.632-1.667 0-3.16-.221-4.479-.66s-2.464-1.169-3.437-2.188c-.971-1.017-1.746-2.336-2.324-3.957-.58-1.619-.938-3.585-1.077-5.9H334v16.8h5.97l.765-4.026c1.434 1.667 3.065 2.881 4.895 3.646 1.827.762 4.06 1.145 6.698 1.145 2.361 0 4.583-.29 6.664-.868 2.082-.577 3.898-1.457 5.45-2.638a12.471 12.471 0 0 0 3.644-4.408c.878-1.758 1.32-3.794 1.32-6.109-.001-1.713-.28-3.242-.834-4.583z"/>

          </svg>
      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/pocasi" class="m-main__link">Počasí</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/vinohradska12" class="m-main__link">Vinohradská 12</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  <div id="ukrajina-rusko" class="embed hide--a">

<a class="text-md--m text-red text-no-underline" href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Válka na Ukrajině v online reportáži">Sledujte válku na Ukrajině →</a></div>

  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/taxonomy/term/60405">OSN</a> <a href="/zpravy-tag/ochrana-prirody">ochrana přírody</a> <a href="/zpravy-tag/klima">klima</a> <a href="/zpravy-tag/dohoda">dohoda</a> <a href="/zpravy-tag/biodiverzita">biodiverzita</a> <a href="/zpravy-tag/zivotni-prostredi">životní prostředí</a> <a href="/zpravy-tag/montreal">Montreal</a> <a href="/zpravy-tag/priroda">příroda</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-8894310" data-io-article-url="https://www.irozhlas.cz/zpravy-svet/osn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har">
  
    <h1 class="mt--0" id="article-news-full-8894310">
      Obnova třetiny ekosystémů se dotkne i nás. Dohoda OSN je historická, říká šéf českých vyjednavačů    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">
                                                

            <p class="text-bold--m text-md--m text-lg">České předsednictví Evropské unii finišuje na více frontách. V kanadském Montrealu pomohlo vyjednat přelomovou globální dohodu na ochranu živé přírody. Země světa se na konferenci OSN shodly zatím na nejkonkrétnějším plánu, jak se pokusit zastavit rychle postupující degradaci přírodních systémů. Zásadní bude ochrana oceánů nebo deštných pralesů, ale mnoho cílů, které je potřeba naplnit do roku 2030, se týká i Česka.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Montreal</strong>
                  <time datetime="2022-12-21 11:15"><span class="meta__time">11:15</span> 21. prosince 2022</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fosn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fosn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fosn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8894310">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/8894310?fid=10290283"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-06-16_07.52.20_220622-122010_vlf.jpg?itok=2nNDxknS" alt="" />  
</a>
  </p>
  <figcaption class="">
    Dohoda se může týkat například i způsobu hospodaření na polích, v lesích a vodních plochách (ilustrační foto) | Foto: René Volfík | Zdroj: iROZHLAS.cz  </figcaption>
</figure>
            
          </header>

          <p>„Je to skutečně historický a průlomový dokument,“ říká šéf vyjednavačů Česka i Evropské unie Ladislav Miko. Podle něj, jde o první dohodu, která přesněji určuje, jak ochranu světové živé přírody měřit a jak kontrolovat, jestli se to daří.</p><!-- wa data-asset-id="63a22d5e16b1d9.49717591" data-asset-type="audio_news" --><div class="b-inline b-inline--left">
  <div class="b-inline__wrap">
    <div class="b-audio-player js-audio" data-gtm='{&quot;contentName&quot;:&quot;Poslechn\u011bte si report\u00e1\u017e Jana Kaliby po schv\u00e1len\u00ed Montrealsk\u00e9 dohody v OSN&quot;,&quot;contentID&quot;:&quot;10526748&quot;,&quot;contentCreationDateGMT&quot;:&quot;2022-12-20T22:46:10+01:00&quot;,&quot;contentCreator&quot;:&quot;irozhlas&quot;}'>
      <div class="js-out">
        <audio controls preload="metadata">
          <source src="https://www.irozhlas.cz/sites/default/files/audios/adb111a0613e3534ac6beacdecf2bfee.mp3" type="audio/mpeg">
          Váš prohlížeč nepodporuje přehrávání audia.
        </audio>
      </div>
      <div class="b-audio-player__controls">
        <a href="#" class="b-audio-player__play play-btn">
          Přehrát
          <span class="icon-svg icon-svg--play ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-play" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          <span class="icon-svg icon-svg--pause ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-pause" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <p class="b-audio-player__time">00:00 / 00:00</p>
        <p class="b-audio-player__sound">
          <span class="b-audio-player__mute">
            <span class="icon-svg icon-svg--mute ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mute" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </span>
          <span class="b-audio-player__sound-bar">
            <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            <span class="b-audio-player__sound-progress" style="width: 100%;">
              <span class="icon-svg icon-svg--audio-player-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-audio-player-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </span>
          </span>
        </p>
        <div class="b-audio-player__bar">
          <div class="b-audio-player__progress"></div>
        </div>
      </div>
      <p class="b-audio-player__title">
        Poslechněte si reportáž Jana Kaliby po schválení Montrealské dohody v OSN      </p>
       </div>
  </div>
</div>
<!-- /wa --><p>Dohoda obsahuje třeba cíle do konce desetiletí snížit na polovinu vyhazování potravin nebo používání pesticidů a dalších nebezpečných látek.</p><p>K těm základním patří do roku 2030 chránit přírodu aspoň na 30 procentech plochy světových oceánů i pevniny. Česko teď v různé kvalitě chrání 22 procent své krajiny a zvýšení na 30 procent vyžaduje i připravovaná evropská legislativa. Píše se v ní také o obnově poničené přírody, stejně jako v právě schválené dohodě z Montrealu.</p><p>„Některé cíle se nás budou dotýkat přímo, jako je třeba požadavek na obnovu třiceti procent degradovaných ekosystémů,“ upřesňuje Miko.</p><h2>Šetrné zemědělství</h2><!-- wa data-asset-id="63a22cd4ccc828.85526615" data-asset-type="article_news" --><a href="/zpravy-svet/osn-konference-cop15-ochrana-klima-biodiverzita-dohoda-montreal_2212191115_ula" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-12-06t221133z_4_221219-105058_ula.JPG?itok=Uk58nqTT 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-12-06t221133z_4_221219-105058_ula.JPG?itok=Uk58nqTT" alt="" />  </noscript>
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Záchrana alespoň 30 procent světové pevniny a moří. Účastníci konference OSN sjednali historickou dohodu      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Týkat se to může například způsobu hospodaření na polích, v lesích a vodních plochách. Zásadní je financování obnovy přírodní rozmanitosti – jak vládní, tak pobídkami pro soukromý sektor, aby se mu vyplatily šetrné služby, postupy při výrobě a investice.</p><p>Země světa se zavázaly, že na podporu uzdravování živé přírody takto každý rok seženou celkově 200 miliard dolarů. Počítá se s tím, že součástí řešení bude rychlé utlumování škodlivých dotací – třeba pro ten typ zemědělství, který vede ke znečišťování a degradaci půdy.</p><p>„Tento problém je u nás velmi dobře znám. Dodnes existují zemědělské dotace, které v&nbsp;konečném důsledku mají na biodiverzitu negativní efekt. Současná zemědělská politika se přestavuje a snaží se o posun,“ popisuje Miko.</p><p>„V Evropě se to na pozadí odehrává už teď, ale tlak bude silnější. Znamená to, že se budou hledat cesty podpory, které budou mít pozitivní efekt na biodiverzitu. To si myslím, že je zajímavé i pro Česko,“ dodává.</p><!-- wa data-asset-id="63a22d17e9c108.34156314" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet"><p lang="en" dir="ltr">The world agrees on a groundbreaking plan to protect biodiversity by 2030 at <a href="https://twitter.com/hashtag/COP15?src=hash&amp;ref_src=twsrc%5Etfw">#COP15</a>! This will significantly increase the share of protected areas on land and at sea to 30% by 2030. It will also create a robust source of funding for biodiversity conservation. <a href="https://twitter.com/hashtag/CZPRES?src=hash&amp;ref_src=twsrc%5Etfw">#CZPRES</a> <a href="https://twitter.com/hashtag/ForNature?src=hash&amp;ref_src=twsrc%5Etfw">#ForNature</a> <a href="https://t.co/X8dETC7gHb">pic.twitter.com/X8dETC7gHb</a></p>&mdash; Ministry of the Environment of the Czech Republic (@MoE_CZ) <a href="https://twitter.com/MoE_CZ/status/1604804965159079940?ref_src=twsrc%5Etfw">December 19, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa --><h2>Překvapivý úspěch</h2><p>Účastníci konference se většinou shodují, že Montrealská dohoda je sice v některých pasážích stále vágní nebo slabší, než by bylo podle vědy potřeba, ale celkově ambicióznější, než se ještě před týdnem čekalo.</p><p>Také se říká, že jde jen o nutný základ, aby byla šance, že se podaří zmírnit šesté velké vymírání přírodních druhů, které popisují vědci. Cílem je zastavit lidskou činností způsobený úpadek světové živé přírody, která přestává mimo jiné plnit funkce, na kterých je lidstvo závislé.</p><p>Podle Ladislava Mika patří k největším problémům to, že přijetí této přelomové dohody se kvůli pandemii Covidu o víc než dva roky zpozdilo: „Obávám se, že se nám nepodaří natolik zrychlit, abychom cíle do roku 2030 naplnili. Ale i s&nbsp;dvouletým zpožděním to je pořád mnohem lepší než v&nbsp;minulosti, kdy jsme měli vágní cíle a progres žádný,“ shrnuje před návratem z Kanady z konference OSN o ochraně živé přírody šéf českých a evropských vyjednavačů.</p>          <p class="meta meta--right meta--big">
            <strong><a href="/jan-kaliba-5003367" class="meta__link">Jan Kaliba</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fosn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fosn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fosn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/8894310">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
        <section role="region" class="b-author hide--m">
  <div class="b-author__wrap">
    <div class="b-author__img">
      <div class="img img--15x16 img--w150 data-text-version">
        <a href="/jan-kaliba-5003367" class="img__holder" data-srcset='[
						"https://www.irozhlas.cz/sites/default/files/irozhlas/kaliba-jan.png 150x160"
					]'>
          <noscript>
            <img src="https://www.irozhlas.cz/sites/default/files/irozhlas/kaliba-jan.png" width="150" height="160" alt="">
          </noscript>
        </a>
      </div>
    </div>
    <div class="b-author__content">
      <h2 class="b-author__name">
        <span class="b-author__title">Autor</span>
        <a href="/jan-kaliba-5003367">Jan Kaliba</a>
      </h2>
      <p class="m-socials">
                  <a href="https://twitter.com/jankaliba" target="_blank" class="m-socials__link">
            <span class="vhide">Autor na Twitteru</span>
            <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
                          <a href="mailto:Jan.Kaliba@rozhlas.cz" target="_blank" class="m-socials__link">
            <span class="vhide">Napsat e-mail</span>
            <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
              </p>
    </div>
  </div>
      <div class="b-author__more">
      <p class="b-author__more-title">Další texty autora:</p>
      <ul ><li><a href="/zpravy-svet/rusko-montreal-ukrajina-demonstrace_2212161203_pj">Siréna, zvuky střelby a ukrajinská hymna. U ruského konzulátu v Montrealu denně demonstrují lidé</a></li>
<li><a href="/veda-technologie/priroda/vyhynuti-zivocichu-ekosystem-zeme_2212182230_mfk">Zachránit naše zdroje jídla, pití či léků. Země světa vymýšlejí plán, jak zabránit kolapsu živé přírody</a></li>
</ul>    </div>
  </section>
                <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8894580"  aria-labelledby="side-article-8894580" >
  <a href="/zpravy-domov/tank-leopard-2a4-ukrajina-nemecko_2212211121_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-074592276_221221-111246_pj.jpg?itok=VTv_p4kz" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8894580">
        Armáda převzala první tank Leopard 2A4. Německo jej darovalo za pomoc Ukrajině      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8894340"  aria-labelledby="side-article-8894340" >
  <a href="/zpravy-svet/zelenskyj-usa-ukrajina-patriot_2212210648_pj" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-11-14t000000z_8_221115-083135_kro.JPG?itok=Bmhn2SrF" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8894340">
        ONLINE: Zelenskyj je na cestě do Washingtonu. Má se sejít s&nbsp;Bidenem a promluvit v&nbsp;Kongresu      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8894349"  aria-labelledby="side-article-8894349" >
  <a href="/zpravy-domov/ledovka-pocasi-praha-cesko_2212210725_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-074569634_221221-072217_ako.jpg?itok=pghtveW8" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8894349">
        Česko trápí ledovka. Některé autobusy kolem Prahy nevyjely, lidé v&nbsp;Ústeckém kraji by neměli vycházet      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8894301"  aria-labelledby="side-article-8894301" >
  <a href="/zpravy-domov/vila-tugendhat-novostavba-sousede-brno-stavebni-povoleni_2212210500_ula" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/20210426_154325_221220-221622_ula.jpg?itok=ysk8B39S" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8894301">
        Znovu legální. Stavební úřad dodatečně povolil stavbu domu poblíž vily Tugendhat      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="8892672"  aria-labelledby="side-article-8892672" >
  <a href="/veda-technologie/priroda/vyhynuti-zivocichu-ekosystem-zeme_2212182230_mfk" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/5_-_286a5897a_221204-111215_gen.jpg?itok=jMs0prfh" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8892672">
        Zachránit naše zdroje jídla, pití či léků. Země světa vymýšlejí plán, jak zabránit kolapsu živé přírody      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="8890323"  aria-labelledby="side-article-8890323" >
  <a href="/veda-technologie/priroda/unie-pro-ochranu-prirody-vymirani-osn-konference_2212151242_fos" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/c7d31afa-0c4b-4113-b_221215-074644_fos.jpeg?itok=NiFKppvX" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8890323">
        Seznam ohrožených druhů se rozšířil. ‚Situace je nehorší v&nbsp;dějinách lidstva,‘ varují vědci      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="8887434"  aria-labelledby="side-article-8887434" >
  <a href="/veda-technologie/priroda/jan-freidinger-greenpeace-klima-zivotni-prostredi-strava-jidlo_2212111827_pat" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/a65eb4d6ec9e36dc46b15f8b932b57ad.jpg?itok=CVC9DW_Q" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-8887434">
        Jíme strašně moc masa a likvidujeme tím jak planetu, tak sami sebe, říká Freidenger z&nbsp;Greenpeace      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8891955">
  <a href="/zpravy-domov/kadyrov-kone-trener-dluhy-firma_2212190600_ike" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03547161.jpeg?itok=5bqKlsoU 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03547161.jpeg?itok=_LAX3KBW 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03547161.jpeg?itok=_LAX3KBW" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8891955">
        Trenér koní čečenského vůdce Kadyrova opustil Česko a vrátil se do Ruska. Zůstala po něm firma v dluzích      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8889684">
  <a href="/volby/prezidentske-volby-pruzkum-nerudova-pavel-babis-srovnani-2018-zeman-2013_2212170600_jgr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/pruzkkum_221216-142112_jgr.png?itok=jGbCK1q_ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pruzkkum_221216-142112_jgr.png?itok=lYa7hYY9 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pruzkkum_221216-142112_jgr.png?itok=lYa7hYY9" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8889684">
        Srovnání průzkumů. Nástup Nerudové připomíná spíš Piráty a Starosty než Schwarzenberga, říká analytik      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8891388">
  <a href="/zpravy-domov/valka-na-ukrajine-hoax-leky-chybi-dezinformace_2212170500_pik" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/dsc02405_221121-090927_vlf.jpg?itok=R-DczkWN 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsc02405_221121-090927_vlf.jpg?itok=28LsK0w_ 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsc02405_221121-090927_vlf.jpg?itok=28LsK0w_" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8891388">
        OVĚŘOVNA: Léky nechybí kvůli válce na Ukrajině. ‚Žádný z&nbsp;darovaných nebyl určen pro český trh‘      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8891820">
  <a href="/zpravy-domov/rozhovor-praha-zastupitelstvo-vyjednavani-spolu-ano_2212161930_fos" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/rv0_6147_221103-124409_vlf.jpg?itok=OV7jdi_l 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_6147_221103-124409_vlf.jpg?itok=-Bc3Z0sy 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/rv0_6147_221103-124409_vlf.jpg?itok=-Bc3Z0sy" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8891820">
        Politolog: Kordová Marvanová zatáhla za záchrannou brzdu. Pražské vyjednávání je opět na bodě nula      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-8894541">
  <a href="/zpravy-svet/rusko-ukrajina-bachmut-postup_2212211105_pj" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2022-12-20t095310z_1_221221-104046_pj.JPG?itok=ylfKJoF_ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-12-20t095310z_1_221221-104046_pj.JPG?itok=SJeXlQLf 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-12-20t095310z_1_221221-104046_pj.JPG?itok=NYCXW38Q 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-12-20t095310z_1_221221-104046_pj.JPG?itok=NYCXW38Q 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2022-12-20t095310z_1_221221-104046_pj.JPG?itok=NYCXW38Q" alt="" />  </noscript>
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-8894541">
        Rusko za tři měsíce obsadilo 192 kilometrů čtverečních u&nbsp;Bachmutu. Tempo je podle institutu konstantní      </h3>
      <p class="text-sm hide--m">
        „Ruská pěchota teď patrně drží pozice ve východních průmyslových oblastech města s tím, že čas od času postoupí i do obytných čtvrtí. Pokračují pouliční boje,“ píše britské ministerstvo obrany.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8894523">
  <a href="/zpravy-svet/ukrajina-cina-rusko-si-tin-pching-medvedev_2212211045_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-12-21t075037z_9_221221-101439_pj.JPG?itok=HAOs5E8u 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-12-21t075037z_9_221221-101439_pj.JPG?itok=HAOs5E8u 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-12-21t075037z_9_221221-101439_pj.JPG?itok=HAOs5E8u" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8894523">
        Si Ťin-pching jednal v&nbsp;Pekingu s&nbsp;Medveděvem o&nbsp;spolupráci Číny a Ruska i&nbsp;o Ukrajině      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-8894376">
  <a href="/zpravy-svet/afghanistan-zeny-zakaz-vysokoskolske-studium-univerzity_2212210945_til" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-05-08t145149z_7_220518-140937_jgr.JPG?itok=OQQMRbIj 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-05-08t145149z_7_220518-140937_jgr.JPG?itok=OQQMRbIj 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2022-05-08t145149z_7_220518-140937_jgr.JPG?itok=OQQMRbIj" alt="" />  </noscript>
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-8894376">
        Tálibán zakázal ženám v&nbsp;Afghánistánu vysokoškolské vzdělání, rozhodnutí je platné do odvolání      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-8894406">
        <a href="/zpravy-svet/ptaci-chripka-cesko-evropa-2022_2212210915_ako" class="c-links__link" id="articles-list-item-8894406">Evropa prochází nejničivější epidemií ptačí chřipky v historii. Vybito bylo přes 50 milionů kusů drůbeže</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8894361">
        <a href="/zpravy-svet/belorusko-ukrajina-rusko-omezeni-pohybu_2212210830_pj" class="c-links__link" id="articles-list-item-8894361">Bělorusko omezilo vstup do oblasti sousedící s Ukrajinou a Ruskem. Neuvedlo proč a na jak dlouho</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-8894340">
        <a href="/zpravy-svet/zelenskyj-usa-ukrajina-patriot_2212210648_pj" class="c-links__link" id="articles-list-item-8894340">ONLINE: Zelenskyj je na cestě do Washingtonu. Má se sejít s Bidenem a promluvit v Kongresu</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="order--m hide--m">
  <section role="region" class="b-category" aria-labelledby="prezidentsk-volby-2023">
    <div class="b-category__side">
      <h2 class="title title--icon" id="prezidentsk-volby-2023">
        <a href="/volby/prezidentske-volby-2023" title="Výsledky prezidentských voleb 2023">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Prezidentské volby 2023        </a>
      </h2>
    </div>
    <div class="b-category__content">
      <ul class="m-sub__list">
        <li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/janov-nad-nisou-563595" title="Výsledky prezidentských voleb 2023 v obci Janov nad Nisou, okres Jablonec nad Nisou">Janov nad Nisou</a> <i>(Jablonec nad Nisou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/pavlov-532711" title="Výsledky prezidentských voleb 2023 v obci Pavlov, okres Kladno">Pavlov</a> <i>(Kladno)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/karlovice-597481" title="Výsledky prezidentských voleb 2023 v obci Karlovice, okres Bruntál">Karlovice</a> <i>(Bruntál)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/vseruby-554456" title="Výsledky prezidentských voleb 2023 v obci Všeruby, okres Domažlice">Všeruby</a> <i>(Domažlice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/velka-lhota-545147" title="Výsledky prezidentských voleb 2023 v obci Velká Lhota, okres Vsetín">Velká Lhota</a> <i>(Vsetín)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/plese-507628" title="Výsledky prezidentských voleb 2023 v obci Pleše, okres Jindřichův Hradec">Pleše</a> <i>(Jindřichův Hradec)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/nehodiv-578223" title="Výsledky prezidentských voleb 2023 v obci Nehodiv, okres Klatovy">Nehodiv</a> <i>(Klatovy)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/lubnik-580619" title="Výsledky prezidentských voleb 2023 v obci Lubník, okres Ústí nad Orlicí">Lubník</a> <i>(Ústí nad Orlicí)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/sec-580902" title="Výsledky prezidentských voleb 2023 v obci Seč, okres Ústí nad Orlicí">Seč</a> <i>(Ústí nad Orlicí)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/adamov-531367" title="Výsledky prezidentských voleb 2023 v obci Adamov, okres Kutná Hora">Adamov</a> <i>(Kutná Hora)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/oponesice-591327" title="Výsledky prezidentských voleb 2023 v obci Oponešice, okres Třebíč">Oponešice</a> <i>(Třebíč)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/mrsklesy-554944" title="Výsledky prezidentských voleb 2023 v obci Mrsklesy, okres Olomouc">Mrsklesy</a> <i>(Olomouc)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/zeletava-591998" title="Výsledky prezidentských voleb 2023 v obci Želetava, okres Třebíč">Želetava</a> <i>(Třebíč)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/oudolen-569224" title="Výsledky prezidentských voleb 2023 v obci Oudoleň, okres Havlíčkův Brod">Oudoleň</a> <i>(Havlíčkův Brod)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/krtenov-581810" title="Výsledky prezidentských voleb 2023 v obci Křtěnov, okres Blansko">Křtěnov</a> <i>(Blansko)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/podoli-i-549754" title="Výsledky prezidentských voleb 2023 v obci Podolí I, okres Písek">Podolí I</a> <i>(Písek)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/onsov-594580" title="Výsledky prezidentských voleb 2023 v obci Onšov, okres Znojmo">Onšov</a> <i>(Znojmo)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/kristanov-561673" title="Výsledky prezidentských voleb 2023 v obci Křišťanov, okres Prachatice">Křišťanov</a> <i>(Prachatice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/ceske-mezirici-576212" title="Výsledky prezidentských voleb 2023 v obci České Meziříčí, okres Rychnov nad Kněžnou">České Meziříčí</a> <i>(Rychnov nad Kněžnou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/hranice-554553" title="Výsledky prezidentských voleb 2023 v obci Hranice, okres Cheb">Hranice</a> <i>(Cheb)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/stehelceves-532851" title="Výsledky prezidentských voleb 2023 v obci Stehelčeves, okres Kladno">Stehelčeves</a> <i>(Kladno)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/vrhavec-557455" title="Výsledky prezidentských voleb 2023 v obci Vrhaveč, okres Klatovy">Vrhaveč</a> <i>(Klatovy)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/ponedraz-562670" title="Výsledky prezidentských voleb 2023 v obci Ponědraž, okres Jindřichův Hradec">Ponědraž</a> <i>(Jindřichův Hradec)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/pobezovice-554111" title="Výsledky prezidentských voleb 2023 v obci Poběžovice, okres Domažlice">Poběžovice</a> <i>(Domažlice)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/senozaty-548774" title="Výsledky prezidentských voleb 2023 v obci Senožaty, okres Pelhřimov">Senožaty</a> <i>(Pelhřimov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/bila-lhota-500623" title="Výsledky prezidentských voleb 2023 v obci Bílá Lhota, okres Olomouc">Bílá Lhota</a> <i>(Olomouc)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/chomutov-562971" title="Výsledky prezidentských voleb 2023 v obci Chomutov, okres Chomutov">Chomutov</a> <i>(Chomutov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/velenice-536083" title="Výsledky prezidentských voleb 2023 v obci Velenice, okres Nymburk">Velenice</a> <i>(Nymburk)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/stepanov-nad-svratkou-596884" title="Výsledky prezidentských voleb 2023 v obci Štěpánov nad Svratkou, okres Žďár nad Sázavou">Štěpánov nad Svratkou</a> <i>(Žďár nad Sázavou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/blizkov-595250" title="Výsledky prezidentských voleb 2023 v obci Blízkov, okres Žďár nad Sázavou">Blízkov</a> <i>(Žďár nad Sázavou)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/treboc-542504" title="Výsledky prezidentských voleb 2023 v obci Třeboc, okres Rakovník">Třeboc</a> <i>(Rakovník)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/dolni-morava-580163" title="Výsledky prezidentských voleb 2023 v obci Dolní Morava, okres Ústí nad Orlicí">Dolní Morava</a> <i>(Ústí nad Orlicí)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/terezin-586676" title="Výsledky prezidentských voleb 2023 v obci Terezín, okres Hodonín">Terezín</a> <i>(Hodonín)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/plzen-6-litice-554758" title="Výsledky prezidentských voleb 2023 v obci Plzeň 6-Litice, okres Plzeň-město">Plzeň 6-Litice</a> <i>(Plzeň-město)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/svojkov-546283" title="Výsledky prezidentských voleb 2023 v obci Svojkov, okres Česká Lípa">Svojkov</a> <i>(Česká Lípa)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/spicky-570061" title="Výsledky prezidentských voleb 2023 v obci Špičky, okres Přerov">Špičky</a> <i>(Přerov)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/rudikov-591637" title="Výsledky prezidentských voleb 2023 v obci Rudíkov, okres Třebíč">Rudíkov</a> <i>(Třebíč)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/rozsec-587800" title="Výsledky prezidentských voleb 2023 v obci Rozseč, okres Jihlava">Rozseč</a> <i>(Jihlava)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/karolin-587354" title="Výsledky prezidentských voleb 2023 v obci Karolín, okres Kroměříž">Karolín</a> <i>(Kroměříž)</i>, </li><li class="m-sub__item ml--10"><a href="/volby/prezidentske-volby-2023/vysledky/bacice-590282" title="Výsledky prezidentských voleb 2023 v obci Bačice, okres Třebíč">Bačice</a> <i>(Třebíč)</i></li>      </ul>
    </div>
  </section>
</div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8892600">
        <a href="/zpravy-svet/rusko-nikdy-ve-sve-historii-neudelalo-tak-hloupa-rozhodnuti-rekl-rusky-general_2212181903_mfk" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-05-18t070627z_1_220518-105811_pj.JPG?itok=JVej26O0 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-05-18t070627z_1_220518-105811_pj.JPG?itok=JVej26O0" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8892600">
              Rusko nikdy ve své historii neudělalo tak hloupá rozhodnutí, řekl ruský generál pro New York Times            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8890095">
        <a href="/zpravy-domov/online-soudni-sin-andrej-babis-soud-kauza-capi-hnizdo_2212190800_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8890095">
              Soud odročil kauzu Čapí hnízdo na leden. Babiš mladší je schopný vypovídat, shodly se znalkyně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8891637">
        <a href="/zpravy-svet/rusko-valka-na-ukrajine-postup-boju-zima-putin-bachmut-donbas_2212190630_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8891637">
              ‚Každou vesnici oslavují, jako kdyby dobyli Paříž.‘ Rusové ale v zimě na Ukrajině budou jen držet pozice            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8891955">
        <a href="/zpravy-domov/kadyrov-kone-trener-dluhy-firma_2212190600_ike" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8891955">
              Trenér koní čečenského vůdce Kadyrova opustil Česko a vrátil se do Ruska. Zůstala po něm firma v dluzích            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8878299">
        <a href="/zpravy-domov/dostupnost-psychoterapie-terapie-cena-sezeni-data-regiony-pojistovny-vzp_2212190500_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8878299">
              V Praze bez čekání, ve Varech bez šance. Psychoterapie s příspěvkem od pojišťovny funguje, ale ne všude            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8892609">
        <a href="/komentare/jak-skonci-valka-rusko-ukrajina-komentar-dvorak_2212190629_mfk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8892609">
              Jak skončí válka a co bude po ní?             </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8892600--2">
        <a href="/zpravy-svet/rusko-nikdy-ve-sve-historii-neudelalo-tak-hloupa-rozhodnuti-rekl-rusky-general_2212181903_mfk" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-05-18t070627z_1_220518-105811_pj.JPG?itok=JVej26O0 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2022-05-18t070627z_1_220518-105811_pj.JPG?itok=JVej26O0" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8892600--2">
              Rusko nikdy ve své historii neudělalo tak hloupá rozhodnutí, řekl ruský generál pro New York Times            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8892351">
        <a href="/zpravy-domov/muz-pobodal-dve-zeny-v-praze_2212172032_mfk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8892351">
              Muž pobodal v Praze dvě ženy, jedna je ve velmi vážném stavu. Policie útočníka zastřelila            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8889684">
        <a href="/volby/prezidentske-volby-pruzkum-nerudova-pavel-babis-srovnani-2018-zeman-2013_2212170600_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8889684">
              Srovnání průzkumů. Nástup Nerudové připomíná spíš Piráty a Starosty než Schwarzenberga, říká analytik            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8890095--2">
        <a href="/zpravy-domov/online-soudni-sin-andrej-babis-soud-kauza-capi-hnizdo_2212190800_vtk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8890095--2">
              Soud odročil kauzu Čapí hnízdo na leden. Babiš mladší je schopný vypovídat, shodly se znalkyně            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8886957">
        <a href="/veda-technologie/priroda/veda-pro-deti-kocky-mnoukaji-jen-aby-zmanipulovaly-lidi_2212180833_kac" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8886957">
              Věda pro děti: Kočky mňoukají, jen aby zmanipulovaly lidi. Jak se dorozumívají mezi sebou?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8891637--2">
        <a href="/zpravy-svet/rusko-valka-na-ukrajine-postup-boju-zima-putin-bachmut-donbas_2212190630_aur" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8891637--2">
              ‚Každou vesnici oslavují, jako kdyby dobyli Paříž.‘ Rusové ale v zimě na Ukrajině budou jen držet pozice            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-8891127">
        <a href="/zpravy-svet/akvarium-berlin-hasici-zachranari_2212160913_elev" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-067673178_221216-091647_fos.jpg?itok=VFcykULu 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-067673178_221216-091647_fos.jpg?itok=VFcykULu" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8891127">
              V centru Berlína prasklo obří akvárium. Výbuch byl tak silný, že ho zaznamenaly dva seismografy            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8892600--3">
        <a href="/zpravy-svet/rusko-nikdy-ve-sve-historii-neudelalo-tak-hloupa-rozhodnuti-rekl-rusky-general_2212181903_mfk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8892600--3">
              Rusko nikdy ve své historii neudělalo tak hloupá rozhodnutí, řekl ruský generál pro New York Times            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8892351--2">
        <a href="/zpravy-domov/muz-pobodal-dve-zeny-v-praze_2212172032_mfk" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8892351--2">
              Muž pobodal v Praze dvě ženy, jedna je ve velmi vážném stavu. Policie útočníka zastřelila            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8888739">
        <a href="/komentare/petr-sabata-danuse-nerudova-zuzana-caputova-volba-prezidenta-2023-komentar_2212130629_nov" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8888739">
              Kde je propastný rozdíl v cestě Danuše Nerudové a Zuzany Čaputové            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8889684--2">
        <a href="/volby/prezidentske-volby-pruzkum-nerudova-pavel-babis-srovnani-2018-zeman-2013_2212170600_jgr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8889684--2">
              Srovnání průzkumů. Nástup Nerudové připomíná spíš Piráty a Starosty než Schwarzenberga, říká analytik            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-8889414">
        <a href="/kultura/film/recenze-avatar-2-way-water-james-cameron-film-2022-premiera_2212151825_kro" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-8889414">
              Akvárko s rybičkami za stovky milionů. Pokračování Avatara nechává největší dramata před kinem            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-8894580">
        <a href="/zpravy-domov/tank-leopard-2a4-ukrajina-nemecko_2212211121_pj" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-074592276_221221-111246_pj.jpg?itok=VTv_p4kz 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-074592276_221221-111246_pj.jpg?itok=VTv_p4kz" alt="" />  </noscript>
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8894580">
              Armáda převzala první tank Leopard 2A4. Německo jej darovalo za pomoc Ukrajině            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-8894310">
        <a href="/zpravy-svet/osn-dohoda-montreal-ekosystem-priroda-klima-dokument_2212211115_har" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8894310">
              Obnova třetiny ekosystémů se dotkne i nás. Dohoda OSN je historická, říká šéf českých vyjednavačů            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8894541">
        <a href="/zpravy-svet/rusko-ukrajina-bachmut-postup_2212211105_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8894541">
              Rusko za tři měsíce obsadilo 192 kilometrů čtverečních u Bachmutu. Tempo je podle institutu konstantní            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8894529">
        <a href="/sport/ostatni-sporty/nba-basketbal-washington-phoenix-golden-state_2212211050_kal" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8894529">
              Washington přerušil sérii deseti proher v NBA vítězstvím ve Phoenixu, New York porazil Golden State            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8894523">
        <a href="/zpravy-svet/ukrajina-cina-rusko-si-tin-pching-medvedev_2212211045_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8894523">
              Si Ťin-pching jednal v Pekingu s Medveděvem o spolupráci Číny a Ruska i o Ukrajině            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-8894493">
        <a href="/sport/hokej/nhl-hokej-david-rittich-nhl-35-zakroku_2212211019_kal" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-8894493">
              Rittich v NHL předvedl 35 zákroků a vychytal výhru Winnipegu, Kämpf asistoval u vítězství Toronta            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023" title="Prezidentské volby se budou konat v pátek 13. ledna 2023">Prezidentské volby 2023</a>,
<a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023#kandidati-prezident" title="Přehled potvrzených i zvažovaných kandidátů na prezidentské volby 2023">Kandidáti na prezidenta 2023</a>,
<a href="https://www.irozhlas.cz/sport/ms-fotbal/2022" title="Mistrovství světa ve fotbale 2022, program">MS fotbal 2022</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/jwst" title="James Webb Space Telescope - JWST">Webbův teleskop</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/inflace" title="Vývoj inflace v Česku a v zahraničí">Inflace</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/petr-pavel" title="Petr Pavel, kandidát na prezidenta 2023">Petr Pavel</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/danuse-nerudova" title="Danuše Nerudová, kandidátka na prezidenta 2023">Danuše Nerudová</a>,
<a href="https://www.irozhlas.cz/zivotni-styl/spolecnost/nejbohatsi-clovek-na-svete-zebricek-forbes-elon-musk_2204051818_zuj" title="Nejbohatším člověkem na světě je letos podle žebříčku časopisu Forbes šéf automobilky Tesla Elon Musk">Nejbohatší člověk na světě</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vesmirny-teleskop-jamese-webba"  title="James Webb Space telescope - vesmírný teleskop Jamese Webba">Vesmírný teleskop Jamese Webba</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/opici-nestovice" title="Opičí neštovice se šíří po celém světě">Opičí neštovice</a>,
<a href="https://www.irozhlas.cz/valka-ukrajina-rusko-online" title="Ukrajina zprávy online z války Ruska na Ukrajině">Ukrajina online</a>,
<a href="https://www.irozhlas.cz/ekonomika/data-energie-vytapeni-uspory_2205030500_nkr" title="Češi neumí správně vytápět byt ani školu. Jak ušetřit na energiích? Spotřebu sledujte neustále, radí analytik">Jak ušetřit na energiích</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/rusko" title="Rusko zahájilo válku s Ukrajinou a Evropou 24. února 2022, sledujte v online reportáži">Rusko</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/ukrajina" title="Ukrajina čelí útoku Ruska, sledujte v online reportáži">Ukrajina</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/vladimir-putin"  title="Vladimir Putin, prezident Ruské federace, rozpoutal válku na Ukrajině">Vladimir Putin</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/volodymyr-zelenskyj"  title="Prezident Ukrajiny Volodymyr Zelenskyj se postavil útoku Ruska na Ukrajinu">Volodymyr Zelenskyj</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/cena-benzinu" title="Aktuální cena benzinu a nafty v Česku">Cena benzinu</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/predvolebni-pruzkumy" title="Předvolební průzkumy a průzkumy preferencí na jednom místě">Volební průzkumy</a>,
<a href="https://www.irozhlas.cz/koronavirus" title="texty a zprávy o koronaviru">Koronavirus</a>,
<a href="https://www.irozhlas.cz/kultura/film" title="Filmové recenze a filmové přehledy">Film</a>,
<a href="https://www.irozhlas.cz/nehody" title="Statistika dopravních nehod">Statistika nehod</a>,
<a href="https://mujrozhlas.cz" title="Můj Rozhlas - mujRozhlas - největší audioportál v Česku">Můj rozhlas</a>,
<a href="https://www.irozhlas.cz/vinohradska12" title="Zpravodajský podcast Vinohradská 12 na serveru iROZHLAS">Vinohradská 12</a>,
<a href="https://www.irozhlas.cz/pocasi" title="Předpověď počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman">Miloš Zeman</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Kandidát na prezidenta 2023, předseda hnutí ANO Andrej Babiš">Andrej Babiš</a>,
<a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>,
<a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>,
<a href="https://www.irozhlas.cz/sport/ms-hokej/2023" title="Mistrovství světa v hokeji 2023">MS hokej 2023</a>
</p>
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/co2-uhlikova-stopa-letani-tridy-rozdeleni-klimatem-svobodou-kalkulacka-spocitat_2105100500_cib"  title="Spočítejte si svoji uhlíkovou stopu">Spočítejte si svoji uhlíkovou stopu</a>				
  </li>			
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/data-irozhlas-datova-zurnalistika-rok-2021_2201010600_ksp" title="Smrt, klima a soukromí. To nejlepší od datařů">Smrt, klima a soukromí. To nejlepší od datařů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-pirati-ceska-piratska-strana-drogy-ivan-bartos-volby_2109200500_sto" title="Po stopách dezinformačního videa">Po stopách dezinformačního videa</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/cena-dreva-les-lesy-cr_2201130500_jab" title="Vysoké ceny dřeva? Ani kůrovec, ani Čína">Vysoké ceny dřeva? Ani kůrovec, ani Čína</a>				
  </li>				
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.irozhlas.cz/aplikace" class="m-footer__link">Aplikace</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/cookies" class="m-footer__link">Cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/osobni-udaje" class="m-footer__link">Osobní údaje</a>
          </li>
          <li class="m-footer__item">
            <a href="https://www.rozhlas.cz/podminky-uziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2022 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2023" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2023</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2022" class="m-mobile__link m-mobile__link--sub">Komunální volby 2022</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2021" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2021</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/senatni-volby-2020" class="m-mobile__link m-mobile__link--sub">Senátní volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="/volby/krajske-volby-2020" class="m-mobile__link m-mobile__link--sub">Krajské volby 2020</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/vinohradska12" class="m-mobile__link">Vinohradská 12</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <script type="text/javascript" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Array.prototype.includes,Object.values,Array.prototype.find,AbortController,fetch,IntersectionObserver"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__srb5mK3q73aZM4eXYt6O8jQGx0hd1peikW35_zE0d6g__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__4lyGA7NQk7dpT8aCK9_1A_O0HHKBgfRAddBnOaA9yQM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:8894310});
//--><!]]>
</script>

  




  
  <script type="text/javascript">
    var internal = location.host.replace("www.", "");
    internal = new RegExp(internal, "i");
    var a = document.getElementsByTagName('a');
    for (var i = 0; i < a.length; i++) {
      var href = a[i].host;
      if( !internal.test(href) ) {
        a[i].setAttribute('target', '_blank');
      }
    }
  </script>

      <script>
      window.dataLayer.push(
        {
          "recombeeDb": 'cesky-rozhlas-irozhlas-prod', 
          "recombeeClientSecret": 'MylSS5GROL8ZOZzdxZeVuMNWmVj0WzePotP0GsNvJKl1wMyvIG5YGx9hxQM2Nbhb', 
          "recombeeItemId": '8894310'
        }
      );
    </script>
  
<!-- server: apache-1 -->
<!--
Base root: https://www.irozhlas.cz
-->
</body>
</html>
