<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/policie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/policie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" />
<meta property="og:title" content="Policie pomáhá Němcům kvůli zmizení vietnamského obchodníka. Auto únosců mělo českou značku, tvrdí Reuters" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_snowfall/public/images/03767952.jpeg?itok=KPf0Mx1X" />
<meta property="og:description" content="Česká policie spolupracuje s Německem kvůli údajnému únosu vietnamského obchodníka v Berlíně. Radiožurnálu to potvrdilo policejní prezídium. Únosci ho měli odvézt v autě s českou značkou." />
<meta name="description" content="Česká policie spolupracuje s Německem kvůli údajnému únosu vietnamského obchodníka v Berlíně. Radiožurnálu to potvrdilo policejní prezídium. Únosci ho měli odvézt v autě s českou značkou." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Policie pomáhá Němcům kvůli zmizení vietnamského obchodníka. Auto únosců mělo českou značku, tvrdí Reuters" />
<meta name="twitter:description" content="Česká policie spolupracuje s Německem kvůli údajnému únosu vietnamského obchodníka v Berlíně. Radiožurnálu to potvrdilo policejní prezídium. Únosci ho měli odvézt v autě s českou značkou." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_snowfall/public/images/03767952.jpeg?itok=KPf0Mx1X" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Policie pomáhá Němcům kvůli zmizení vietnamského obchodníka. Auto únosců mělo českou značku, tvrdí Reuters | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__sKl5SNthz1sv2MVxbZY67FB2N7M_9QJv-JBWif97N9s__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__8TlBKXOOdE59WnVzy68INfpmhyf-z5URfYN4h2xa3rk__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Policie pom\u00e1h\u00e1 N\u011bmc\u016fm kv\u016fli zmizen\u00ed vietnamsk\u00e9ho obchodn\u00edka. Auto \u00fanosc\u016f m\u011blo \u010deskou zna\u010dku, tvrd\u00ed Reuters","datePublished":"2017-08-04T16:12:00","dateModified":"2017-08-04T16:17:53","author":[{"@type":"Person","name":"V\u00e1clav Jab\u016frek"},{"@type":"Person","name":"Zden\u011bk Nov\u00e1k"},{"@type":"Person","name":"\u0160t\u011bp\u00e1n Sedl\u00e1\u010dek"}],"publisher":{"@type":"Organization","name":"\u010cesk\u00fd rozhlas","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/images/03767952.jpeg","height":"1333","width":"2000"}}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">4. srpna 2017</span>
        <span class="header__info-item">Dominik</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--o">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--o" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 30°C, Oblačno        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/zpravy-tag/nemecko">Německo</a> <a href="/zpravy-tag/vietnam">Vietnam</a> <a href="/zpravy-tag/policie">policie</a> <a href="/zpravy-tag/unos">únos</a>
</nav>
  </div>

  <article role="article">

    <h1 class="mt--0">
      Policie pomáhá Němcům kvůli zmizení vietnamského obchodníka. Auto únosců mělo českou značku, tvrdí Reuters    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Česká policie spolupracuje s Německem kvůli údajnému únosu vietnamského obchodníka a bývalého komunistického funkcionáře v Berlíně. Radiožurnálu to potvrdilo policejní prezídium. Další podrobnosti ale nesdělilo. Ozbrojenci měli muže odvézt v autě s českou značkou. Podle německé vlády za únosem stojí agenti vietnamské tajné služby. Hanoj obvinění popírá. </p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                            <strong>Praha/Berlín</strong>
              <time datetime="2017-08-04 16:12"><span class="meta__time">16:12</span> 4. srpna 2017</time>                             <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fpolicie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fpolicie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fpolicie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/5955520">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>

            <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/5955520?fid=5557633"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03767952.jpeg?itok=p9anx7Bu 320x180", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03767952.jpeg?itok=p9anx7Bu 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03767952.jpeg?itok=p9anx7Bu 620x349"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/03767952.jpeg?itok=p9anx7Bu" alt="" />  </noscript>

</a>
  </p>
  <figcaption class="">
    Policie, ilustrační foto | Foto: Filip Jandourek | Zdroj: Český rozhlas  </figcaption>
</figure>

          </header>

          <p>Mezi Německem a Vietnamem se rozhořel ostrý diplomatický spor. Berlín totiž obvinil Hanoj ze zosnování únosu přímo v centru Berlína.</p><p>Obětí měl být jedenapadesátiletý Trinh Xuan Thanh, který stál dříve v čele dceřiné firmy státní ropné společnosti PetroVietnam a zastával vysoké funkce v komunistické straně.</p><p>Po protikorupčních čistkách v zemi ale z vlasti utekl a v Německu požádal o azyl. Kvůli podezření, že firmě způsobil ztrátu ve výši téměř 3,5 miliardy korun, na něj Hanoj vydala mezinárodní zatykač a požadovala jeho vydání.</p><h2>Únos v&nbsp;autě s&nbsp;českou značkou?</h2><p>Německo ale nestihlo rozhodnout, jestli muže do Vietnamu vydá. Podle svědků ho koncem července v centru Berlína přepadl ozbrojený muž, který ho za bílého dne naložil do auta údajně s českou registrační značkou, jak ve čtvrtek informovala agentura Reuters.</p><p>Později se Trinh Xuan Thanh objevil v Hanoji. Podle Německa ho unesly vietnamské tajné služby. Berlín už kvůli tomu označil za nežádoucí osobu vietnamského zpravodajského atašé, který měl údajně únos organizovat, a ho vyzvalo, aby opustil zemi.</p><p>„Chtěli jsme, aby zemi opustil, protože jsme pevně přesvědčeni o tom, že za únosem stojí. Zatím jsme nenašli nic, co by naši verzi vyvracelo. Tento člověk s pomocí vietnamské tajné služby unesl osobu, která u nás zažádala o azyl. Použili k tomu metody, které vídáme snad jen ve filmech o studené válce. A to je něco, co nemůžeme připustit,“ řekl německý ministr zahraničí Sigmar Gabriel.</p><h2>Přihlásil se sám, popírá obvinění Vitenam</h2><p>Vietnam obvinění odmítá s tím, že se muž vrátil do vlasti dobrovolně. „Ministerstvo vnitra informovalo o tom, že stíhaný muž se sám přišel přihlásit. Policie bude v jeho případě postupovat dál v souladu s vietnamským právem,“ uvedla mluvčí Vietnamského ministerstva zahraničí s tím, že její země si přeje zachovat a rozvíjet vztahy s Německem.</p><p>Trinh Xuan Thanh pak ve čtvrtek potvrdil verzi vietnamské vlády. „Nemyslel jsem jako dospělý člověk. Utekl jsem a skryl se. Došlo mi ale, že se musím vrátit do Vietnamu a předstoupit před vyšetřovatele, abych mohl přijmout milost od strany a vlády,“ řekl na videu, které odvysílala vietnamská státní televize.</p><p>Podle jeho právníka ale bylo vyjádření jeho klienta stěží autentické. „Nikdy by to neudělal. Bál se vrátit zpět a obával se i toho, jaké by to mohlo mít následky,“ uvedl Victor Pfaff. Jeho klienta podle něj čeká ve Vietnamu soudní proces a možná i trest smrti.</p>          <p class="meta meta--right meta--big">
            <strong><a href="/vaclav-jaburek-5605553" class="meta__link">Václav Jabůrek</a>, <a href="/zdenek-novak-5000934" class="meta__link">Zdeněk Novák</a>, <a href="/stepan-sedlacek-5027949" class="meta__link">Štěpán Sedláček</a></strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fpolicie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fpolicie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fpolicie-pomaha-nemcum-kvuli-zmizeni-vietnamskeho-obchodnika-auto-unoscu-melo_1708041612_ako" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/5955520">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                <section role="region" class="c-articles js-sticky js-unread">
  <h2 class="title title--sm title--icon">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5955539">
  <a href="/zpravy-svet/pocet-turistu-se-pro-spanelsko-stava-neunosny-jdete-domu-krici-tamni-mladez_1708041620_mos" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-08-04t135829z_1_170804-160553_mos.jpg?itok=_x05ywI3" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Počet turistů se pro Španělsko stává neúnosný. Jděte domů, křičí na návštěvníky tamní mládež      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5955446">
  <a href="/zpravy-svet/stavte-se-doma-pise-europol-pohledy-nejhledanejsim-zlocincum-cecha-laka-na-pivo_1708041142_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/drahy_petre_170804-103342_haf.png?itok=d9j81Xat" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        'Stavte se doma!' píše Europol pohledy nejhledanějším zločincům. Čecha láká na pivo      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5955523">
  <a href="/sport/fotbal/k-prestupu-neymara-vedla-touha-po-necem-novem-vydelek-45-milionu-eur-motivaci_1708041521_bor" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-08-04t130449z_1_170804-150703_bor.jpg?itok=7VQHiJy-" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Byl to hlas srdce, roční výdělek 45 milionů eur motivací nebyl, říká o rekordním přestupu Neymar      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" data-nid="5955509">
  <a href="/zpravy-svet/napeti-kvuli-horskemu-prusmyku-cina-a-indie-chrasti-zbranemi_1708041413_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2017-07-30t061010z_1_170804-141929_haf.jpg?itok=Ntist-vn" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Napětí kvůli horskému průsmyku. Čína a Indie chrastí zbraněmi      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom">
  <h2 class="title title--sm title--icon">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" data-nid="5955331">
  <a href="/zpravy-svet/nemecko-vini-vietnam-z-unosu-komunistickeho-funkcionare-vyhostilo-kvuli-tomu_1708031715_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/5741994079_75f1ee536_170803-164213_ako.jpg?itok=CqtJTLmS" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular">
        Německo viní Vietnam z únosu komunistického funkcionáře. Vyhostilo kvůli tomu jejich diplomata      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category">
    <div class="b-category__side">
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zivotni-styl/vareni-jidlo/stejne-intimni-jako-interier-nahlednete-s-nami-do-kuchyne-ukryte-restaurace-v_1708031322_ogo" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/r0010955_170802-132031_ogo.jpg?itok=QCn7RIT4 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/r0010955_170802-132031_ogo.jpg?itok=3hxCjqj3 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/r0010955_170802-132031_ogo.jpg?itok=3hxCjqj3" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Stejně intimní jako interiér. Nahlédněte s námi do kuchyně 'ukryté' restaurace V Zátiší      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/kultura/kviz-poznate-nejcasteji-pujcovane-knihy-podle-jedine-vety-otestujte-si-sve_1708030700_dbr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/book-2415965_1280_170802-214904_dbr.jpg?itok=gitX3Ye4 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/book-2415965_1280_170802-214904_dbr.jpg?itok=sPmOcHrN 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/book-2415965_1280_170802-214904_dbr.jpg?itok=sPmOcHrN" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        KVÍZ: Poznáte nejčastěji půjčované knihy podle jediné věty? Otestujte si své literární znalosti      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-domov/zeman-musi-vykazovat-setkani-s-obcany-ve-volebnich-vydajich-potvrdil-dohledovy_1708021800_kno" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/_dsc9099-01_170724-181115_jra.jpeg?itok=3aKTLOd2 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/_dsc9099-01_170724-181115_jra.jpeg?itok=y6xkVPE2 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/_dsc9099-01_170724-181115_jra.jpeg?itok=y6xkVPE2" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Zeman má vykazovat debaty s občany ve volebních výdajích. Hrad: Je to kampaň proti nám      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/veda-technologie/technologie/irozhlas-versus-instagram-nase-zpravodajstvi-na-oblibene-platforme-foodbloggeru_1708011031_dp" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/uvodniiii_170801-085334_dp.jpg?itok=947fKQAg 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/uvodniiii_170801-085334_dp.jpg?itok=YIrltaa8 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/uvodniiii_170801-085334_dp.jpg?itok=YIrltaa8" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        iROZHLAS versus Instagram: naše zpravodajství na oblíbené platformě foodbloggerů a celebrit      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

  <div class="order--m">
    <section role="region" class="b-category">
      <div class="b-category__side">
        <h2 class="title title--icon">
          <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>        </h2>
      </div>
      <div class="b-category__content">
        <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item ">
  <a href="/zpravy-svet/ledezma-je-znovu-v-domacim-vezeni-druhy-venezuelsky-opozicnik-zustava-ve-vazbe_1708041630_haf" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2017-08-01t202539z_2_170804-122326_haf.jpg?itok=PVk0AuYU 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-08-01t202539z_2_170804-122326_haf.jpg?itok=Dwb7XEoQ 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-08-01t202539z_2_170804-122326_haf.jpg?itok=7q0Ohr3S 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-08-01t202539z_2_170804-122326_haf.jpg?itok=7q0Ohr3S 560x315"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/2017-08-01t202539z_2_170804-122326_haf.jpg?itok=7q0Ohr3S" alt="" />  </noscript>

</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" >
        Ledezma je znovu v domácím vězení. Druhý venezuelský opozičník zůstává ve vazbě      </h3>
      <p class="text-sm hide--m">
        Venezuelský opoziční politik Antonio Ledezma je znovu v domácím vězení. Informovala o tom jeho žena. Úřady tak politika propustily z vazby, do které ho v pondělí odvedli policisté.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-svet/pocet-turistu-se-pro-spanelsko-stava-neunosny-jdete-domu-krici-tamni-mladez_1708041620_mos" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-08-04t135829z_1_170804-160553_mos.jpg?itok=Ye6ygKcL 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-08-04t135829z_1_170804-160553_mos.jpg?itok=Ye6ygKcL 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-08-04t135829z_1_170804-160553_mos.jpg?itok=Ye6ygKcL" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Počet turistů se pro Španělsko stává neúnosný. Jděte domů, křičí na návštěvníky tamní mládež      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p">
  <a href="/zpravy-svet/napeti-kvuli-horskemu-prusmyku-cina-a-indie-chrasti-zbranemi_1708041413_haf" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-07-30t061010z_1_170804-141929_haf.jpg?itok=B23-1XBz 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-07-30t061010z_1_170804-141929_haf.jpg?itok=B23-1XBz 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-07-30t061010z_1_170804-141929_haf.jpg?itok=B23-1XBz" alt="" />  </noscript>

</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m">
        Napětí kvůli horskému průsmyku. Čína a Indie chrastí zbraněmi      </h3>
    </div>
  </a>
</article>
  </div>
</div>

<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item">
        <a href="/zpravy-svet/stavte-se-doma-pise-europol-pohledy-nejhledanejsim-zlocincum-cecha-laka-na-pivo_1708041142_haf" class="c-links__link">'Stavte se doma!' píše Europol pohledy nejhledanějším zločincům. Čecha láká na pivo</a>
  </li>
  <li class="c-links__item">
        <a href="/zpravy-svet/vyrazny-posun-v-pripadu-americkych-voleb-udajny-vliv-rusu-vysetrovat-zvlastni_1708040708_haf" class="c-links__link">Posun v případu ovlivňování amerických voleb. Vyšetřovatel Mueller ustavil velkou porotu</a>
  </li>
  <li class="c-links__item">
        <a href="/zpravy-svet/japonsko-dzohacu-vypareni-zmizeni-sebevrazda_1708040742_mls" class="c-links__link">Džohacu: ti, kdo zmizeli beze stopy. Mrazivý pohled do podsvětí Japonska plného hanby a tabu</a>
  </li>
</ul>
</div>





      </div>
    </section>
  </div>

  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="nejctenejsi">
      <p class="title title--icon title--inline" id="nejctenejsi">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>
        <a href="#">Nejčtenější</a>:
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden" aria-selected="true">týden</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin">24 hodin</a>
        </li>
      </ul>

      <div id="nejctenejsi-tyden" role="tabpanel">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/pripad-pohresovane-michaely-m-z-usti-nad-labem_1707270600_hm" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/michaelam_170726-162401_ace.jpg?itok=Vn48TuXV 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/michaelam_170726-162401_ace.jpg?itok=Vn48TuXV" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Případ pohřešované Michaely M.: ze tří vyšetřovacích verzí zbyla jediná, dívku zabil přítel matky            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/poradatel-ilegalni-party-musela-probehnout-lide-se-tesili-majiteli-louky-jsme_1707311642_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Pořadatel ilegální párty: Musela proběhnout, lidé se těšili. Majiteli louky jsme nabídli peníze            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/puma-maxik-se-nasla-ma-mirna-zraneni-litaly-po-nem-i-kameny_1708010852_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Puma Maxík se našla. Má mírná zranění, lítaly po něm i kameny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/ceska-zranena-v-egyptske-hurghade-zemrela-oznamil-ministr-zdravotnictvi_1707271022_dp" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Češka zraněná v egyptské Hurghadě v noci zemřela, do Káhiry míří soudní lékař            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/rada-faktu-ale-i-dojmy-nepravdy-a-opsany-clanek-babisova-kniha-pod-rentgenem_1707311905_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Řada faktů, ale i dojmy, nepravdy a opsaný článek. Babišova kniha pod 'rentgenem' analytiků            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/sport/tenis/kristyna-pliskova-skrecovala-zapas-v-cine-behem-pauzy-strcila-prst-do-vetraku_1707271602_vman" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Kristýna Plíšková skrečovala zápas v Číně, během pauzy strčila prst do větráku            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/poradatel-ilegalni-party-musela-probehnout-lide-se-tesili-majiteli-louky-jsme_1707311642_ogo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/osecek_170731-151447_ogo.jpeg?itok=Pa2ZVOoM 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/osecek_170731-151447_ogo.jpeg?itok=Pa2ZVOoM" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Pořadatel ilegální párty: Musela proběhnout, lidé se těšili. Majiteli louky jsme nabídli peníze            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/puma-maxik-se-nasla-ma-mirna-zraneni-litaly-po-nem-i-kameny_1708010852_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Puma Maxík se našla. Má mírná zranění, lítaly po něm i kameny            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/rada-faktu-ale-i-dojmy-nepravdy-a-opsany-clanek-babisova-kniha-pod-rentgenem_1707311905_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Řada faktů, ale i dojmy, nepravdy a opsaný článek. Babišova kniha pod 'rentgenem' analytiků            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/komentare/louceni-s-londynem_1707310615_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Loučení s Londýnem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/kultura/film/filmari-dokoncuji-snimek-milada-komunistickou-prokuratorku-polednovou-si-zahraje_1708010800_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Filmaři dokončují snímek Milada. Komunistickou prokurátorku Polednovou si zahraje Anna Geislerová            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/soud-o-odmeny-pro-kleslovou-ceske-drahy-musely-rict-co-pro-ne-za-40-tisic_1708010600_hm" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Soud o odměny pro Kleslovou. České dráhy musely říct, co pro ně za 40 tisíc měsíčně dělala            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-24-hodin" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/malo-cteme-prazska-mestska-knihovna-loni-pujcila-4x-vic-knih-nez-pred-dvaceti_1708020600_jab" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02575459.jpeg?itok=7eVx9F8X 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/02575459.jpeg?itok=7eVx9F8X" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Málo čteme? Pražská městská knihovna loni půjčila 4× víc knih než před dvaceti lety            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/poradatel-ilegalni-party-musela-probehnout-lide-se-tesili-majiteli-louky-jsme_1707311642_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Pořadatel ilegální párty: Musela proběhnout, lidé se těšili. Majiteli louky jsme nabídli peníze            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/veda-technologie/po-zbytek-roku-uz-zije-lidstvo-na-dluh-vycerpali-jsme-zdroje-ktere-dokaze-zeme_1708021516_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Po zbytek roku už žije lidstvo na dluh. Vyčerpali jsme zdroje, které dokáže Země za rok doplnit            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/v-trinci-shorel-kostel-z-16-stoleti-pricina-pozaru-neni-znama_1708020730_mos" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              V Třinci shořel kostel z 16. století. Historická škoda je nevyčíslitelná, příčina není zatím známá            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/zeman-musi-vykazovat-setkani-s-obcany-ve-volebnich-vydajich-potvrdil-dohledovy_1708021800_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Zeman má vykazovat debaty s občany ve volebních výdajích. Hrad: Je to kampaň proti nám            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
      <article role="article">
        <a href="/ekonomika/dlouho-tu-nevydrzi-rika-expert-o-nove-kryptomene-bitcoin-cash-ktera-vznikla_1708012110_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Dlouho tu nevydrží, tvrdí expert o nové kryptoměně bitcoin cash            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější na Facebooku
      </h2>

      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/poradatel-ilegalni-party-musela-probehnout-lide-se-tesili-majiteli-louky-jsme_1707311642_ogo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/osecek_170731-151447_ogo.jpeg?itok=Pa2ZVOoM 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/osecek_170731-151447_ogo.jpeg?itok=Pa2ZVOoM" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Pořadatel ilegální párty: Musela proběhnout, lidé se těšili. Majiteli louky jsme nabídli peníze            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/veda-technologie/po-zbytek-roku-uz-zije-lidstvo-na-dluh-vycerpali-jsme-zdroje-ktere-dokaze-zeme_1708021516_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Po zbytek roku už žije lidstvo na dluh. Vyčerpali jsme zdroje, které dokáže Země za rok doplnit            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-domov/zeman-musi-vykazovat-setkani-s-obcany-ve-volebnich-vydajich-potvrdil-dohledovy_1708021800_kno" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Zeman má vykazovat debaty s občany ve volebních výdajích. Hrad: Je to kampaň proti nám            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zivotni-styl/zdravi/hudbu-na-sale-si-vybira-hlavni-operater-je-ale-slusnost-se-zeptat-pacienta-rika_1708012042_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Hudbu na sále si vybírá hlavní operatér. Je ale slušnost se zeptat pacienta, říká lékař            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-domov/rada-faktu-ale-i-dojmy-nepravdy-a-opsany-clanek-babisova-kniha-pod-rentgenem_1707311905_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Řada faktů, ale i dojmy, nepravdy a opsaný článek. Babišova kniha pod 'rentgenem' analytiků            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>

      <p class="m-follow">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
          Sledujte nás na <span class="text-uppercase">Facebooku</span>
					<span class="m-follow__icon">
            <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </a>
      </p>
    </section>



    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější na Twitteru
      </h2>

      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article">
        <a href="/zpravy-domov/zeman-musi-vykazovat-setkani-s-obcany-ve-volebnich-vydajich-potvrdil-dohledovy_1708021800_kno" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/_dsc9099-01_170724-181115_jra.jpeg?itok=i8dVJcKG 160x107"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/_dsc9099-01_170724-181115_jra.jpeg?itok=i8dVJcKG" alt="" />  </noscript>

</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Zeman má vykazovat debaty s občany ve volebních výdajích. Hrad: Je to kampaň proti nám            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
      <article role="article">
        <a href="/zpravy-domov/malo-cteme-prazska-mestska-knihovna-loni-pujcila-4x-vic-knih-nez-pred-dvaceti_1708020600_jab" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Málo čteme? Pražská městská knihovna loni půjčila 4× víc knih než před dvaceti lety            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/zpravy-domov/rada-faktu-ale-i-dojmy-nepravdy-a-opsany-clanek-babisova-kniha-pod-rentgenem_1707311905_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Řada faktů, ale i dojmy, nepravdy a opsaný článek. Babišova kniha pod 'rentgenem' analytiků            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/veda-technologie/po-zbytek-roku-uz-zije-lidstvo-na-dluh-vycerpali-jsme-zdroje-ktere-dokaze-zeme_1708021516_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Po zbytek roku už žije lidstvo na dluh. Vyčerpali jsme zdroje, které dokáže Země za rok doplnit            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
      <article role="article">
        <a href="/kultura/film/filmari-dokoncuji-snimek-milada-komunistickou-prokuratorku-polednovou-si-zahraje_1708010800_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular">
              Filmaři dokončují snímek Milada. Komunistickou prokurátorku Polednovou si zahraje Anna Geislerová            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>

      <p class="m-follow">
        <a href="https://twitter.com/irozhlascz" class="m-follow__link">
          Sledujte nás na <span class="text-uppercase">Twitteru</span>
					<span class="m-follow__icon">
            <span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </a>
      </p>
    </section>

  </div>
</div>


</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2017 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__HHILn1Aidclo5PeDGWIsmjv5040Tub_F_w2KzQAIqUI__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__49Safb9ZyK9RJMuucOI2sfR7TKhdUFZAJM1cksnceyI__z4PJZ679-oTyYn3YL1vnfKBDfWoT2tDoEumMF49OYKo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:5955520});
//--><!]]>
</script>
  <!--<![endif]-->

  <script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2017-08-04 16:37:47, expires @ 2017-08-04 17:37:47, lifetime 1 hodina -->