<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/105553290428677532608"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-tag/jaderna-elektrarna" />
  <meta property="og:type" content="website" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-tag/jaderna-elektrarna" />
<meta property="og:title" content="jaderná elektrárna | iROZHLAS - spolehlivé zprávy" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/Facebook-1200x630.jpg" />
<meta property="og:description" content="" />
<meta name="description" content="" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="jaderná elektrárna | iROZHLAS - spolehlivé zprávy" />
<meta name="twitter:description" content="" />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/Twitter-900x450.jpg" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>jaderná elektrárna | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__YmVMcIJgL22mjrlOYpksxvDkSm2kzztC4I-GjdjzyZY__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__DbSCPnmNFQUP91VVGhO_3fQoVki8MNv71on72XLPdvI__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="print" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__eA9OQY2_z6DGJS3EQe--JVX1JEJwadpuBybqLkdJAwA__AuIo5nGbJwC6ItqBFvU_mMI75OSAn59NrMTW52Wi6SA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="all" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">
  
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">
  
  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script src="/sites/all/themes/custom/irozhlas/js/modernizr.min.js"></script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-tag/jaderna-elektrarna","name":"jadern\u00e1 elektr\u00e1rna"}}]}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nAGbkoy7pGxVx98d_BacXKei31mIAiNyWmR2Loo27K..k7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/radiowave/portal/" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">12. března 2018</span>
        <span class="header__info-item">Řehoř</span>
        <span class="header__info-item header__info-item--weather">
        <span class="icon-svg icon-svg--weather--zd">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--zd" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 12°C, Zataženo        </span>
      </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-main__link">OH 2018</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main" aria-labelledby="tag-news-jadern-elektrrna">

    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-tag/jaderna-elektrarna">jaderná elektrárna</a>
      
</nav>

  <h1 class="title title--lg title--icon" id="tag-news-jadern-elektrrna">
    <span class="icon-svg icon-svg--bullet--md">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet--md" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    jaderná elektrárna  </h1>

  <div class="row">
    <div class="col col--main">
      
      
      <div class="c-articles">
        <div class="c-articles__list">
          <article role="article" class="c-articles__item c-articles__item--main--m" aria-labelledby="taxonomy-big-article-6932489">
  <h3 class="b-article__title text-xl text-lg--m text-regular--m" id="taxonomy-big-article-6932489">
    <a href="/ekonomika/temelin-energetika-odstavka-jaderna-elektrarna-cez_1803020943_dbr" class="b-article__link">
      První blok Temelína začal po odstávce vyrábět elektřinu. Zatím nebude fungovat na plný výkon    </a>
  </h3>
  <div class="b-article b-article--main--m">
    <div class="b-article__img img img--16x9 img--w480 img--w100p--m" data-text-version>
      <a href="/ekonomika/temelin-energetika-odstavka-jaderna-elektrarna-cez_1803020943_dbr" class="img__holder">
        <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_maly/public/uploader/temelin_04710049_835_180302-091418_dbr.jpg?itok=rpJAVQw-" alt="" />      </a>
    </div>
    <div class="b-article__content hide--m">
      <p class="meta ">

  <span class="text-uppercase hide--d">Temelín (Českobudějovicko) </span><span class="meta__separator hide--d">|</span>  <time datetime="2018-03-02 09:43">2. 3.</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>


      <p class="text-sm">
        V noci na pátek začal první blok jaderné elektrárny Temelín vyrábět elektřinu. Kvůli výměně paliva byl plánovaně odstaven od začátku loňského prosince.       </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6928928" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/dukovany-dostavba-evropska-unie-brusel_1802231843_mos"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Brusel/Praha </span><span class="meta__separator hide--d">|</span>  <time datetime="2018-02-23 18:43">23. 2.</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6928928">
        <a href="/ekonomika/dukovany-dostavba-evropska-unie-brusel_1802231843_mos" class="b-article__link">
          Dostavba Dukovan se nemusí líbit EU. Jednání s Bruselem se komplikují, přiznává poradkyně ministerstva        </a>
      </h3>
      <p class="text-sm hide--m">
        Kvůli chystané výstavbě nového bloku jaderné elektrárny Dukovany riskuje Česká republika hněv Evropské unie. Napsal to v pátek bruselský server Politico.       </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6667986" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/dukovany-odstavka-druhy-vyrobni-blok-tyden-jaderna-elektrarna-sobota-rano_1801061148_mis"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/jaderna_elektrarna_d_171230-120652_haf.jpg?itok=Pk43snrq 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/jaderna_elektrarna_d_171230-120652_haf.jpg?itok=DuPM8p6w 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/jaderna_elektrarna_d_171230-120652_haf.jpg?itok=DuPM8p6w 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/jaderna_elektrarna_d_171230-120652_haf.jpg?itok=Pk43snrq" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Třebíčsko</span><span class="meta__separator hide--d">|</span>  <time datetime="2018-01-06 11:48">6. 1.</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6667986">
        <a href="/zpravy-domov/dukovany-odstavka-druhy-vyrobni-blok-tyden-jaderna-elektrarna-sobota-rano_1801061148_mis" class="b-article__link">
          Po týdnu skončila v Dukovanech odstávka druhého bloku, technici během ní opravili záložní generátor        </a>
      </h3>
      <p class="text-sm hide--m">
        V Jaderné elektrárně Dukovany po týdnu skončila neplánovaná odstávka druhého výrobního bloku. Technici během ní opravili motor jednoho z 18 záložních dieselových generátorů elektrárny.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6666353" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/cez-valna-hromada-dukovany_1801031345_ako"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/02826743.jpeg?itok=cwUFvoUg 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/02826743.jpeg?itok=ofVd9KuP 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/02826743.jpeg?itok=ofVd9KuP 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/02826743.jpeg?itok=cwUFvoUg" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Praha</span><span class="meta__separator hide--d">|</span>  <time datetime="2018-01-03 13:45">3. 1.</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6666353">
        <a href="/ekonomika/cez-valna-hromada-dukovany_1801031345_ako" class="b-article__link">
          Část akcionářů ČEZ žádá mimořádnou valnou hromadu. Mluvit chtějí o novém bloku Dukovan        </a>
      </h3>
      <p class="text-sm hide--m">
        Část akcionářů společnosti ČEZ požaduje uspořádání mimořádné valné hromady firmy. Uskutečnit by se měla v první polovině letošního roku. Důvodem je diskuse nad financováním nového bloku Dukovan.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6665478" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/rekord-ceskych-jadernych-elektraren-vyroba-temelina-a-dukovan-vzrostla-o-15_1801011449_haf"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03289547.jpeg?itok=5cH2UGGE 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03289547.jpeg?itok=uzt8XO7U 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03289547.jpeg?itok=uzt8XO7U 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03289547.jpeg?itok=5cH2UGGE" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Temelín/Dukovany</span><span class="meta__separator hide--d">|</span>  <time datetime="2018-01-01 15:09">1. 1.</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6665478">
        <a href="/ekonomika/rekord-ceskych-jadernych-elektraren-vyroba-temelina-a-dukovan-vzrostla-o-15_1801011449_haf" class="b-article__link">
          Rekord českých jaderných elektráren. Výroba Temelína a Dukovan vzrostla o 15 procent        </a>
      </h3>
      <p class="text-sm hide--m">
        Jaderné elektrárny Dukovany a Temelín dodaly do přenosové sítě v loňském roce přes 28 terrawatthodin elektřiny, což je o 15 procent více než v roce 2016.       </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6658713" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-svet/jaderna-elektrarna-dukovany-jaderna-energetika-rakousko-sebastian-kurz_1712301156_haf"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/dukovany_171230-120652_haf.jpg?itok=Uvmk_1ae 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dukovany_171230-120652_haf.jpg?itok=I8bTxo2i 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dukovany_171230-120652_haf.jpg?itok=I8bTxo2i 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/dukovany_171230-120652_haf.jpg?itok=Uvmk_1ae" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Vídeň</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-12-30 11:56">30. 12. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6658713">
        <a href="/zpravy-svet/jaderna-elektrarna-dukovany-jaderna-energetika-rakousko-sebastian-kurz_1712301156_haf" class="b-article__link">
          Rakušané protestují proti Dukovanům. 'Striktně odmítáme prodloužení licence,' zní ze spolkových zemí        </a>
      </h3>
      <p class="text-sm hide--m">
        Všech devět rakouských spolkových zemí chystá stanovisko proti nedávnému prodloužení licence na provoz dvou bloků jaderné elektrárny Dukovany.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6638850" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/v-dukovanech-bude-neplanovane-odstaven-druhy-blok-elektrarny-odberatele_1712291402_dp"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Dukovany</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-12-29 14:02">29. 12. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6638850">
        <a href="/ekonomika/v-dukovanech-bude-neplanovane-odstaven-druhy-blok-elektrarny-odberatele_1712291402_dp" class="b-article__link">
          V Dukovanech bude neplánovaně odstaven druhý blok elektrárny. Odběratelé to nepoznají, říká mluvčí        </a>
      </h3>
      <p class="text-sm hide--m">
        V Jaderné elektrárně Dukovany začne v pátek hodinu před půlnocí neplánovaná odstávka druhého výrobního bloku. Technici budou opravovat závadu v motoru jednoho z 18 záložních generátorů elektrárny.       </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item c-articles__item--main--m" aria-labelledby="taxonomy-big-article-6489527">
  <h3 class="b-article__title text-xl text-lg--m text-regular--m" id="taxonomy-big-article-6489527">
    <a href="/ekonomika/jaderna-elektrarna-dukovany-licence-bloky_1712191505_pj" class="b-article__link">
      Bloky tři a čtyři Jaderné elektrárny Dukovany mohou vyrábět elektřinu dál. Úřad jim dal licenci    </a>
  </h3>
  <div class="b-article b-article--main--m">
    <div class="b-article__img img img--16x9 img--w480 img--w100p--m" data-text-version>
      <a href="/ekonomika/jaderna-elektrarna-dukovany-licence-bloky_1712191505_pj" class="img__holder">
        <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_maly/public/images/03507419.jpeg?itok=J61bYRNx" alt="" />      </a>
    </div>
    <div class="b-article__content hide--m">
      <p class="meta ">

  <span class="text-uppercase hide--d">Dukovany / Praha</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-12-19 15:30">19. 12. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  <span class="meta__separator">|</span><span class="text-uppercase text-bold text-red">Aktualizováno</span></p>


      <p class="text-sm">
        Státní úřad pro jadernou bezpečnost vydal povolení k dalšímu provozu bloků tři a čtyři Jaderné elektrárny Dukovany. Licence byla vydána na dobu neurčitou.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6484667" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/cez-dukovany-jaderna-elektrarna-andrej-babis_1712120928_pj"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03507419.jpeg?itok=AciYEjkq 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03507419.jpeg?itok=ibdYEai0 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03507419.jpeg?itok=ibdYEai0 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03507419.jpeg?itok=AciYEjkq" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Praha</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-12-12 09:28">12. 12. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/petr-jadrny-5000703" class="meta__link">pj</a></span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6484667">
        <a href="/ekonomika/cez-dukovany-jaderna-elektrarna-andrej-babis_1712120928_pj" class="b-article__link">
          ČEZ by měl začít vybírat dodavatele stavby reaktorů na jaře. Kdo projekt za 200 miliard zaplatí, není jasné        </a>
      </h3>
      <p class="text-sm hide--m">
        Stávající bloky v Jaderné elektrárně Dukovany začnou dosluhovat kolem roku 2035. Aby se stihl nový reaktor včas postavit, musí ČEZ začít vybírat dodavatele na jaře 2018.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6371541" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/dukovany-jaderna-elektrarna-odstavka-konec_1711230840_mos"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/8568198690_4ad769640_171123-082802_mos.jpg?itok=rW1V5HSt 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/8568198690_4ad769640_171123-082802_mos.jpg?itok=K_FTl0Lc 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/8568198690_4ad769640_171123-082802_mos.jpg?itok=K_FTl0Lc 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/8568198690_4ad769640_171123-082802_mos.jpg?itok=rW1V5HSt" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Dukovany</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-11-23 08:40">23. 11. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6371541">
        <a href="/zpravy-domov/dukovany-jaderna-elektrarna-odstavka-konec_1711230840_mos" class="b-article__link">
          Neplánovaná odstávka v Dukovanech skončila, netěsnost v nejaderné části se podařilo opravit         </a>
      </h3>
      <p class="text-sm hide--m">
        V Jaderné elektrárně Dukovany skončila v noci na čtvrtek neplánovaná odstávka čtvrtého bloku zahájená 8. listopadu. Blok byl odstaven kvůli netěsnosti impulsní trubičky v nejaderné části zařízení.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6197064" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/u-odstaveneho-bloku-dukovan-se-nasla-netesnost-na-mericim-potrubi_1711091336_haf"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03455001.jpeg?itok=JSxs4ChJ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03455001.jpeg?itok=IuAX0WGF 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03455001.jpeg?itok=IuAX0WGF 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03455001.jpeg?itok=JSxs4ChJ" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Dukovany (Třebíčsko)</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-11-09 13:36">9. 11. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6197064">
        <a href="/zpravy-domov/u-odstaveneho-bloku-dukovan-se-nasla-netesnost-na-mericim-potrubi_1711091336_haf" class="b-article__link">
          U odstaveného bloku Dukovan se našla netěsnost na měřicím potrubí        </a>
      </h3>
      <p class="text-sm hide--m">
        U odstaveného čtvrtého bloku v Jaderné elektrárně Dukovany ve čtvrtek dopoledne technici zjistili drobnou netěsnost u malého měřicího potrubí v sekundární části elektrárny.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6195293" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-svet/lide-se-vraceji-k-fukusime-ale-ve-mestech-nikdo-nevari-a-neprodava-o-zasilky-se_1711041148_rez"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2017-10-10t055112z_2_171104-093826_rez.jpg?itok=FC6fJW2X 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-10-10t055112z_2_171104-093826_rez.jpg?itok=_We0P1j4 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-10-10t055112z_2_171104-093826_rez.jpg?itok=_We0P1j4 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/2017-10-10t055112z_2_171104-093826_rez.jpg?itok=FC6fJW2X" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Tokio / Fukušima</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-11-04 11:48">4. 11. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/zdenek-novak-nepouzivat-5000934" class="meta__link">Zdeněk Novák</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  <span class="meta__separator">|</span><span class="text-uppercase text-bold text-red">Video</span></p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6195293">
        <a href="/zpravy-svet/lide-se-vraceji-k-fukusime-ale-ve-mestech-nikdo-nevari-a-neprodava-o-zasilky-se_1711041148_rez" class="b-article__link">
          Lidé se vracejí k Fukušimě, ale ve městech nikdo nevaří a neprodává. O zásilky se starají drony        </a>
      </h3>
      <p class="text-sm hide--m">
        Do okolí japonské jaderné elektrárny Fukušima se po šesti letech od havárie vracejí lidé. V oblasti zasažené radiací pro ně vzniká netradiční roznášková služba. Místo poslíčků jídlo rozváží drony.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-6195266" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/jaderna-elektrarna-dukovany-funguje-naplno-do-provozu-se-po-modernizaci-vratil_1711040750_rez"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03564429.jpeg?itok=Repd8l1D 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03564429.jpeg?itok=OVgnUUg8" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Dukovany</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-11-04 08:15">4. 11. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-6195266">
        <a href="/zpravy-domov/jaderna-elektrarna-dukovany-funguje-naplno-do-provozu-se-po-modernizaci-vratil_1711040750_rez" class="b-article__link">
          Jaderná elektrárna Dukovany funguje naplno. Do provozu se po modernizaci vrátil třetí blok        </a>
      </h3>
      <p class="text-sm hide--m">
        Jaderná elektrárna Dukovany po čtyřech měsících ukončila odstávku třetího bloku. Vyměnila část paliva a provedla 69 modernizací. V provozu jsou všechny čtyři bloky.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5681616" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/na-vyuzivani-jaderne-energie-bude-dohlizet-nova-divize-cezu-povede-ji-soucasny_1705181608_rez"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/p201705180664801_170518-161740_rez.jpeg?itok=Ri531PQ7 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201705180664801_170518-161740_rez.jpeg?itok=rmFcbUkL 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201705180664801_170518-161740_rez.jpeg?itok=rmFcbUkL 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/p201705180664801_170518-161740_rez.jpeg?itok=Ri531PQ7" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

  <span class="text-uppercase hide--d">Praha</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-05-18 16:08">18. 5. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>ČTK</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5681616">
        <a href="/ekonomika/na-vyuzivani-jaderne-energie-bude-dohlizet-nova-divize-cezu-povede-ji-soucasny_1705181608_rez" class="b-article__link">
          Na využívání jaderné energie bude dohlížet nová divize ČEZu, povede ji současný ředitel Temelína        </a>
      </h3>
      <p class="text-sm hide--m">
        ČEZ zřizuje novou divizi jaderná energetika. Povede ji ředitel elektrárny Temelín Bohdan Zronek. Ve vedení elektrárny ho od září nahradí Jan Kruml.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item c-articles__item--main--m" aria-labelledby="taxonomy-big-article-5424577">
  <h3 class="b-article__title text-xl text-lg--m text-regular--m" id="taxonomy-big-article-5424577">
    <a href="/zpravy-svet/nejstarsi-elektrarnu-ve-francii-chce-vlada-odstavit-tamni-obyvatele-nesouhlasi_1704211701_ima" class="b-article__link">
      Nejstarší elektrárnu ve Francii chce vláda odstavit. Tamní obyvatelé nesouhlasí    </a>
  </h3>
  <div class="b-article b-article--main--m">
    <div class="b-article__img img img--16x9 img--w480 img--w100p--m" data-text-version>
      <a href="/zpravy-svet/nejstarsi-elektrarnu-ve-francii-chce-vlada-odstavit-tamni-obyvatele-nesouhlasi_1704211701_ima" class="img__holder">
        <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_maly/public/images/03839869.jpeg?itok=fmlVP-qK" alt="" />      </a>
    </div>
    <div class="b-article__content hide--m">
      <p class="meta ">

  <span class="text-uppercase hide--d">Fessenheim/Mylhúzy</span><span class="meta__separator hide--d">|</span>  <time datetime="2017-04-21 17:01">21. 4. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/pavel-novak-5003460" class="meta__link">Pavel Novák</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>


      <p class="text-sm">
        Nejstarší elektrárnu ve Fessenheimu chce vláda zavřít. Názory obyvatel přilehlého města se ale různí. Podle některých jde o politickou záležitost, druzí odstavení považují za správný krok.      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5371793" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/nacvik-obrany-temelina-teroriste-zautocili-na-jadernou-elektrarnu-pouzili-nakladak-i-letadlo_201704111554_pjadrny"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03840918.jpeg?itok=V3D_MTwy 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03840918.jpeg?itok=pt-VUVHO 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03840918.jpeg?itok=pt-VUVHO 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03840918.jpeg?itok=V3D_MTwy" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-04-11 15:54">11. 4. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/ctk-5008452" class="meta__link"> ČTK</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5371793">
        <a href="/zpravy-domov/nacvik-obrany-temelina-teroriste-zautocili-na-jadernou-elektrarnu-pouzili-nakladak-i-letadlo_201704111554_pjadrny" class="b-article__link">
          Nácvik obrany Temelína: 'teroristé' zaútočili na jadernou elektrárnu, použili náklaďák i letadlo        </a>
      </h3>
      <p class="text-sm hide--m">
        
OBRAZEM. Odvrácením simulovaného útoku letadla a kamionu na jadernou elektrárnu Temelín vyvrcholilo v úterý cvičení Safeguard Temelín 2017. Armáda a policie při něm nacvičovala obranu elektrárny před pozemním i vzdušným teroristickým útokem. Čtyři dny zde cvičilo 200 vojáků, policistů a specialistů ČEZ, řekl temelínský mluvčí Marek Sviták. Podle vojáků se stal námětem cvičení prosincový útok nákladním autem v Berlíně. Akce skončí ve středu.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5347237" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/svet/nejstarsi-francouzska-jaderna-elektrarna-skonci-jeji-zamestnanci-se-rozhodnuti_1704100208_"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03839869.jpeg?itok=CagyRdTQ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03839869.jpeg?itok=Iy6kSYN7 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03839869.jpeg?itok=Iy6kSYN7 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03839869.jpeg?itok=CagyRdTQ" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-04-10 14:08">10. 4. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/ctk-5008452" class="meta__link"> ČTK</a>, <a href="/ondrej-klapal-5343729" class="meta__link">Ondřej Klapal</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5347237">
        <a href="/svet/nejstarsi-francouzska-jaderna-elektrarna-skonci-jeji-zamestnanci-se-rozhodnuti_1704100208_" class="b-article__link">
          Nejstarší francouzská jaderná elektrárna skončí. Její zaměstnanci se rozhodnutí brání        </a>
      </h3>
      <p class="text-sm hide--m">
        
Francie do tří let uzavře svou nejstarší jadernou elektrárnu. Provoz ve Fessenheimu ale skončí až po spuštění nových vysoce výkonných tlakovodních reaktorů v elektrárně Flamanville. Odboráři se proti rozhodnutí o konci Fessenheimu chtějí odvolat.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5345742" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-z-domova/v-dukovanech-odstavi-druhy-blok-pracovnici-se-obavaji-drobne-netesnosti_1703230412_"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03507423.jpeg?itok=IWDk77tK 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03507423.jpeg?itok=VIdC8_26 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03507423.jpeg?itok=VIdC8_26 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03507423.jpeg?itok=IWDk77tK" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-03-23 16:12">23. 3. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/ctk-5008452" class="meta__link"> ČTK</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5345742">
        <a href="/zpravy-z-domova/v-dukovanech-odstavi-druhy-blok-pracovnici-se-obavaji-drobne-netesnosti_1703230412_" class="b-article__link">
          V Dukovanech odstaví druhý blok. Pracovníci se obávají 'drobné netěsnosti'        </a>
      </h3>
      <p class="text-sm hide--m">
        
V Jaderné elektrárně Dukovany ve čtvrtek večer neplánovaně odstaví druhý reaktorový blok. Energetici u něj potřebují zkontrolovat hermetické prostory, kde by mohla být u jedné armatury drobná netěsnost.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5370543" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-svet/mesta-duchu-pod-vladou-divocaku-usedlici-se-po-sesti-letech-od-fukusimy-vraceji-domu_201703110700_dpihova"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03817249.jpeg?itok=MrU_2Y5w 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03817249.jpeg?itok=YD9fsDMT 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03817249.jpeg?itok=YD9fsDMT 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03817249.jpeg?itok=MrU_2Y5w" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-03-11 07:00">11. 3. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/dominika-pihova-5000676" class="meta__link">Dominika Píhová</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5370543">
        <a href="/zpravy-svet/mesta-duchu-pod-vladou-divocaku-usedlici-se-po-sesti-letech-od-fukusimy-vraceji-domu_201703110700_dpihova" class="b-article__link">
          Města duchů pod vládou divočáků. Usedlíci se po šesti letech od Fukušimy vracejí domů        </a>
      </h3>
      <p class="text-sm hide--m">
        
Do jednoho z nejopuštěnějších přímořských měst v Japonsku se pomalu vrací život. Před šesti lety obyvatelé Namie v panice opouštěli své domovy a utíkali před radiací, kterou do okolí chrlila nedaleká fukušimská jaderná elektrárna zasažená asi největší přírodní katastrofou v historii země. Nyní se do vyprázdněného města obsazeného divokými prasaty vrací stovky lidí s nadějí, že je ještě možné ho zachránit. Jejich příchod popisuje v reportáži agentura Reuters.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5370703" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-svet/kvuli-nekomunikujicimu-letadlu-nemci-evakuovali-pet-jadernych-elektraren-vzletly-i-ceske-stihacky_201703101911_pjadrny"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03805958.jpeg?itok=4jPzwV2_ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03805958.jpeg?itok=ybuDwUPj 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03805958.jpeg?itok=ybuDwUPj 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03805958.jpeg?itok=4jPzwV2_" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-03-10 19:11">10. 3. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/ctk-5008452" class="meta__link"> ČTK</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5370703">
        <a href="/zpravy-svet/kvuli-nekomunikujicimu-letadlu-nemci-evakuovali-pet-jadernych-elektraren-vzletly-i-ceske-stihacky_201703101911_pjadrny" class="b-article__link">
          Kvůli nekomunikujícímu letadlu Němci evakuovali pět jaderných elektráren, vzlétly i české stíhačky        </a>
      </h3>
      <p class="text-sm hide--m">
        
Přerušený radiový kontakt s indickým dopravním letounem si v pátek vynutil start dvou německých vojenských letounů a rovněž krátkodobou evakuaci pěti jaderných elektráren na severu Německa. Informovala o tom agentura DPA, podle níž mělo letadlo problémy už od Maďarska. Nad Českem ho doprovázely dvě stíhačky.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5367797" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/obri-generator-vyjel-z-jaderne-elektrarny-dukovany-pojede-tri-noci-pres-tri-kraje-do-plzne-na-kontrolu_201702141736_pjadrny"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03802090.jpeg?itok=3zhKhiRP 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03802090.jpeg?itok=wEFcbfXk 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03802090.jpeg?itok=wEFcbfXk 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03802090.jpeg?itok=3zhKhiRP" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-02-14 17:36">14. 2. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>Michal Malý</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5367797">
        <a href="/zpravy-domov/obri-generator-vyjel-z-jaderne-elektrarny-dukovany-pojede-tri-noci-pres-tri-kraje-do-plzne-na-kontrolu_201702141736_pjadrny" class="b-article__link">
          Obří generátor vyjel z Jaderné elektrárny Dukovany. Pojede tři noci přes tři kraje do Plzně na kontrolu        </a>
      </h3>
      <p class="text-sm hide--m">
        
VIDEO: Z Jaderné elektrárny Dukovany energetici vytáhli obří generátor. Je to klíčové zařízení, které vyrábí elektrický proud. 174 tun těžký kolos pojede 447 kilometrů na hloubkovou kontrolu k výrobci do Plzně. Generátor vyjede v úterý večer, projede přes tři kraje a do Plzně dorazí v pátek brzy ráno.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item c-articles__item--main--m" aria-labelledby="taxonomy-big-article-5367287">
  <h3 class="b-article__title text-xl text-lg--m text-regular--m" id="taxonomy-big-article-5367287">
    <a href="/zpravy-domov/cesko-vyjednava-se-zajemci-o-dostavbu-jadernych-bloku-v-dukovanech-a-temeline_201702101141_dpihova" class="b-article__link">
      Česko vyjednává se zájemci o dostavbu jaderných bloků v Dukovanech a Temelíně    </a>
  </h3>
  <div class="b-article b-article--main--m">
    <div class="b-article__img img img--16x9 img--w480 img--w100p--m" data-text-version>
      <a href="/zpravy-domov/cesko-vyjednava-se-zajemci-o-dostavbu-jadernych-bloku-v-dukovanech-a-temeline_201702101141_dpihova" class="img__holder">
        <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_maly/public/images/03041969.jpeg?itok=HxzmmDvK" alt="" />      </a>
    </div>
    <div class="b-article__content hide--m">
      <p class="meta ">

    <time datetime="2017-02-10 11:41">10. 2. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/jitka-hanzlova-5005458" class="meta__link">Jitka Hanžlová</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>


      <p class="text-sm">
        
Česká republika chce nové bloky jaderných elektráren. V těchto dnech jedná ministerstvo průmyslu a obchodu se zájemci, kteří by se do této obří investice chtěli pustit. V pátek by předběžná jednání se šesti investory měla skončit. 
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5366553" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/elektrinu-by-mohly-vyrabet-male-jaderne-reaktory-ceske-firmy-v-nich-vidi-prilezitost_201702041850_jrapek"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03507423.jpeg?itok=IWDk77tK 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03507423.jpeg?itok=VIdC8_26 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03507423.jpeg?itok=VIdC8_26 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03507423.jpeg?itok=IWDk77tK" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-02-04 18:50">4. 2. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>Jitka Hanzlíčková</span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5366553">
        <a href="/ekonomika/elektrinu-by-mohly-vyrabet-male-jaderne-reaktory-ceske-firmy-v-nich-vidi-prilezitost_201702041850_jrapek" class="b-article__link">
          Elektřinu by mohly vyrábět malé jaderné reaktory. České firmy v nich vidí příležitost        </a>
      </h3>
      <p class="text-sm hide--m">
        
Politici, ekologové i ekonomové se poslední dobou hodně zaměřují na otázky budoucnosti energetiky. Kromě boomu výroby z obnovitelných zdrojů uvažují i o možnostech takzvaných malých jaderných reaktorů. Pokud by se takto elektřina skutečně začala vyrábět ve světě, byla by to obchodní příležitost i pro české výrobce. 
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5366549" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-svet/misto-jaderne-elektrarny-vyroste-v-cernobylu-ekologicka-solarni-farma_201702041644_lreznik"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03615559.jpeg?itok=_GOcs-J6 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03615559.jpeg?itok=fiquKBAr 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03615559.jpeg?itok=fiquKBAr 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03615559.jpeg?itok=_GOcs-J6" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-02-04 16:44">4. 2. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>Tea Parkanová</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5366549">
        <a href="/zpravy-svet/misto-jaderne-elektrarny-vyroste-v-cernobylu-ekologicka-solarni-farma_201702041644_lreznik" class="b-article__link">
          Místo jaderné elektrárny vyroste v Černobylu ekologická solární farma        </a>
      </h3>
      <p class="text-sm hide--m">
        
Už víc než 30 let uplynulo od havárie jaderné elektrárny v ukrajinském Černobylu. Loni dostal havarovaný čtvrtý reaktor nový sarkofág, který má bránit úniku radioaktivních látek do okolí. Ukrajinská vláda v uzavřené zóně kolem elektrárny chce totiž co nejdříve znovu začít vyrábět elektřinu. 
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5362911" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-domov/vetrelci-v-jaderne-elektrarne-v-dukovanech-nasli-v-nadrzich-dva-uhore_201701050912_pjadrny"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/02393523.jpeg?itok=WGJEUXHb 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/02393523.jpeg?itok=UO4vkqJC 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/02393523.jpeg?itok=UO4vkqJC 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/02393523.jpeg?itok=WGJEUXHb" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2017-01-05 09:12">5. 1. 2017</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'>Michal Malý</span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-domov" class="meta__link hide--m">Zprávy z domova</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5362911">
        <a href="/zpravy-domov/vetrelci-v-jaderne-elektrarne-v-dukovanech-nasli-v-nadrzich-dva-uhore_201701050912_pjadrny" class="b-article__link">
          Vetřelci v jaderné elektrárně. V Dukovanech našli v nádržích dva úhoře        </a>
      </h3>
      <p class="text-sm hide--m">
        
Energetici v Dukovanech objevili v areálu elektrárny nečekané návštěvníky. V nádržích pod chladicími věžemi objevili dva dospělé, metr dlouhé úhoře. Proto museli rybáři v jaderné elektrárně podniknout výlov nádrží.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5355201" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/zpravy-ze-sveta/cernobyl-dostava-novy-kryt-pristich-sto-let-ma-zabranit-uniku-radioaktivnich_1611150657_"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03744262.jpeg?itok=olHuaZt7 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03744262.jpeg?itok=hAYH41q3 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03744262.jpeg?itok=hAYH41q3 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03744262.jpeg?itok=olHuaZt7" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2016-11-15 06:57">15. 11. 2016</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/pavlina-necaskova-5005329" class="meta__link">Pavlína Nečásková</a></span>  <span class="meta__separator hide--m">|</span><a href="/zpravy-svet" class="meta__link hide--m">Zprávy ze světa</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5355201">
        <a href="/zpravy-ze-sveta/cernobyl-dostava-novy-kryt-pristich-sto-let-ma-zabranit-uniku-radioaktivnich_1611150657_" class="b-article__link">
          Černobyl dostává nový kryt. Příštích sto let má zabránit úniku radioaktivních látek        </a>
      </h3>
      <p class="text-sm hide--m">
        
Na severu Ukrajiny začala jedna z největších konstruktérských operací na světě. Vybuchlý reaktor jaderné elektrárny Černobyl dostane nový kryt. Má zajistit, aby z čtvrtého bloku neunikaly příštích sto let žádné radioaktivní látky. Výbuch ukrajinské elektrárny v roce 1986 přestavuje dodnes největší tragédii v historii jaderné energetiky.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5352465" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/pred-10-lety-byl-pres-protesty-zkolaudovan-temelin-elektrinu-ale-do-site-dodaval_1611030600_jas"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03102310.jpeg?itok=LLpey5xR 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03102310.jpeg?itok=FFfnx0Ak 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03102310.jpeg?itok=FFfnx0Ak 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03102310.jpeg?itok=LLpey5xR" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2016-11-03 06:00">3. 11. 2016</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/jaroslav-skalicky-5005461" class="meta__link">Jaroslav Skalický</a></span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5352465">
        <a href="/ekonomika/pred-10-lety-byl-pres-protesty-zkolaudovan-temelin-elektrinu-ale-do-site-dodaval_1611030600_jas" class="b-article__link">
          Před 10 lety byl přes protesty zkolaudován Temelín. Elektřinu ale do sítě dodával už předtím         </a>
      </h3>
      <p class="text-sm hide--m">
        
Před deseti lety získala Jaderná elektrárna Temelín oficiální povolení k výrobě elektřiny. Jihočeský krajský úřad ji zkolaudoval. Už šest roků přitom běžela ve zkušebním provozu a dodávala elektřinu do sítě. Kolaudace byla tečkou za mnoha lety výstavby, konfliktů s ekologickými aktivisty i oficiálních protestů ze sousedního Rakouska.
      </p>
    </div>
  </div>
</article>
<article role="article" class="c-articles__item" aria-labelledby="small-article-5377763" >
  <div class="b-article">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
        <a href="/ekonomika/francouzi-planuji-postavit-jadernou-elektrarnu-v-britanii-tamni-vlada-finalni-rozhodnuti-odlozila-_201607290924_dpihova"
     class="img__holder" data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03140190.jpeg?itok=S2BoQaki 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03140190.jpeg?itok=CtePk6ud 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03140190.jpeg?itok=CtePk6ud 238x134"]'
  >

  <noscript>
    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03140190.jpeg?itok=S2BoQaki" alt="" />  </noscript>
    
</a>
    </div>
    <div class="b-article__content">
      <p class="meta hide--m">

    <time datetime="2016-07-29 09:24">29. 7. 2016</time>
  <span class="meta__separator hide--m">|</span><span class='hide--m'><a href="/jitka-hanzlova-5005458" class="meta__link">Jitka Hanžlová</a></span>  <span class="meta__separator hide--m">|</span><a href="/ekonomika" class="meta__link hide--m">Ekonomika</a>  </p>

      <h3 class="text-md text-sm--m text-regular--m" id="small-article-5377763">
        <a href="/ekonomika/francouzi-planuji-postavit-jadernou-elektrarnu-v-britanii-tamni-vlada-finalni-rozhodnuti-odlozila-_201607290924_dpihova" class="b-article__link">
          Francouzi plánují postavit jadernou elektrárnu v Británii. Tamní vláda finální rozhodnutí odložila         </a>
      </h3>
      <p class="text-sm hide--m">
        
Francouzi chtějí ve Velké Británii stavět jaderné reaktory. Rozhodla o tom správní rada francouzské energetické společnosti EDF. Projekt vyvolává už nyní silnou kritiku z několika stran. Britská vláda zároveň nečekaně odložila finální rozhodnutí o výstavbě až na podzim. Původně k němu mělo dojít už v pátek.
      </p>
    </div>
  </div>
</article>
        </div>
      </div>
      
    <nav class="m-pagination m-pagination--next">
      <a href="?page=1" class="m-pagination__item m-pagination__item--next">
        Další články
        <span class="hide--m"><span class="icon-svg icon-svg--arrow-right">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-right" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span></span>
        <span class="hide--d"><span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span></span>
      </a>
    </nav>
    </div>

    <aside class="col col--side hide--m hide--t">
          </aside>
  </div>
  </div>
</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2018 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link">Olympijské hry 2018</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>    </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>    </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>    </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>    </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>    </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>    </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>    </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>    </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link">Prezidentské volby</a>    </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link">Parlamentní volby 2017</a>    </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__RI6BTWJ4t5oeHNp8P-9z77x41wbYhLTSmkUp24vPM0s__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
  <!--<![endif]-->

  <style>
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
</style>


<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>
