<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zivotni-styl/spolecnost/kocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zivotni-styl/spolecnost/kocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" />
<meta property="og:title" content="Zachránil majitelku před smrtí. Kocour Theo se stal britskou kočkou roku" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/animal-339400_960_72_180802-223307_pla.jpg?itok=fD0MQw9R" />
<meta property="og:description" content="Bílému kocourovi Theovi byla ve čtvrtek posmrtně udělena cena pro britskou kočku roku. Theo se vyznamenal tím, že svou majitelku Charlotte Dixonovou patrně zachránil před smrtí." />
<meta name="description" content="Bílému kocourovi Theovi byla ve čtvrtek posmrtně udělena cena pro britskou kočku roku. Theo se vyznamenal tím, že svou majitelku Charlotte Dixonovou patrně zachránil před smrtí." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Zachránil majitelku před smrtí. Kocour Theo se stal britskou kočkou roku" />
<meta name="twitter:description" content="Bílému kocourovi Theovi byla ve čtvrtek posmrtně udělena cena pro britskou kočku roku. Theo se vyznamenal tím, že svou majitelku Charlotte Dixonovou patrně zachránil před smrtí." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/animal-339400_960_72_180802-223307_pla.jpg?itok=2gtlJYgq" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Zachránil majitelku před smrtí. Kocour Theo se stal britskou kočkou roku | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__pckmtvv53MKP47GRmwRNGe0MoagqmOsxZDjbEtjeMsg__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo__IUD5dn9SypxYW8mwfzmjDafOfFZ539y5ggHCnPyB4VU__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="print" />

  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
  <!-- End Google Tag Manager -->

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zivotni-styl","name":"\u017divotn\u00ed styl a spole\u010dnost"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.irozhlas.cz/zivotni-styl/spolecnost","name":"Spole\u010dnost"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Zachr\u00e1nil majitelku p\u0159ed smrt\u00ed. Kocour Theo se stal britskou ko\u010dkou roku","description":"B\u00edl\u00e9mu kocourovi Theovi byla ve \u010dtvrtek posmrtn\u011b ud\u011blena cena pro britskou ko\u010dku roku. Theo se vyznamenal t\u00edm, \u017ee svou majitelku Charlotte Dixonovou patrn\u011b zachr\u00e1nil p\u0159ed smrt\u00ed.","datePublished":"2018-08-02T22:06:00","dateModified":"2018-08-02T22:48:58","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/animal-339400_960_72_180802-223307_pla.jpg?itok=yiIE4YjR"}}]  </script>
  </head>
<body id="top">
  <!-- Google Tag Manager (noscript) -->
  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <!-- End Google Tag Manager (noscript) -->
      <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs70ovYlLS1aD7qUOY8AfU2fSuFE.srqQxEbdTfZ2v.I7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radiozurnal.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/dvojka/portal/" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/kraje/portal/" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">2. srpna 2018</span>
        <span class="header__info-item">Gustav</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--p">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--p" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 34°C, Polojasno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link is-active">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-main__link">Komunální volby</a>      </li>
      </ul>
</div>
<div class="m-subnav hide--m">
  <ul class="m-subnav__list">
          <li class="m-subnav__item">
        <a href="/zivotni-styl/spolecnost" class="m-subnav__link is-active">Společnost</a>      </li>
          <li class="m-subnav__item">
        <a href="/zivotni-styl/cestovani" class="m-subnav__link">Cestování</a>      </li>
          <li class="m-subnav__item">
        <a href="/zivotni-styl/vareni-jidlo" class="m-subnav__link">Vaření a jídlo</a>      </li>
          <li class="m-subnav__item">
        <a href="/zivotni-styl/zdravi" class="m-subnav__link">Zdraví</a>      </li>
          <li class="m-subnav__item">
        <a href="/zivotni-styl/auto" class="m-subnav__link">Auto</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zivotni-styl">Životní styl a společnost</a>
          / <a href="/zivotni-styl/spolecnost">Společnost</a>
      | Související témata: <a href="/zpravy-tag/kocka">kočka</a> <a href="/zpravy-tag/kocour">kocour</a> <a href="/zpravy-tag/oceneni">ocenění</a> <a href="/zpravy-tag/britanie">Británie</a> <a href="/zpravy-tag/zachrana-zivota">záchrana života</a> <a href="/zpravy-tag/majitel">majitel</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-7580465">
  
    <h1 class="mt--0" id="article-news-full-7580465">
      Zachránil majitelku před smrtí. Kocour Theo se stal britskou kočkou roku    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        <blockquote class="twitter-tweet"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/ICYMI?src=hash&amp;ref_src=twsrc%5Etfw">#ICYMI</a>, here&#39;s a reminder of our incredible <a href="https://twitter.com/hashtag/NationalCatAwards?src=hash&amp;ref_src=twsrc%5Etfw">#NationalCatAwards</a> results: <a href="https://t.co/apNbJF2CZ2">https://t.co/apNbJF2CZ2</a> <a href="https://t.co/ydsNAvQsg3">pic.twitter.com/ydsNAvQsg3</a></p>&mdash; Cats Protection (@CatsProtection) <a href="https://twitter.com/CatsProtection/status/1025063951766376448?ref_src=twsrc%5Etfw">August 2, 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

            <p class="text-bold--m text-md--m text-lg">Bílému kocourovi Theovi byla ve čtvrtek posmrtně udělena cena pro britskou kočku roku. Theo se vyznamenal tím, že svou majitelku Charlotte Dixonovou nenechal usnout, když se jí v těle vytvořila krevní sraženina, kvůli níž by se už pravděpodobně neprobudila. Sám kocour pošel týden před předáním ocenění.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Londýn</strong>
                  <time datetime="2018-08-02 22:06"><span class="meta__time">22:06</span> 2. srpna 2018</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzivotni-styl%2Fspolecnost%2Fkocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzivotni-styl%2Fspolecnost%2Fkocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzivotni-styl%2Fspolecnost%2Fkocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7580465">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
            
          </header>

          <p>Cenu za Thea v londýnském hotelu Savoy převzala Dixonová, pro kterou se celá událost stala ještě emotivnější, jelikož Theo se udílení nedožil. „Všechny kočky jsou skvělé, ale já Theovi vděčím za to, že jsem naživu,“ citoval ženu web deníku Daily Mail.</p><!-- wa data-asset-id="5b6364e7a179d1.85057911" data-asset-type="article_news" --><a href="/taxonomy/term/53001/turecko-ucit-kocky-plavat-kotata_1807072114_per" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
    <div class="b-inline__img">
      <div class="img img--16x9 img--w238">
          <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kocka_plave_180707-210721_per.jpeg?itok=Vc5oZ-0o 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kocka_plave_180707-210721_per.jpeg?itok=Vc5oZ-0o" alt="" />  </noscript>    
</span>
      </div>
    </div>
    <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        V Turecku učí plavat kočky. Vědci doufají, že se jim tak povede jedinečné plemeno zachránit      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>„Když jsem se jednou v noci probudila a bylo mi špatně, myslela jsem, že je to nějaká viróza. Byla jsem zmatená a rozechvělá, ale říkala jsem si, že bych se prostě měla vyspat,“ popsala Dixonová noc, kdy se jí v oběhovém systému utvořila krevní sraženina.</p><p>Theo ale ženu usnout nenechal. Šťouchal do ní tlapkou, skákal po ní a mňoukal. Po nějaké době zavolala matka Dixonové sanitku. Záchranář prý ihned poznal, že by mohlo jít o krevní sraženinu a řekl, že je dobře, že jsem neusnula, protože už bych se pravděpodobně neprobrala.</p><p>Theo byl díky této kuriózní formě pomoci vybrán jako kočka roku v konkurenci stovek dalších domácích mazlíčků. Vedlejší ceny získali například kocouři Arthur, který pomohl své majitelce překonat psychické problémy, nebo Toby, který dokáže u své majitelky detekovat nástup záchvatů plynoucích z neurologického onemocnění.</p><!-- wa data-asset-id="5b63684589e803.53721377" data-asset-type="embed_news" --><div class="embed "><blockquote class="twitter-tweet" data-lang="cs"><p lang="en" dir="ltr">Life-saving moggy is named National Cat of the Year <a href="https://t.co/QqObrRgtlz">https://t.co/QqObrRgtlz</a> via <a href="https://twitter.com/Femail?ref_src=twsrc%5Etfw">@Femail</a> <a href="https://twitter.com/hashtag/NationalCatAwards?src=hash&amp;ref_src=twsrc%5Etfw">#NationalCatAwards</a></p>&mdash; Cats Protection (@CatsProtection) <a href="https://twitter.com/CatsProtection/status/1025065461791305733?ref_src=twsrc%5Etfw">2. srpna 2018</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><!-- /wa -->          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzivotni-styl%2Fspolecnost%2Fkocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzivotni-styl%2Fspolecnost%2Fkocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzivotni-styl%2Fspolecnost%2Fkocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="m-socials__link">
    <span class="vhide">Sdílet na Google+</span>
    <span class="icon-svg icon-svg--gplus">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-gplus" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7580465">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="7580249"  aria-labelledby="side-article-7580249" >
  <a href="/zivotni-styl/spolecnost/strojvedouci-michal-koptar-twitter-vlaky-fotografie_1808021926_dbr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/2693ae9a1ae073607a7867ad3d8b6a2e.jpeg?itok=n9op5Pos" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7580249">
        Využil jsem díru na sociálních sítích, říká nejpopulárnější strojvůdce na českém internetu      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7580447"  aria-labelledby="side-article-7580447" >
  <a href="/zpravy-domov/umrti-cssd-senator-opava-vladimir-palecek_1808022113_pla" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/f201211210727801_180802-212839_pla.jpeg?itok=sYoUcw62" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7580447">
        Zemřel senátor Vladimír Plaček z&nbsp;ČSSD. ‚Srdečný, poctivý a pracovitý,‘ vzpomíná na něj Štěch      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7580444"  aria-labelledby="side-article-7580444" >
  <a href="/sport/fotbal/ac-sparta-praha-subotica-evropska-liga_1808022101_bor" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201808020819201_180802-194837_bor.jpeg?itok=8btBOAs3" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7580444">
        Sparta v&nbsp;evropských pohárech končí. Utkání se Suboticí narušili fanoušci, kteří vnikli na hřiště      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7580405"  aria-labelledby="side-article-7580405" >
  <a href="/zpravy-domov/pocasi-teplotni-rekordy-cesko-horko_1808021814_dbr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/sunset-3416768_1280_180802-180751_dbr.jpg?itok=LW2tYmLJ" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7580405">
        V Česku znovu padaly teplotní rekordy. V&nbsp;Husinci-Řeži naměřili 37,2 stupně      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7580216"  aria-labelledby="side-article-7580216" >
  <a href="/zpravy-domov/ponozky-policie-cesko-slovensko-socialni-site_1808021630_ako" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/172135944_5b6684886d_180802-154434_ako.jpg?itok=Q0BFL6FU" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7580216">
        ‚Ponožková válka.‘ Policisté z&nbsp;Česka i&nbsp;Slovenska se na facebooku předhánějí, kdo bude vtipnější      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="6938668"  aria-labelledby="side-article-6938668" >
  <a href="/sport/fotbal/liga-mistru-besiktas-bayern-kocka_1803150944_tat" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-03-14t181341z_1_180315-075937_tat.jpg?itok=hvaBwEZ1" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-6938668">
        Neukázněná kočka přerušila osmifinále Ligy mistrů, fanoušci ji zvolili hráčem utkání      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="7553705"  aria-labelledby="side-article-7553705" >
  <a href="/veda-technologie/priroda/sydney-australie-plazy-studie-toulave-kocky_1806261108_dp" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/images/03744479.jpeg?itok=MJiu90Ca" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7553705">
        Toulavé kočky v&nbsp;Austrálii zabijí milion plazů denně. Ohrožují tak přežití některých druhů, uvádí studie      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7446997"  aria-labelledby="side-article-7446997" >
  <a href="/zpravy-domov/prehled-tisku-pravo-lidove-hospodarske-noviny-mf-dnes-denik_1806130818_dp" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201806080504701_180613-074341_dp.jpeg?itok=AekTPz8g" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7446997">
        Přehled tisku: nedostatek kuchařů, nová pravidla pro uhýbání sanitkám i&nbsp;nejmenší kočka světa v&nbsp;Ostravě      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7578998">
  <a href="/zpravy-domov/mestska-policie-praha-divka-spodni-pradlo-fotografie-facebook-sexismus-kritika_1808011305_bej" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=yzV6Z0l5 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=-d-1Iix8 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=-d-1Iix8" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7578998">
        ‚Ahoj kluci,‘ zdraví obnažená dívka strážníky v&nbsp;autě. Městská policie fotografii po kritice odstranila      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7578476">
  <a href="/kultura/vytvarne-umeni/tytus-brzozowski-varsava-polsko-malir-akvarely-malba-obrazy_1808011551_haf" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/44_pulawska_180731-165343_haf.png?itok=SKDP6fZj 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/44_pulawska_180731-165343_haf.png?itok=d-A31x_y 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/44_pulawska_180731-165343_haf.png?itok=d-A31x_y" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7578476">
        Levitující konvičky, hrací kostky a ‚městonauti‘. Malíř vrací Varšavě lesk Paříže severu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7569419">
  <a href="/veda-technologie/historie/ceskoslovensko-prvni-republika-ekonomika_1807291800_jak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/03888823.jpeg?itok=VWKvkD1g 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03888823.jpeg?itok=UPSOZrjF 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/03888823.jpeg?itok=UPSOZrjF" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7569419">
        Bylo prvorepublikové Československo ekonomickou špičkou? ‚Mýtus souvisí s&nbsp;národní hrdostí,‘ říká ekonomka      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7578950">
  <a href="/zpravy-domov/milos-zeman-h-sytem-jiri-ovcacek_1808011225_mos" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/f41b8230e3a5fe4014c72cb3a91bc93d.jpg?itok=awF0DwQh 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/f41b8230e3a5fe4014c72cb3a91bc93d.jpg?itok=nNisdqi8 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/f41b8230e3a5fe4014c72cb3a91bc93d.jpg?itok=nNisdqi8" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7578950">
        VIDEO: Prezident nemá s&nbsp;kauzou H-System nic společného. Je to špinavá volební kampaň, tvrdí Ovčáček      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zivotni-styl/spolecnost"><span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Společnost</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-7580204">
  <a href="/zivotni-styl/spolecnost/jana-vozechova-neziskovy-sektor-nadace-rozvoje-obcanske-spolecnosti_1808022206_dbr" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/images/24d4df87377fd97c1f2d1f752903c1bd.jpg?itok=5v-97lXz 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/24d4df87377fd97c1f2d1f752903c1bd.jpg?itok=aIkvMe9H 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/24d4df87377fd97c1f2d1f752903c1bd.jpg?itok=0nFw51Lo 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/24d4df87377fd97c1f2d1f752903c1bd.jpg?itok=0nFw51Lo 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/images/24d4df87377fd97c1f2d1f752903c1bd.jpg?itok=0nFw51Lo" alt="" />  </noscript>    
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-7580204">
        Neziskovky odvádí obrovský kus práce, důvěra v&nbsp;ně ale klesá, varuje šéfka Nadace rozvoje občanské společnosti      </h3>
      <p class="text-sm hide--m">
         „Češi nejvíc darují, stane-li se mimořádná tragická událost. Pak jsou velmi štědří a dokážou naposílat neuvěřitelné množství peněz,“ řekla v rozhovoru pro Radiožurnál Jana Vožechová.       </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7580249">
  <a href="/zivotni-styl/spolecnost/strojvedouci-michal-koptar-twitter-vlaky-fotografie_1808021926_dbr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/2693ae9a1ae073607a7867ad3d8b6a2e.jpeg?itok=2tY5zHnr 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/2693ae9a1ae073607a7867ad3d8b6a2e.jpeg?itok=2tY5zHnr 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/images/2693ae9a1ae073607a7867ad3d8b6a2e.jpeg?itok=2tY5zHnr" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7580249">
        Využil jsem díru na sociálních sítích, říká nejpopulárnější strojvůdce na českém internetu      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7578598">
  <a href="/zivotni-styl/spolecnost/orgasmus-homosexualita-ceskoslovensko-sociologie_1807312248_dbr" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-12-05t123104z_6_171205-133226_dp.jpg?itok=iUK4YF0c 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-12-05t123104z_6_171205-133226_dp.jpg?itok=iUK4YF0c 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-12-05t123104z_6_171205-133226_dp.jpg?itok=iUK4YF0c" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7578598">
        Výzkum orgasmu i&nbsp;odtrestnění homosexuality. ‚Československo bylo progresivní zemí,‘ říká socioložka      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-7576904">
        <a href="/zivotni-styl/spolecnost/metwo-rasismus-ve-svete-nemecko-twitter_1807302218_ako" class="c-links__link" id="articles-list-item-7576904">#MeTwo doplňuje příběhy o rasismu. ‚Jako jediný nebílý ukazuji ve vlaku průkaz,‘ vypráví novinář </a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7576583">
        <a href="/zivotni-styl/spolecnost/marek-benda-donald-trump-neomarxismus_1807302005_kro" class="c-links__link" id="articles-list-item-7576583">Kvůli neomarxistickým elitám dnešního Západu vznikají fenomény jako Trump, tvrdí Benda</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7564871">
        <a href="/zivotni-styl/spolecnost/bicykl-jizdni-kolo-sberatelstvi-pavel-elias-vyroci-laurin-klement-favorit_1807281215_pla" class="c-links__link" id="articles-list-item-7564871">Jsme výjimečně cyklistická země, tvrdí znalec a sběratel jízdních kol Pavel Eliáš</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7578998">
        <a href="/zpravy-domov/mestska-policie-praha-divka-spodni-pradlo-fotografie-facebook-sexismus-kritika_1808011305_bej" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=_DSLrTOU 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=_DSLrTOU" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578998">
              ‚Ahoj kluci,‘ zdraví obnažená dívka strážníky v autě. Městská policie fotografii po kritice odstranila            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578329">
        <a href="/zpravy-domov/bakalarske-prace-diplomove-prace-podvod-cena_1808010600_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578329">
              Napsal jsem 50 bakalářských prací, jednu za 5 tisíc, přiznává bývalý spolupracovník ‚rešeršní‘ agentury            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578572">
        <a href="/zpravy-domov/jiri-ovcacek-prezident-mluvci-andrej-babis-bojkot_1807312130_bor" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578572">
              Bojkot umělců vůči Agrofertu je laciná urážka všech voličů Andreje Babiše, říká mluvčí Ovčáček            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578443">
        <a href="/zpravy-domov/andrej-babis-tomas-klus-bojkot-reakce_1807311658_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578443">
              Babiš reaguje na Kluse a další umělce: Nechápu, co mi vyčítají. Jako ministr jsem navyšoval peníze na kulturu            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7576598">
        <a href="/zpravy-domov/pocasi-cesko-srpen-predpoved-horko_1807301626_sam" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7576598">
              Meteorologové: Vedro v Česku potrvá až do konce srpna. Neochladíte se ani ve Skandinávii            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7576784">
        <a href="/komentare/vaclav-havel-andrej-babis-komentar-jindrich-sidlo_1807310600_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7576784">
              Mohl by už Babiš nechat Havla spát?            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7578998--2">
        <a href="/zpravy-domov/mestska-policie-praha-divka-spodni-pradlo-fotografie-facebook-sexismus-kritika_1808011305_bej" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=_DSLrTOU 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/38142778_18420844858_180801-131020_bej.jpg?itok=_DSLrTOU" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578998--2">
              ‚Ahoj kluci,‘ zdraví obnažená dívka strážníky v autě. Městská policie fotografii po kritice odstranila            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578572--2">
        <a href="/zpravy-domov/jiri-ovcacek-prezident-mluvci-andrej-babis-bojkot_1807312130_bor" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578572--2">
              Bojkot umělců vůči Agrofertu je laciná urážka všech voličů Andreje Babiše, říká mluvčí Ovčáček            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7569419">
        <a href="/veda-technologie/historie/ceskoslovensko-prvni-republika-ekonomika_1807291800_jak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7569419">
              Bylo prvorepublikové Československo ekonomickou špičkou? ‚Mýtus souvisí s národní hrdostí,‘ říká ekonomka            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7576598--2">
        <a href="/zpravy-domov/pocasi-cesko-srpen-predpoved-horko_1807301626_sam" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7576598--2">
              Meteorologové: Vedro v Česku potrvá až do konce srpna. Neochladíte se ani ve Skandinávii            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7576784--2">
        <a href="/komentare/vaclav-havel-andrej-babis-komentar-jindrich-sidlo_1807310600_ako" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7576784--2">
              Mohl by už Babiš nechat Havla spát?            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578443--2">
        <a href="/zpravy-domov/andrej-babis-tomas-klus-bojkot-reakce_1807311658_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578443--2">
              Babiš reaguje na Kluse a další umělce: Nechápu, co mi vyčítají. Jako ministr jsem navyšoval peníze na kulturu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7575323">
        <a href="/veda-technologie/vesmir/zatmeni-mesice-2018-zive-ted-video-online-hvezdarna-pozorovani-mesic-mars-hvezdy_1807271950_haf" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-07-27t202658z_1_180727-222929_haf.jpg?itok=PDpMIe70 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2018-07-27t202658z_1_180727-222929_haf.jpg?itok=PDpMIe70" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7575323">
              Měsíc vstoupil do zemského stínu, šlo o nejdelší zatmění v tomto století. Na řadě míst ale bylo zataženo            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7573172">
        <a href="/veda-technologie/vesmir/zatmeni-mesice-patek-mars-slunce-zeme-pozorovani-hvezdarna_1807260751_mls" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7573172">
              Jak sledovat zatmění Měsíce? To nejzajímavější se odehraje do půlnoci, vidět bude i Mars            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7574437">
        <a href="/zivotni-styl/spolecnost/cyril-hoschl-psychiatr-vychova-deti_1807262124_jak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7574437">
              Proč nezvládáte běžný stres? Ptejte se svých rodičů, kolik vám dali přímé lásky, říká Cyril Höschl            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7575284">
        <a href="/zpravy-domov/rozhovor-tomas-klus-o-andrej-babisovi_1807271845_jak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7575284">
              Nejasná doba potřebuje jasná stanoviska, hájí Tomáš Klus bojkot akcí podporovaných Agrofertem            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578998--3">
        <a href="/zpravy-domov/mestska-policie-praha-divka-spodni-pradlo-fotografie-facebook-sexismus-kritika_1808011305_bej" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578998--3">
              ‚Ahoj kluci,‘ zdraví obnažená dívka strážníky v autě. Městská policie fotografii po kritice odstranila            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7578572--3">
        <a href="/zpravy-domov/jiri-ovcacek-prezident-mluvci-andrej-babis-bojkot_1807312130_bor" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7578572--3">
              Bojkot umělců vůči Agrofertu je laciná urážka všech voličů Andreje Babiše, říká mluvčí Ovčáček            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-7580471">
        <a href="/sport/fotbal/sparta-subotica-fanousci-hriste_1808022326_dbr" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201808020919001_180802-232815_dbr.jpeg?itok=tYMW5jZr 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201808020919001_180802-232815_dbr.jpeg?itok=tYMW5jZr" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7580471">
              Fanoušci Sparty při odvetě se Suboticou vtrhli na hřiště            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-7580456">
        <a href="/ekonomika/statni-zakazka-skoda-auto-hyundai_1808022210_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7580456">
              Většinu státní zakázky na dodávku aut vyhrála Škoda, zbytek tendru získal Hyundai            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7580204">
        <a href="/zivotni-styl/spolecnost/jana-vozechova-neziskovy-sektor-nadace-rozvoje-obcanske-spolecnosti_1808022206_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7580204">
              Neziskovky odvádí obrovský kus práce, důvěra v ně ale klesá, varuje šéfka Nadace rozvoje občanské společnosti            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7580465">
        <a href="/zivotni-styl/spolecnost/kocka-roku-britanie-oceneni-kocour-theo-majitelka-umrti_1808022206_pla" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7580465">
              Zachránil majitelku před smrtí. Kocour Theo se stal britskou kočkou roku            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7580453">
        <a href="/sport/ostatni-sporty/niki-lauda-transplantace-plic_1808022147_bor" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7580453">
              Niki Lauda musel podstoupit transplantaci plic. Operace byla úspěšná, jeho stav je ale velmi vážný            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7580410">
        <a href="/sport/ostatni-sporty/miroslava-topinkova-knapkova-veslovani-mistrovstvi-evropy-2018-glasgow_1808022131_bor" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7580410">
              Jsem ráda, že můžu zkusit úplně něco jiného, pochvaluje si změnu disciplíny veslařka Mirka Topinková            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
  <a href="https://www.irozhlas.cz/zpravy-tag/zatmeni-mesice" title="Nejdelší zatmění Měsíce">Zatmění měsíce</a>,
  <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" title="Senátní volby 2018 - výsledky a zprávy">Senátní volby 2018</a>,
  <a href="https://www.irozhlas.cz/kultura/film/ingmar-bergman-vyroci-100-let-prehled_1807111030_ace" title="Ingmar Bergman, švédský režisér, má letos 100. výročí od narození">Ingmar Bergman</a>,
  <a href="https://www.irozhlas.cz/veda-technologie/historie/rudolf-slansky-politicky-proces-soudni-spis-nahravky_1805221110_dp" title="Proces s Rudolfem Slánským - podle filmových nahrávek">Rudolf Slánský</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/pocasi" title="Počasí v Česku. Sucho a neobvyklé změny počasí">Počasí</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a>,
  <a href="https://www.irozhlas.cz/veda-technologie/historie/kde-domov-muj-hymna-ceska-republika-ceskoslovensko_1803280600_pj" title="Jak zněla česká hymna v průběhu dějin?">Česká hymna</a>,
  <a href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny na zpravodajském serveru iROZHLAS">Fotbalové onliny</a>,
  <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" title="Volby do obecních zastupitelstev v roce 2018 - komunální volby">Obecní volby 2018</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" title="E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář">Dezinformační maily</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2018">Seznam ministrů</a>,   
  <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" title="Komunální volby 2018 - výsledky, zprávy, predikce výsledků a preference">Komunální volby 2018</a>,
  <a href="https://www.irozhlas.cz/volby" title="Volební zprávy, výsledky voleb do parlamentu, výsledky prezidentských voleb, komunální volby 2018">Volby</a>,   
  <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018/obce" title="Výsledky komunálních voleb 2018 v obcích">Výsledky voleb v obcích</a>,   
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/prvni-chranena-dilna" title="První chráněná dílna">První chráněná dílna</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a>,
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rchlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/zpravy-tag/rceni-pod-rentgenem" title="Rčení pod rentgenem Milana Slezáka">Rčení pod rentgenem</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="https://www.irozhlas.cz/sport/olympijske-hry/hokej-olympijske-hry-nagano-1998-dokument-zlato-hasek-jagr-slegr-hlinka-svoboda_1802220700_vman" title="Nagano Tapes v podobě příspěvků a zážitků zaznamených Radiožurnálem.">Nagano Tapes ala Radiožurnál</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka v Super G a v  paralelním obřím slalomu na snowboardu, dvojnásobná mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/zpravy-tag/jan-kuciak" title="Slovenský investigativní novinář Ján Kuciak byl zavražděn spolu se svou partnerkou">Ján Kuciak</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/pripad-pohresovane-michaely-m-z-usti-nad-labem_1707270600_hm" title="Michaela M. z Ústí nad Labem je stále nezvěstná">Pohřešovaná Michaela M.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-svet/bludistem-rodu-kimu-odhalte-nejtajnejsi-dynastii-sveta-v-interaktivnim-rodokmenu_1705030600_cib" title="Přehled příbuzenských vztahů rodu Kimů v KLDR">Severní Korea - interaktivní rod Kimů</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/proc-strilel-masovy-vrah-zdenek-k-manzelky-se-s-odstupem-zastavaji-sousede_1707190600_ace" title="Jak a proč vraždil Zdeněk K. v Uherském Brodu">Masový vrah z Uherského Brodu Zdeněk K.</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-z-domova/kauza-bereta_1704200600_miz">Kauza Bereta - přehledně v časové ose</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							<span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2018 Český rozhlas
      </p>
    </div>
  </div>
</footer>

<div class="b-cookie">
  <div class="row-main">
    <div class="b-cookie__content">
      <p>
        Tento web používá k analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte. <a href="#" class="js-cookie-close"><strong>Rozumím</strong></a> | <a href="/soukromi-a-cookies">Další informace</a>
      </p>
    </div>
    <a href="#" class="b-cookie__close js-cookie-close">
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>
</div>

<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link">● Komunální volby</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link">● Senátní volby</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__o5xPpZPlwsJ-1wuR1ScJcayrKINGg1IJ1WkUnhPAb8g__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:7580465});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
	}

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
</style>



<script type="text/javascript" src="https://www.irozhlas.cz/sites/default/files/uploader_unmanaged/fp2.js_170727-103251_admin.txt"></script>
<script type="text/javascript">
function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
</script>
</body>
</html>

<!-- Page cached by Boost @ 2018-08-02 23:37:04, expires @ 2018-08-03 00:37:04, lifetime 1 hodina -->