<!DOCTYPE html>
<!--[if IE 8 ]><html lang="cs" class="ie8 no-js "><![endif]-->
<!--[if IE 9 ]><html lang="cs" class="ie9 no-js "><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="cs" class="no-js " ><!--<![endif]-->
<head>
  <meta charset="utf-8">
  <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><![endif]-->
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0">

  <!-- rozhlas -->
  <meta property="fb:pages" content="92337755037" />
  <!-- zpravy -->
  <meta property="fb:pages" content="123858471641" />
  <!-- Google -->
  <link rel="publisher" href="https://plus.google.com/116375168304865321595"/>
  <meta name="google-site-verification" content="4FkLGLcLXgY1dMHng_cnhTheHnIGh0UraiSeVkI5Y8w" />

  <meta name="referrer" content="unsafe-url">
  <meta name="application-name" content="iROZHLAS">
  <meta name="apple-mobile-web-app-title" content="iROZHLAS">
  <meta name="format-detection" content="telephone=no">

  <link rel="canonical" href="https://www.irozhlas.cz/zpravy-svet/islamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" />
  <meta property="og:type" content="article" />
<meta property="og:site_name" content="iROZHLAS" />
<meta property="article:publisher" content="https://www.facebook.com/iROZHLAS.cz/" />
<meta property="og:url" content="https://www.irozhlas.cz/zpravy-svet/islamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" />
<meta property="og:title" content="Islámský stát buduje bezpečné přístavy. Podle odborníku neznamená ani jeho porážka konec" />
<meta property="og:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_facebook/public/uploader/profimedia-028142643_170630-152316_mls.jpg?itok=uP8EAQps" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:description" content="Podle analytika Columba Stracka z IHS Markit se IS už reorganizuje, aby získal „bezpečné přístavy“ v sunnitských regionech v Iráku a zřejmě i v Sýrii, kde USA připravují stažení svých vojáků." />
<meta name="description" content="Podle analytika Columba Stracka z IHS Markit se IS už reorganizuje, aby získal „bezpečné přístavy“ v sunnitských regionech v Iráku a zřejmě i v Sýrii, kde USA připravují stažení svých vojáků." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Islámský stát buduje bezpečné přístavy. Podle odborníku neznamená ani jeho porážka konec" />
<meta name="twitter:description" content="Podle analytika Columba Stracka z IHS Markit se IS už reorganizuje, aby získal „bezpečné přístavy“ v sunnitských regionech v Iráku a zřejmě i v Sýrii, kde USA připravují stažení svých vojáků." />
<meta name="twitter:image" content="https://www.irozhlas.cz/sites/default/files/styles/zpravy_twitter/public/uploader/profimedia-028142643_170630-152316_mls.jpg?itok=ST8jj6Fx" />
  <link rel="alternate" href="https://www.irozhlas.cz/rss/irozhlas" title="RSS" type="application/rss+xml" />

  <title>Islámský stát buduje bezpečné přístavy. Podle odborníku neznamená ani jeho porážka konec | iROZHLAS - spolehlivé zprávy</title>

  <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__8et247h7iQcCDrTiP7kK-C7VYmFWOmpKi9ngYgDB4XY__zryAojM4KYiNFm0x64sf50nLQUfDegKzKq_331QOY3I__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="screen,handheld" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__owb8XvgFDu7loYpoiZaTi7N4AoL61aD7NyiJ0P3pvvo___NdqZrbhAUuuTk94pUp5LQ3VTJH2MVC9bND2FdKfs5k__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.css" media="print" />

      <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KB3JR9L');</script>
    <!-- End Google Tag Manager -->
  

  <meta name="msapplication-config" content="/sites/all/themes/custom/irozhlas/img/icons/browserconfig.xml" />

  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/custom/irozhlas/img/icons/apple-touch-icon.png">

  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-32x32.png" sizes="32x32">
  <link rel="icon" type="image/png" href="/sites/all/themes/custom/irozhlas/img/icons/favicon-48x48.png" sizes="48x48">

  <link rel="manifest" href="/sites/all/themes/custom/irozhlas/img/icons/manifest.json">
  <link rel="mask-icon" href="/sites/all/themes/custom/irozhlas/img/icons/safari-pinned-tab.svg" color="#d52834">
  <meta name="theme-color" content="#ffffff">

  <!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js"></script>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->

  <script>
    (function () {
      var className = document.documentElement.className;
      isOperaMini = (navigator.userAgent.indexOf('Opera Mini') > -1);

      function getCookie(name) {
        var value = '; ' + document.cookie;
        var parts = value.split('; ' + name + '=');
        if (parts.length === 2) return parts.pop().split(';').shift();
      }

      var textSize = getCookie('textSize');

      if (textSize) {
        document.documentElement.setAttribute('data-fz', textSize);
      }

      className = className.replace('no-js', 'js');

      if(document.cookie.indexOf('fontsLoaded') > -1) {
        className += ' fonts-loaded';
      }

      if(document.cookie.indexOf('inverseVersion') > -1) {
        className += ' page-inverse';
      }

      if(document.cookie.indexOf('textVersion') > -1 || isOperaMini) {
        className += ' page-text-version';
      }

      if(isOperaMini) {
        className += ' operamini';
      }

      if(/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream) {
        className += ' ios';
      }

      if(document.querySelector && document.cookie.indexOf('forceDesktop') > -1) {
        var viewport = document.querySelector("meta[name=viewport]");
        viewport.setAttribute('content', 'width=1200');
        className += ' page-forced-desktop';
      }

      if (document.cookie.indexOf('mobileApp=') !== -1) {
        var mobileResizeFun = function() {
          var viewPort = document.querySelector('meta[name=viewport]');
          if (window.outerWidth > 767) {
            viewPort.setAttribute('content', 'width=767, minimum-scale=1.0, user-scalable=0');
          } else {
            viewPort.setAttribute('content', 'width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=0');
          }
        };

        window.addEventListener('resize', mobileResizeFun);

        mobileResizeFun();
      }

      document.documentElement.className = className;
    }());
  </script>
  <script>
    !function(e,n,t){function o(e,n){return typeof e===n}function s(){var e,n,t,s,a,i,r;for(var l in c)if(c.hasOwnProperty(l)){if(e=[],n=c[l],n.name&&(e.push(n.name.toLowerCase()),n.options&&n.options.aliases&&n.options.aliases.length))for(t=0;t<n.options.aliases.length;t++)e.push(n.options.aliases[t].toLowerCase());for(s=o(n.fn,"function")?n.fn():n.fn,a=0;a<e.length;a++)i=e[a],r=i.split("."),1===r.length?Modernizr[r[0]]=s:(!Modernizr[r[0]]||Modernizr[r[0]]instanceof Boolean||(Modernizr[r[0]]=new Boolean(Modernizr[r[0]])),Modernizr[r[0]][r[1]]=s),f.push((s?"":"no-")+r.join("-"))}}function a(e){var n=u.className,t=Modernizr._config.classPrefix||"";if(p&&(n=n.baseVal),Modernizr._config.enableJSClass){var o=new RegExp("(^|\\s)"+t+"no-js(\\s|$)");n=n.replace(o,"$1"+t+"js$2")}Modernizr._config.enableClasses&&(n+=" "+t+e.join(" "+t),p?u.className.baseVal=n:u.className=n)}function i(){return"function"!=typeof n.createElement?n.createElement(arguments[0]):p?n.createElementNS.call(n,"http://www.w3.org/2000/svg",arguments[0]):n.createElement.apply(n,arguments)}function r(){var e=n.body;return e||(e=i(p?"svg":"body"),e.fake=!0),e}function l(e,t,o,s){var a,l,f,c,d="modernizr",p=i("div"),h=r();if(parseInt(o,10))for(;o--;)f=i("div"),f.id=s?s[o]:d+(o+1),p.appendChild(f);return a=i("style"),a.type="text/css",a.id="s"+d,(h.fake?h:p).appendChild(a),h.appendChild(p),a.styleSheet?a.styleSheet.cssText=e:a.appendChild(n.createTextNode(e)),p.id=d,h.fake&&(h.style.background="",h.style.overflow="hidden",c=u.style.overflow,u.style.overflow="hidden",u.appendChild(h)),l=t(p,e),h.fake?(h.parentNode.removeChild(h),u.style.overflow=c,u.offsetHeight):p.parentNode.removeChild(p),!!l}var f=[],c=[],d={_version:"3.4.0",_config:{classPrefix:"",enableClasses:!0,enableJSClass:!0,usePrefixes:!0},_q:[],on:function(e,n){var t=this;setTimeout(function(){n(t[e])},0)},addTest:function(e,n,t){c.push({name:e,fn:n,options:t})},addAsyncTest:function(e){c.push({name:null,fn:e})}},Modernizr=function(){};Modernizr.prototype=d,Modernizr=new Modernizr;var u=n.documentElement,p="svg"===u.nodeName.toLowerCase(),h=d._config.usePrefixes?" -webkit- -moz- -o- -ms- ".split(" "):["",""];d._prefixes=h;var m=d.testStyles=l;Modernizr.addTest("touchevents",function(){var t;if("ontouchstart"in e||e.DocumentTouch&&n instanceof DocumentTouch)t=!0;else{var o=["@media (",h.join("touch-enabled),("),"heartz",")","{#modernizr{top:9px;position:absolute}}"].join("");m(o,function(e){t=9===e.offsetTop})}return t}),s(),a(f),delete d.addTest,delete d.addAsyncTest;for(var v=0;v<Modernizr._q.length;v++)Modernizr._q[v]();e.Modernizr=Modernizr}(window,document);
  </script>
    <script type="application/ld+json">
    [{"@context":"http://schema.org","@type":"WebSite","name":"iROZHLAS","alternateName":"Zpravodajsk\u00fd server \u010cesk\u00e9ho rozhlasu","url":"https://www.irozhlas.cz/"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.irozhlas.cz/zpravy-svet","name":"Zpr\u00e1vy ze sv\u011bta"}}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://google.com/article"},"headline":"Isl\u00e1msk\u00fd st\u00e1t buduje bezpe\u010dn\u00e9 p\u0159\u00edstavy. Podle odborn\u00edku neznamen\u00e1 ani jeho por\u00e1\u017eka konec","description":"Podle analytika Columba Stracka z IHS Markit se IS u\u017e reorganizuje, aby z\u00edskal \u201ebezpe\u010dn\u00e9 p\u0159\u00edstavy\u201c v sunnitsk\u00fdch regionech v Ir\u00e1ku a z\u0159ejm\u011b i v S\u00fdrii, kde USA p\u0159ipravuj\u00ed sta\u017een\u00ed sv\u00fdch voj\u00e1k\u016f.","datePublished":"2019-03-21T16:03:00","dateModified":"2019-03-21T16:15:32","author":[{"@type":"Person","name":"\u010cTK"}],"publisher":{"@type":"Organization","name":"iROZHLAS.cz","logo":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/all/themes/custom/irozhlas/img/logo-schema-org.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https://www.irozhlas.cz/sites/default/files/styles/zpravy_fotogalerie_large/public/uploader/profimedia-028142643_170630-152316_mls.jpg?itok=6BSb8B0g"}}]  </script>
  </head>
<body id="top">
      <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB3JR9L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <!-- (C)2000-2017 Gemius SA - gemiusAudience / irozhlas.cz  -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = "nGs1lIvYOVC1YnX50Et5S6eE38OIxiN__umW6OHU.Mf.b7";
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
  

  <nav class="m-accessibility" aria-labelledby="m-accessibility">
  <p id="m-accessibility" class="vhide">Přístupnostní navigace</p>
  <a title="Přejít k obsahu (Klávesová zkratka: Alt + 2)" accesskey="2" href="#main">Přejít k obsahu</a>
  <span class="hide">|</span>
  <a href="#menu-main">Přejít k hlavnímu menu</a>
  <span class="hide">|</span>
  <a href="#form-search">Přejít k vyhledávání</a>
</nav>
<header class="header" role="banner">
  <nav class="m-top hide--m" aria-labelledby="m-top">
    <p class="vhide" id="m-top">Navigace na další webové stránky Rozhlasu</p>
    <div class="row-main">
      <ul class="m-top__list">
        <li class="m-top__item">
          <a href="http://www.rozhlas.cz/" class="m-top__link m-top__link--icon">
            <strong>Český rozhlas</strong>
            <span class="icon-svg icon-svg--symbol--small ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol--small" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
        </li>
        <li class="m-top__item">
          <a href="https://radiozurnal.rozhlas.cz" class="m-top__link">
            Radiožurnál
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://plus.rozhlas.cz" class="m-top__link">
            Plus
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://dvojka.rozhlas.cz" class="m-top__link">
            Dvojka
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://vltava.rozhlas.cz" class="m-top__link">
            Vltava
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://wave.rozhlas.cz" class="m-top__link">
            Wave
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://hledani.rozhlas.cz/iradio/" class="m-top__link">
            iRadio
          </a>
        </li>
        <li class="m-top__item">
          <a href="https://regiony.rozhlas.cz" class="m-top__link">
            Regiony
          </a>
        </li>
        <li class="m-top__item">
          <a href="http://www.radioteka.cz/" class="m-top__link">
            eSHOP
          </a>
        </li>
      </ul>
    </div>
  </nav>
  <div class="row-main">
    <div class="header__top hide--m">
      <p class="header__info">
        <span class="header__info-item">21. března 2019</span>
        <span class="header__info-item">Radek</span>
                  <span class="header__info-item header__info-item--weather">
            <span class="icon-svg icon-svg--weather--p ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-weather--p" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> 13°C, Polojasno          </span>
              </p>
      <div class="header__search">
        <form id="form-search" action="/search" class="f-search f-search--header" role="search">
          <p class="inp">
            <label for="search-header" class="inp__label js-search">
              <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>            </label>
            <span class="inp__fix">
              <input type="text" placeholder="Zadejte hledaný výraz" class="inp__text inp__text--icon-after" id="search-header" name="query">
              <button class="btn btn--icon-blank" type="submit">
                <span class="btn__text">
                <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>                </span>
              </button>
            </span>
          </p>
          <input type="hidden" name="source" value="irozhlas" />
        </form>
      </div>
    </div>
    <a href="#" class="header__images js-text-version--icon">
      <span class="icon-svg icon-svg--images ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-images" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      <span class="vhide">Zobrazit obrázky</span>
    </a>
    <h1 class="header__logo">
      <a href="/">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </h1>
    <nav id="menu-main" class="m-main" role="navigation" aria-labelledby="m-main">
      <a href="#" class="m-main__toggle hide--d js-mobile-menu" id="m-main">
        <span class="vhide">Hlavní menu</span>
        <span class="icon-svg icon-svg--menu ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-menu" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
      <div class="m-main__wrap hide--m">
  <ul class="m-main__list">
    <li class="m-main__item m-main__item--home">
      <a href="/" class="m-main__link m-main__link--home js-static-menu" data-src="/sites/all/themes/custom/irozhlas/html/m-static.html">
        <span class="vhide">Český rozhlas - Zprávy</span>
        <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </a>
    </li>

          <li class="m-main__item">
        <a href="/zpravy-domov" class="m-main__link">Domov</a>      </li>
          <li class="m-main__item">
        <a href="/zpravy-svet" class="m-main__link is-active">Svět</a>      </li>
          <li class="m-main__item">
        <a href="/ekonomika" class="m-main__link">Ekonomika</a>      </li>
          <li class="m-main__item">
        <a href="/sport" class="m-main__link">Sport</a>      </li>
          <li class="m-main__item">
        <a href="/kultura" class="m-main__link">Kultura</a>      </li>
          <li class="m-main__item">
        <a href="/veda-technologie" class="m-main__link">Věda</a>      </li>
          <li class="m-main__item">
        <a href="/komentare" class="m-main__link">Komentáře</a>      </li>
          <li class="m-main__item">
        <a href="/zivotni-styl" class="m-main__link">Životní styl</a>      </li>
          <li class="m-main__item">
        <a href="https://www.irozhlas.cz/volby" class="m-main__link">Volby</a>      </li>
      </ul>
</div>


    </nav>
  </div>
</header>

<main id="main" class="main" role="main">
  <div class="row-main">

  
  <div class="row row--article hide--m">
    <nav class="m-breadcrumb" aria-labelledby="breadcrumb">
  <span id="breadcrumb">Kde se nacházíte</span>:
    <a href="/">iROZHLAS.cz</a>
          / <a href="/zpravy-svet">Zprávy ze světa</a>
      | Související témata: <a href="/zpravy-tag/islamsky-stat">Islámský stát</a> <a href="/zpravy-tag/islamsky-extremismus">islámský extrémismus</a> <a href="/zpravy-tag/syrie">Sýrie</a> <a href="/zpravy-tag/al-dzazira-0">Al Džazíra</a> <a href="/zpravy-tag/irak">Irák</a> <a href="/zpravy-tag/terorismus">terorismus</a>
</nav>
  </div>

  <article role="article" aria-labelledby="article-news-full-7791288">
  
    <h1 class="mt--0" id="article-news-full-7791288">
      Islámský stát buduje bezpečné přístavy. Podle odborníku neznamená ani jeho porážka konec    </h1>
    
    <div class="row row--article">
      <div class="col col--main">
        <div class="b-detail">
          <header class="b-detail__head">

                        
            <p class="text-bold--m text-md--m text-lg">Sámir nikdy nezapomene na tu hrůzu, když viděl bezhlavé tělo přítele viset na hlavním náměstí v syrském městě Rakka. Bylo horké léto 2015 a město ovládala organizace Islámský stát (IS, též ISIL), která veřejnými popravami zastrašovala obyvatele. A ač už ztratila téměř všechna území dobytá v Iráku i Sýrii, v regionu tato ozbrojená skupina podle expertů zůstane, tvrdí článek televize Al-Džazíra nazvaný Anatomie chalífátu: Vzestup a pád ISIL.</p>
            <p class="meta meta--icon">
              <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>               <span class="meta__text">
                                    <strong>Damašek</strong>
                  <time datetime="2019-03-21 16:03"><span class="meta__time">16:03</span> 21. března 2019</time>                                 </span>
              <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fislamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fislamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fislamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7791288">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard ">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
            </p>
                          <figure class="b-detail__img">
  <p class="img img--16x9"  data-text-version="Načíst obrázek">
      <a href="/fotogalerie/7791288?fid=6177259"
     class="img__holder img__holder--static"   >

      <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/profimedia-028142643_170630-152316_mls.jpg?itok=fvKp1hxG" alt="" />      
</a>
  </p>
  <figcaption class="">
    Členové teroristické organizace Islámský stát na propagandistickém záznamu z irácké provincie Anbár (archivní).  | Zdroj: Profimedia  </figcaption>
</figure>
            
          </header>

          <p>„Nikomu nedovolili se ho dotknout, nemohli jsme ho ani řádně pohřbít,“ říká Sámir o svém příteli, studentovi anglické literatury, jehož zabil tzv. Islámský stát (IS) za „aktivismus“.</p><p>„Nemůžu ani popsat, co jsem viděl, protože prostě pro to nemám slov. Pak jsem uprostřed davu omdlel,“ dodal mladík, který si jméno Sámir zvolil jako pseudonym.</p><!-- wa data-asset-id="5c9387b28e5065.79165813" data-asset-type="article_news" --><a href="/zpravy-svet/lina-issa-jana-andert-bitva-o-mosul-irak-islamsky-stat-fixer-novinar-valka-syrie_1901061700_och" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsc02804_181224-121641_och.JPG?itok=L4Q7pKOm 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/dsc02804_181224-121641_och.JPG?itok=L4Q7pKOm" alt="" />  </noscript>    
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Od Islámského státu ji dělily desítky metrů, teď žije v&nbsp;Praze. ‚Nevěřila jsem, že přežiju,‘ říká fixerka      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>V dobách největšího rozmachu, v lednu 2015 ovládal IS v Sýrii a Iráku území veliké asi jako Británie a v jeho řadách bojovalo na 40 tisíc cizinců. Teď v březnu už jen hrstka bojovníků vede poslední bitvu v Baghúzu v provincii Dajr az-Zaur na východě Sýrie.</p><h2>‚Spravedlnost a svoboda‘</h2><p>Přesto ani pád této poslední bašty IS nebude znamenat konec IS, míní analytici. Podle Joshuy Landise z Oklahomské univerzity IS jako teroristická organizace zdaleka není poražen, buňky IS budou pokračovat v útocích v Iráku i Sýrii.</p><p>IS vznikl jako odnož teroristické sítě Al-Káida v Iráku v roce 2006. V roce 2010 se šéfem IS stal abú Bakr Bagdádí a dva roky nato zřídil odnož v Sýrii, zemi sužované občanskou válkou. Tam postupně oslabil místní povstalecké síly, bojující proti syrskému prezidentovi Bašáru Asadovi.</p><!-- wa data-asset-id="5c93875dec32b1.09625328" data-asset-type="article_news" --><a href="/zpravy-svet/baghuz-islamsky-stat-na-vlastni-kuzu-klicperova-kutilova_1902210630_dbr" class="b-inline b-inline--right">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/6s8a3367_190220-111606_dbr.jpg?itok=Wg1g0p6P 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/6s8a3367_190220-111606_dbr.jpg?itok=Wg1g0p6P" alt="" />  </noscript>    
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Až do konce. Poslední bitva proti Islámskému státu na vlastní kůži      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>IS prosazoval svou moc agresivně, říká Sagar, který se po vytlačení povstalců z Rakky z donucení přidal k IS. Vzpomíná, jak si v Rakce připadal jako cizinec. Ulice zaplavili Evropané, Čečenci a Severoafričané a všechny známky syrské revoluce, kterou Sagar označuje za „zlatý věk“, zmizely. Podle Sagara se v prvních měsících někteří rozhodli k IS připojit proto, že chtěli „spravedlnost a svobodu“.</p><h2>Atmosféra strachu</h2><p>K rozmachu IS jako „protestního hnutí“ přispěla i politická nesvoboda za Asada, porušování lidských práv, špatné ekonomické podmínky a nezaměstnanost, míní Landis. „Zmobilizovali stovky tisíc lidí a měli sympatie mnohem většího počtu lidí,“ uvedl Landis.</p><p>Snaha o vytvoření vlastní společnosti se ale nezdařila. „Příznivci IS si mysleli, že ústřední vládu nahradí čistá, nezkorumpovaná entita,“ řekla <a href="https://www.aljazeera.com/news/2019/03/anatomy-caliphate-rise-fall-isil-190320140536453.html" target="_blank" rel="noopener noreferrer">Al-Džazíře</a> politoložka Bessma Momaniová z univerzity v kanadském Waterloo. „Brzy ale zjistili, že jde o středověkou organizaci, která vládne díky atmosféře strachu,“ dodala.</p><!-- wa data-asset-id="5c93878265f9d5.50577406" data-asset-type="article_news" --><a href="/zpravy-svet/donald-trump-usa-spojene-staty-islamiste-syrie-islamsky-stat_1902170654_haf" class="b-inline b-inline--left">
  <div class="b-inline__wrap">
            <div class="b-inline__img">
          <div class="img img--16x9 img--w238">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-01-29t120000z_1_181025-105432_kro.jpg?itok=WL9vKiJT 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2017-01-29t120000z_1_181025-105432_kro.jpg?itok=WL9vKiJT" alt="" />  </noscript>    
</span>
          </div>
        </div>
        <div class="b-inline__content">
      <p class="text-xs--m text-serif">
        Vezměte si zpět 800 islamistů, jinak je propustíme a půjdou k&nbsp;vám, vzkázal evropským státům Trump      </p>
    </div>
    <p class="b-inline__more">
      <span class="link-more">
        Číst článek
        <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </span>
    </p>
  </div>
</a>
<!-- /wa --><p>Mnozí neviděli jinou možnost, než se k IS přidat, jinak jim hrozilo mučení i smrt. Náboženská policie IS zakazovala mužům se holit a ženy nutila, aby si zakrývaly tvář, popsal Sámir ve svých Denících z Rakky. Život pod vládou IS znamenal také omezení všech kontaktů se světem, internet byl monitorován, televize zakázána a vlastnictví mobilního telefonu automaticky znamenalo spiknutí se „zahraničními agenty“.</p><h2>Ideologie nadále žije</h2><p>„Chtěli jsme ukázat lidem, že tohle není správná cesta, že tohle není islám,“ řekl Sámir, který v roce 2017 utekl do Turecka. A zatímco on napsal Deníky z Rakky, Sagarovi se podařilo propašovat do Rakky kameru, s níž natočil dokument o životě pod nadvládou IS, který zahrnoval i veřejné popravy a z něhož později čerpala i zahraniční média.</p><p>Mladíci popsali, jak se IS zaměřoval zejména na bezbranné civilisty a jak své represe zesílil vždy, když začal ztrácet některá území. A i když už je nyní IS vojensky zřejmě poražen, jeho ideologie žije dál.</p><p>Podle analytika Columba Stracka z londýnské společnosti IHS Markit se IS už reorganizuje, aby získal „bezpečné přístavy“ v sunnitských regionech v Iráku a zřejmě i v Sýrii, kde USA připravují stažení svých vojáků.</p><p>Experti na Blízký východ se domnívají, že v zabránění novému rozmachu IS je klíčový návrat jeho zahraničních bojovníků do jejich vlastí. Ty se ale zdráhají přijmout své občany, kteří dříve bojovali za IS.</p><!-- wa data-asset-id="5c93854dbaa704.59821031" data-asset-type="embed_news" --><div class="embed embed--video"><iframe width="620" height="349" src="https://www.youtube.com/embed/xsHrULpYeFk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><!-- /wa --><!-- wa data-asset-id="5c9385644becc8.34464374" data-asset-type="embed_news" --><div class="embed embed--video"><iframe width="620" height="349" src="https://www.youtube.com/embed/4yX6pKOd19Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><!-- /wa -->          <p class="meta meta--right meta--big">
            <strong>ČTK</strong>
            <span class="m-socials">
  <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fislamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="m-socials__link">
    <span class="vhide">Sdílet na Facebooku</span>
    <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fislamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="m-socials__link">
    <span class="vhide">Sdílet na Twitteru</span>
    <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.irozhlas.cz%2Fzpravy-svet%2Fislamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="m-socials__link">
    <span class="vhide">Sdílet na LinkedIn</span>
    <span class="icon-svg icon-svg--linkedin ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-linkedin" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <a href="#" class="m-socials__link js-print">
    <span class="vhide">Tisknout</span>
    <span class="icon-svg icon-svg--printer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-printer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
  <span class="m-socials__clipboard">
	<a href="#" class="m-socials__link js-clipboard" data-url="/cro_yourls/shorten/1/7791288">
    <span class="vhide">Kopírovat url adresu</span>
    <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>  </a>
	<span class="b-clipboard b-clipboard--right">
		<span class="b-clipboard__title">Zkrácená adresa</span>
		<span class="inp">
			<span class="inp__fix">
				<input type="text" class="inp__text inp__text--icon-after" readonly>
				<button class="btn btn--icon-blank js-clipboard-copy" title="Kopírovat do schránky" data-copied="Zkopírováno">
					<span class="btn__text">
						<span class="vhide">Kopírovat do schránky</span>
            <span class="icon-svg icon-svg--url ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-url" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>					</span>
        </button>
			</span>
		</span>
		<a href="#" class="b-clipboard__close">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
	</span>
</span>

</span>
          </p>
        </div>

              </div>

      <aside class="col col--side hide--t" role="complementary">
                        <section role="region" class="c-articles js-sticky js-unread" aria-labelledby="articles-side-list-section">
  <h2 class="title title--sm title--icon" id="articles-side-list-section">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Zprávy, které jste nečetli  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="7791069"  aria-labelledby="side-article-7791069" >
  <a href="/zpravy-domov/andrej-babis-stret-zajmu-cernosice-stredocesky-krajsky-urad-rozhodnuti_1903211021_jgr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/nz6_0365_190227-093753_ako.JPG?itok=xdwe6pQb" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7791069">
        Babišův možný střet zájmů míří zpět do Černošic. Středočeský kraj rozhodnutí o&nbsp;pokutě zrušil      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7791217"  aria-labelledby="side-article-7791217" >
  <a href="/zpravy-domov/stredoevropske-forum-antonin-stanek-ministerstvo-kultury-muzeum-umeni-olomouc_1903211301_jgr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/pa170006_181203-144035_ako.jpg?itok=8YKIHIYz" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7791217">
        ‚Eskaluje napětí a nejistotu.‘ Zaměstnanci Muzea umění Olomouc žádají rezignaci ministra Staňka      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7791168"  aria-labelledby="side-article-7791168" >
  <a href="/zpravy-svet/pakistan-tereza-hluskova-soud-heroin-tereza-engelova_1903211402_ogo" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/befunky-collage_181222-102145_mat.png?itok=QRsqb334" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7791168">
        Engelová: Nebylo reálné, že pákistánský soud Češku potrestanou kvůli heroinu pustí, vyšla z&nbsp;toho dobře      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7790781"  aria-labelledby="side-article-7790781" >
  <a href="/zpravy-domov/milos-zeman-hrad-stiznost-knezinek-ministerstvo-spravedlnosti-bartik-tretsni_1903210600_kno" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/profimedia-015035727_190320-195036_kno.jpg?itok=c_XQ8_Jg" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7790781">
        ‚Hodně nestandardní záležitost.‘ Krok ministra by mohl zvrátit verdikt v&nbsp;kauze údajné Zemanovy rakoviny      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7791171"  aria-labelledby="side-article-7791171" >
  <a href="/zpravy-domov/primator-zdenek-hrib-pirati-z-karibiku-znelka-zastupitelstvo_1903211210_jgr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/zdenek_hrib_3_181115-135349_mda.jpg?itok=Peds0BI4" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7791171">
        VIDEO: Primátor Hřib netradičně svolal zastupitele. Pustil jim Piráty z&nbsp;Karibiku nebo Pevnost Boyard      </h3>
    </div>
  </a>
</article>
          </div>
  </section>
        <section role="region" class="c-articles c-articles--bottom" aria-labelledby="articles-side-list-section--2">
  <h2 class="title title--sm title--icon" id="articles-side-list-section--2">
    <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    Související články  </h2>
  <div class="c-articles__list">
                <article role="article" class="c-articles__item" 
 data-nid="7781955"  aria-labelledby="side-article-7781955" >
  <a href="/zpravy-svet/islamsky-stat-shamima-begumova-isis-nevesty-dzihadiste-teroriste-navrat-evropa_1903101315_och" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/6s8a3099_190220-111605_dbr.jpg?itok=TTs3QSf7" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7781955">
        Co s&nbsp;evropskými islamisty? Británie odebrala občanství dalším dvěma nevěstám Islámského státu      </h3>
    </div>
  </a>
</article>
                          <div class="c-articles__toggle" id="toggle-947f834fdcc1c5c4df182581634cf2d9">
            <article role="article" class="c-articles__item" 
 data-nid="7763862"  aria-labelledby="side-article-7763862" >
  <a href="/zpravy-svet/syrie-lenka-klicperova-novinarka-islamsky-stat-valka-v-syrii-kurdove_1902171029_haf" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-02-13t125048z_1_190217-095110_haf.JPG?itok=0Q32MegL" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7763862">
        Tvrdé boje o&nbsp;poslední kout Islámského státu. ‚Stále mají živé štíty,‘ říká z&nbsp;místa česká novinářka      </h3>
    </div>
  </a>
</article>
                <article role="article" class="c-articles__item" 
 data-nid="7760376"  aria-labelledby="side-article-7760376" >
  <a href="/zpravy-svet/isis-islamsky-stat-abu-bakr-bagdadi-boje-syrie_1902130641_dbr" class="b-article">
          <div class="b-article__img img img--2x1 img--w160" data-text-version>
        <span class="img__holder">
          <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/2019-02-11t155121z_1_190212-184827_dbr.JPG?itok=6EA4ljvG" alt="" />        </span>
      </div>
        <div class="b-article__content">
      <h3 class="text-sm text-regular"  id="side-article-7760376">
        Svědectví z&nbsp;poslední bašty Islámského státu: Vůdce teroristů jsem viděl na vlastní oči, čelil vzpouře      </h3>
    </div>
  </a>
</article>
                </div>
      </div>
        <p class="c-articles__more hide--d">
          <a href="toggle-947f834fdcc1c5c4df182581634cf2d9" class="link-more link-more--next js-toggle">
              Další články
              <span class="icon-svg icon-svg--arrow-dots ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-dots" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          </a>
      </p>
  </section>
      </aside>
    </div>
  </article>

  <div class="order--m">
  <section role="region" class="b-category" aria-labelledby="interesting-for-visitors-section">
    <div class="b-category__side">
      <h2 class="title title--icon" id="interesting-for-visitors-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Mohlo by vás zajímat
      </h2>
    </div>
    <div class="b-category__content">
      <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7789737">
  <a href="/zpravy-domov/jiri-svachula-petr-liskutin-michal-unzeitig-kauza-brno-stred-uplatky_1903200600_ogo" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/kolaz_svachula_190320-075121_rez.jpg?itok=CiR99wBJ 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kolaz_svachula_190320-075121_rez.jpg?itok=4MVkGLaB 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/kolaz_svachula_190320-075121_rez.jpg?itok=4MVkGLaB" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7789737">
        Dal úplatek 70 tisíc Švachulovi a spol.? ‚Nemůžu, nechci,‘ odmítá komentář obviněný podnikatel      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7789659">
  <a href="/veda-technologie/priroda/sucho-zima-srazky-snih-zalud_1903200825_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/pocasi_danelova_16_190318-181409_mda.jpg?itok=GL2NBADz 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pocasi_danelova_16_190318-181409_mda.jpg?itok=s4zO-oDX 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/pocasi_danelova_16_190318-181409_mda.jpg?itok=s4zO-oDX" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7789659">
        Zima byla sice bohatá na srážky, ale teplá. V&nbsp;nížinách je pořád sucho, říká klimatolog      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7788585">
  <a href="/zpravy-domov/jiri-svachula-zakazky-zajisteny-majetek_1903182012_tec" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/jiri_svachula_190318-174736_bar.jpg?itok=_umJXhVe 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/jiri_svachula_190318-174736_bar.jpg?itok=vvFJiw4R 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/jiri_svachula_190318-174736_bar.jpg?itok=vvFJiw4R" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7788585">
        ‚Úplatek 8 799 597 korun.‘ Expolitik ANO Švachula podle detektivů paralyzoval řádné přidělování zakázek v&nbsp;Brně      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7788738">
  <a href="/veda-technologie/historie/pametova-stopa-spionaz-cia-usa-exil-emigrace_1903190649_dok" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/fotka_z_plesu_v_bejr_190318-204257_dok.jpg?itok=WnFB_agl 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fotka_z_plesu_v_bejr_190318-204257_dok.jpg?itok=UjFSAGAi 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/fotka_z_plesu_v_bejr_190318-204257_dok.jpg?itok=UjFSAGAi" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7788738">
        O tom, že byl její manžel špion, věděla už na první schůzce. Sama mezitím pracovala pro CIA      </h3>
    </div>
  </a>
</article>
  </div>
</div>





    </div>
  </section>
</div>

      <div class="order--m">
      <section role="region" class="b-category" aria-labelledby="articles-from-same-section">
        <div class="b-category__side">
          <h2 class="title title--icon" id="articles-from-same-section">
            <a href="/zpravy-svet"><span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>Zprávy ze světa</a>          </h2>
        </div>
        <div class="b-category__content">
          <div class="c-articles">
  <div class="c-articles__list">
    <article role="article" class="c-articles__item " aria-labelledby="big-article-7791523">
  <a href="/zpravy-svet/turecko-milos-zeman-islamsky-stat-vyroky_1903211631_pj" class="b-article">
    <div class="b-article__img img img--16x9 img--w480 img--w238--m" data-text-version>
        <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled_vyskovy/public/uploader/p201903200554801_190321-162328_pj.jpeg?itok=VTWknAJ1 100x135", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/p201903200554801_190321-162328_pj.jpeg?itok=HcqTN2kU 238x134", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201903200554801_190321-162328_pj.jpeg?itok=MnbcLa_h 480x270", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201903200554801_190321-162328_pj.jpeg?itok=MnbcLa_h 560x315"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_otvirak_velky/public/uploader/p201903200554801_190321-162328_pj.jpeg?itok=MnbcLa_h" alt="" />  </noscript>    
</span>
    </div>
    <div class="b-article__content">
            <h3 class="text-xl text-sm--m text-regular--m" id="big-article-7791523">
        Turecko se ohradilo proti Zemanovým výrokům o&nbsp;spojení s&nbsp;Islámským státem. Prezident na nich trvá      </h3>
      <p class="text-sm hide--m">
        Turecké ministerstvo zahraničí ve čtvrtek v oficiálním prohlášení ostře odsoudilo výroky prezidenta Miloše Zemana, že Turecko je faktickým spojencem teroristického uskupení Islámský stát.      </p>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7791504">
  <a href="/zpravy-svet/irak-mosul-trajekt-nehoda_1903211617_pj" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-001136984_190321-160128_pj.jpg?itok=5oQIUu8m 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-001136984_190321-160128_pj.jpg?itok=5oQIUu8m 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/profimedia-001136984_190321-160128_pj.jpg?itok=5oQIUu8m" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7791504">
        Při nehodě trajektu v&nbsp;Iráku zemřelo nejméně 66 lidí. Především ženy a děti, které neuměly plavat      </h3>
    </div>
  </a>
</article>
    <article role="article" class="c-articles__item c-articles__item--w50p" aria-labelledby="half-article-7791261">
  <a href="/zpravy-svet/utrecht-strelba-tramvaj-terorismus-vrazda-nizozemsko-ap-soud_1903211412_gak" class="b-article ">
    <div class="b-article__img img img--16x9 img--w238" data-text-version>
                <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-03-18t115333z_1_190318-125946_pj.JPG?itok=u1DbzTdn 160x90", "https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-03-18t115333z_1_190318-125946_pj.JPG?itok=u1DbzTdn 238x134"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_rubrikovy_nahled/public/uploader/2019-03-18t115333z_1_190318-125946_pj.JPG?itok=u1DbzTdn" alt="" />  </noscript>    
</span>
          </div>
    <div class="b-article__content">
            <h3 class="text-sm--m text-md text-regular--m" id="half-article-7791261">
        ‚Zastával radikální ideologii.‘ Střelec z&nbsp;Utrechtu čelí obvinění z&nbsp;vraždy s&nbsp;teroristickým úmyslem      </h3>
    </div>
  </a>
</article>
  </div>
</div>
<div class="c-links hide--m">
  <ul class="c-links__list">
  <li class="c-links__item" aria-labelledby="articles-list-item-7791168">
        <a href="/zpravy-svet/pakistan-tereza-hluskova-soud-heroin-tereza-engelova_1903211402_ogo" class="c-links__link" id="articles-list-item-7791168">Engelová: Nebylo reálné, že pákistánský soud Češku potrestanou kvůli heroinu pustí, vyšla z toho dobře</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7791315">
        <a href="/zpravy-svet/lion-air-boeing-737-max-indonesie-pad-letadla_1903211352_jgr" class="c-links__link" id="articles-list-item-7791315">Nové informace o zříceném indonéském Boeingu 737 MAX: piloti před pádem hledali v příručce, co dělat</a>
  </li>
  <li class="c-links__item" aria-labelledby="articles-list-item-7791126">
        <a href="/zpravy-svet/polsko-rusko-druha-sveta-valka-vladimir-putin-oslavy-gdansk-pozvani_1903211349_och" class="c-links__link" id="articles-list-item-7791126">Rusko se užasle diví, že Poláci nepozvali Putina na vzpomínkovou akci k vypuknutí druhé světové války</a>
  </li>
</ul>
</div>





        </div>
      </section>
    </div>
  
  <div class="c-top">
  <div class="c-top__wrap">
    <section role="region" class="c-top__col" aria-labelledby="most-read-articles-section">
      <p class="title title--icon title--inline" id="most-read-articles-section">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        Nejčtenější
      </p>

      <ul class="m-tabs" role="tablist">
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-24-hodin" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-24-hodin" aria-selected="true">24 hodin</a>

        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-3-dny" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-3-dny">3 dny</a>
        </li>
        <li class="m-tabs__item" role="presentation">
          <a href="#nejctenejsi-tyden" class="m-tabs__link" role="tab" aria-controls="nejctenejsi-tyden">týden</a>
        </li>
      </ul>

      <div id="nejctenejsi-24-hodin" role="tabpanel">
        <h2 class="vhide">Nejčtenější za posledních 24 hodin</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7789380">
        <a href="/ekonomika/bude-chudy-zivot-i-po-zvyseni-rodicovskeho-prispevku-nenakoupite-detem-tolik-co_1903200630_zlo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/bez_nazvu_190319-162516_zlo.png?itok=GVwxf8TU 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/bez_nazvu_190319-162516_zlo.png?itok=GVwxf8TU" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7789380">
              ‚Bude to chudý život.‘ Ani po zvýšení rodičovského příspěvku nenakoupíte dětem tolik co v roce 2007            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7790031">
        <a href="/zpravy-domov/mynar-zeman-rybnik-bez-povoleni-ovcacek-reakce_1903201001_rez" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7790031">
              Malichernost, řekl Zeman o kancléřovu rybníku načerno. Mynář si podle něj povolení sežene            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7789737">
        <a href="/zpravy-domov/jiri-svachula-petr-liskutin-michal-unzeitig-kauza-brno-stred-uplatky_1903200600_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7789737">
              Dal úplatek 70 tisíc Švachulovi a spol.? ‚Nemůžu, nechci,‘ odmítá komentář obviněný podnikatel            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7789833">
        <a href="/zpravy-svet/australie-premier-erdogan-christchurch_1903200627_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7789833">
              ‚Nepřijímám omluvy.‘ Australského premiéra rozčílily Erdoganovy výroky o útocích v Christchurchi            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7789203">
        <a href="/zpravy-domov/pardubicky-kraj-hasici-spalnicky-karantena_1903191115_anj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7789203">
              Do karantény muselo 75 hasičů z Pardubického kraje. U jejich instruktora se potvrdily spalničky            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7790289">
        <a href="/zpravy-svet/povinne-ockovani-italie-fedriga-plane-nestovice-nakaza_1903201338_anj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7790289">
              Povinné očkování razantně odmítl. Nyní italský politik sám onemocněl planými neštovicemi            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-3-dny" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední 3 dny</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7788585">
        <a href="/zpravy-domov/jiri-svachula-zakazky-zajisteny-majetek_1903182012_tec" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/jiri_svachula_190318-174736_bar.jpg?itok=W1BIKmi8 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/jiri_svachula_190318-174736_bar.jpg?itok=W1BIKmi8" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7788585">
              ‚Úplatek 8 799 597 korun.‘ Expolitik ANO Švachula podle detektivů paralyzoval řádné přidělování zakázek v Brně            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7788036">
        <a href="/zpravy-domov/jindrich-sidlo-ods-vaclav-klaus-mladsi-vylouceni-ze-strany_1903181126_dbr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7788036">
              Jindřich Šídlo: Problém ODS už není Václav Klaus mladší, ale náskok hnutí ANO            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7784008">
        <a href="/zpravy-domov/frantisek-vrabel-dezinformace-fake-news-rusko-facebook_1903130001_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7784008">
              Dokázal, že Rusko na nás útočí dezinformacemi. ‚Klíčovou roli hrají Zeman a Facebook,‘ říká analytik            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7789203--2">
        <a href="/zpravy-domov/pardubicky-kraj-hasici-spalnicky-karantena_1903191115_anj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7789203--2">
              Do karantény muselo 75 hasičů z Pardubického kraje. U jejich instruktora se potvrdily spalničky            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7786873">
        <a href="/zpravy-domov/andrej-babis-zakon-data-rychle-schvalil-novakova_1903170600_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7786873">
              Hodina a 38 minut. Babišův zákon k mobilním datům prošel na vládě nestandardně rychle            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7789380--2">
        <a href="/ekonomika/bude-chudy-zivot-i-po-zvyseni-rodicovskeho-prispevku-nenakoupite-detem-tolik-co_1903200630_zlo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7789380--2">
              ‚Bude to chudý život.‘ Ani po zvýšení rodičovského příspěvku nenakoupíte dětem tolik co v roce 2007            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>
      <div id="nejctenejsi-tyden" role="tabpanel" aria-hidden="true">
        <h2 class="vhide">Nejčtenější za poslední týden</h2>
        <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="most-read-column-7784008--2">
        <a href="/zpravy-domov/frantisek-vrabel-dezinformace-fake-news-rusko-facebook_1903130001_ogo" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/frantisek_vrabel_2_190305-143120_mda.jpg?itok=9U12_fuv 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/frantisek_vrabel_2_190305-143120_mda.jpg?itok=9U12_fuv" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7784008--2">
              Dokázal, že Rusko na nás útočí dezinformacemi. ‚Klíčovou roli hrají Zeman a Facebook,‘ říká analytik            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7786873--2">
        <a href="/zpravy-domov/andrej-babis-zakon-data-rychle-schvalil-novakova_1903170600_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7786873--2">
              Hodina a 38 minut. Babišův zákon k mobilním datům prošel na vládě nestandardně rychle            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7784940">
        <a href="/zpravy-domov/milos-zeman-dezinformace-fake-news-jiri-ovcacek-frantisek-vrabel_1903131826_ogo" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7784940">
              Sprostá lež, žvásty, horší než Sputnik, reaguje hradní mluvčí Ovčáček na rozhovor o dezinformacích            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7786092">
        <a href="/zpravy-svet/slovenske-prezidentske-volby-2019-vysledky-online-vysledky-slovensko-caputova_1903160700_haf" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7786092">
              Prezidentské volby na Slovensku: Kisku vystřídá právnička Čaputová, nebo eurokomisař Šefčovič            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7785754">
        <a href="/zpravy-domov/andrej-babis-snemovna-pirati-jakub-michalek-vera-kovarova_1903141638_nkr" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7785754">
              Zkuste se nejdřív živit poctivě, zaútočil Babiš na Piráty poté, co zpochybnili jeho vizi            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item ">
        <article role="article" aria-labelledby="most-read-column-7788585--2">
        <a href="/zpravy-domov/jiri-svachula-zakazky-zajisteny-majetek_1903182012_tec" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="most-read-column-7788585--2">
              ‚Úplatek 8 799 597 korun.‘ Expolitik ANO Švachula podle detektivů paralyzoval řádné přidělování zakázek v Brně            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
      </div>

    </section>

    <section role="region" class="c-top__col hide--m" aria-labelledby="latest-articles-section">
      <h2 class="title title--icon" id="latest-articles-section">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>          Nejnovější články
      </h2>
      <ol class="c-top__list">
      <li class="c-top__item">
      <article role="article" aria-labelledby="latest-7791327">
        <a href="/sport/zimni-sporty/krasobrusleni-mistrovstvi-sveta-kratky-program-michal-brezina-nathan-chen-jason_1903211359_and" class="b-article">
          <p class="b-article__img img img--2x1 img--w160 hide--m">
              <span     class="img__holder " data-srcset='["https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201901260318901_190126-181205_krb.jpeg?itok=VR-1-4WE 160x107"]'  >

  <noscript>    <img src="https://www.irozhlas.cz/sites/default/files/styles/zpravy_maly_nahled/public/uploader/p201901260318901_190126-181205_krb.jpeg?itok=VR-1-4WE" alt="" />  </noscript>    
</span>
          </p>
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7791327">
              Krasobruslař Michal Březina je po krátkém programu na mistrovství světa osmý. Vede Nathan Chen z USA            </h3>
          </div>
        </a>
      </article>
    </li>
        <li class="c-top__item ">
        <article role="article" aria-labelledby="latest-7791523">
        <a href="/zpravy-svet/turecko-milos-zeman-islamsky-stat-vyroky_1903211631_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7791523">
              Turecko se ohradilo proti Zemanovým výrokům o spojení s Islámským státem. Prezident na nich trvá            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7791504">
        <a href="/zpravy-svet/irak-mosul-trajekt-nehoda_1903211617_pj" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7791504">
              Při nehodě trajektu v Iráku zemřelo nejméně 66 lidí. Především ženy a děti, které neuměly plavat            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7791510">
        <a href="/sport/tenis/fed-cup-baraz-petra-kvitova-karolina-pliskova-karel-tejkal_1903211615_and" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7791510">
              Tenistky Petra Kvitová ani Karolína Plíšková nepomůžou českému týmu ve fedcupové baráži            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7791288">
        <a href="/zpravy-svet/islamsky-stat-rakka-isis-isil-syrie-irak_1903211603_och" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7791288">
              Islámský stát buduje bezpečné přístavy. Podle odborníku neznamená ani jeho porážka konec            </h3>
          </div>
        </a>
      </article>
    </li>
      <li class="c-top__item hide--t">
        <article role="article" aria-labelledby="latest-7791424">
        <a href="/zpravy-domov/rusko-ambasada-velvyslanec-nemovitosti-byty-diplomacie-ministerstvo-zahranici_1903211449_gak" class="b-article">
          <div class="b-article__content">
            <h3 class="text-sm text-regular" id="latest-7791424">
              Ministerstvo zahraničí si kvůli kauze pronájmu bytů předvolalo velvyslance Ruska. Má zjednat nápravu            </h3>
          </div>
        </a>
      </article>
    </li>
  </ol>
    </section>

    <section role="region" class="c-top__col hide--m">
      <h2 class="title title--icon">
        <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Aktuální témata
      </h2>
      <p class="text-sm links">
<a href="https://www.irozhlas.cz/zpravy-tag/brezen-1939" title="Březen 1939, 8. výročí okupace Československa nacisty">Březen 1939</a>,
<a href="https://www.irozhlas.cz/fotbal-online/261217" title="Slavia - Sevilla - fotbal online přenos Evropská liga 14. března 2019">Fotbal Slavia - Sevilla</a>
<a href="https://www.irozhlas.cz/sport/ms-basketbal/2019" title="Mistrovství světa v basketbalu mužů 2019 se koná v září 2019 v Číně">MS basketbal 2019</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/cesky-lev" title="Filmové ceny Český lev 2019">Český lev</a>,
<a href="https://www.irozhlas.cz/zpravy-domov/capi-hnizdo-dukazy-andrej-babis-olaf-soud-faltynek_1811060555_ace" title="10 důkazů policie v kauze Čapí hnízdo: Babišovy e-maily, dohled na staveništi, report banky i platba za akcie">10 důkazů v kauze Čapí hnízdo</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/sk-slavia-praha" title="Sportovní klub Slavia Praha">SK Slavia Praha</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/fc-viktoria-plzen" title="Fotbalový klub Viktoria Plzeň">FC Viktoria Plzeň</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/capi-hnizdo" title="Čapí hnízdo">Čapí hnízdo</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/andrej-babis-mladsi" title="Andrej Babiš mladší">Andrej Babiš mladší</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/dezinformace" title="Dezinformace, dezinformační maily a jejich autoři">Dezinformace</a>,
  <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" title="Volby do Evropského parlamentu volby 2019">Eurovolby 2019</a>,
  <a href="https://www.irozhlas.cz/zpravy-tag/petra-kvitova" title="Česká tenistka Petra Kvitová">Petra Kvitová</a>,
<a href="https://www.irozhlas.cz/zpravy-tag/pocasi" title="Počasí v Česku. Sucho a neobvyklé změny počasí">Počasí</a>,
  <a href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny na zpravodajském serveru iROZHLAS">Fotbalové onliny</a>,
  <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" title="Mistrovství světa v hokeji 2019 - tabulky, program, výsledky a komentáře">MS hokej 2019</a>,
  <a href="https://www.irozhlas.cz/zpravy-domov/dezinformace-e-mail-prezident-volby-drahos-zeman_1802090600_ogo" title="E-mailové lži. Předvolební dezinformace psali a šířili lékař, advokát, důchodce nebo farmář">Dezinformační maily</a>,  
  <a href="https://www.irozhlas.cz/zpravy-tag/milos-zeman" title="Prezident Miloš Zeman obhájil post prezidenta">Miloš Zeman</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/babis" title="Předseda hnutí ANO, vítězné strany v parlamentních volbách 2017 Andrej Babiš a premiér vlády České republiky">Andrej Babiš</a>, 
  <a href="https://www.irozhlas.cz/zpravy-domov/seznam-ministri-vlada-andrej-babis_1806270915_ako" title="Seznam ministrů ve vládě Andreje Babiše 2018">Seznam ministrů</a>,   
  <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" title="Deváté volby do Evropského parlamentu volby 2019 budou v květnu">Volby Evropský parlament</a>,
  <a href="https://www.irozhlas.cz/volby" title="Volební zprávy, výsledky voleb do parlamentu, výsledky prezidentských voleb, komunální volby 2018">Volby</a>,      
  <a href="https://www.irozhlas.cz/zpravy-domov" title="Aktuální zprávy z domova">Zprávy z domova</a>, 
  <a href="https://www.irozhlas.cz/zpravy-svet"  title="Aktuální zprávy ze světové scény">Zprávy ze světa</a>, 
  <a href="https://www.irozhlas.cz/zpravy-tag/datova-zurnalistika">Datová žurnalistika</a>, 
  <a class="hide--d hide--t" id="rotateme-1" href="https://www.irozhlas.cz/sport" title="Sportovní zprávy - rchlé a spolehlivé zprávy ze sportu">SPORT - rychlé zprávy</a><span id="rotatemetoo1" class="hide--d hide--t">,</span>		
  <a class="hide--d hide--t" id="rotateme-2" href="https://www.irozhlas.cz/fotbal-online" title="Fotbalové onliny - Přehled online přenosů z fotbalu publikovaných na serveru iROZHLAS.">Fotbal online</a><span id="rotatemetoo2" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-3" href="https://www.irozhlas.cz/hokej-online" title="Hokejové onliny - Přehled online přenosů z hokeje publikovaných na serveru iROZHLAS.">Hokej online</a><span id="rotatemetoo3" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-4" href="https://www.irozhlas.cz/zpravy-tag/kldr" title="Zprávy z Korejské lidově - demokratické republiky - KLDR, Severní Korea">KLDR</a><span id="rotatemetoo4" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-5" href="https://www.irozhlas.cz/zpravy-tag/pruzkum" title="Předvolební průzkumy od předních výzkumných agentur">Předvolební průzkumy</a><span id="rotatemetoo5" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-6" href="https://www.irozhlas.cz/zpravy-tag/afghanistan" title="Aktuální zprávy z Afghánistánu">Afghánistán</a><span id="rotatemetoo6" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-7" href="https://www.irozhlas.cz/sport/rychle-zpravy" title="Rychlé sportovní zprávy">Rychlé sportovní zprávy</a><span id="rotatemetoo7" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-8" href="https://www.irozhlas.cz/zpravy-tag/gabriela-koukalova" title="Gabriela Koukalová - česká biatlonistka odhalila pozadí své kariéry">Gabriela Koukalová</a><span id="rotatemetoo8" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-9" href="https://www.irozhlas.cz/zpravy-tag/syrie" title="Aktuální dění v Sýrii, zprávy ze země zdecimované mnohaletými konflikty">Sýrie</a><span id="rotatemetoo9" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-10"  href="http://irozhl.as/4mr" title="Bramborový salát recepty">Bramborový salát</a><span id="rotatemetoo10" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-11" href="https://www.irozhlas.cz/zpravy-tag/bitcoin" title="Vše o Bitcoinu, nejrozšířenější kryptoměně na světě ">Bitcoin</a><span id="rotatemetoo11" class="hide--d hide--t">,</span>
  <a class="hide--d hide--t" id="rotateme-12" href="https://www.irozhlas.cz/zpravy-tag/ester-ledecka"  title="Ester Ledecká, olympijská vítězka, mistryně světa ve snowboardingu">Ester Ledecká</a><span id="rotatemetoo12" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-13" href="https://www.irozhlas.cz/zpravy-tag/jan-kuciak" title="Slovenský investigativní novinář Ján Kuciak byl zavražděn spolu se svou partnerkou">Ján Kuciak</a><span id="rotatemetoo13" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-14"  href="https://www.irozhlas.cz/zpravy-tag/zs-plynarenska" title="Nenávistné výhrůžky dětem na Základní škole Plynárenská v Teplicích">ZŠ Plynárenská Teplice</a><span id="rotatemetoo14" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-15"  href="https://www.irozhlas.cz/zpravy-tag/sucho" title="Sucho a nedostatek vody se stává závažnějším problémem">Sucho</a><span id="rotatemetoo15" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-16"  href="https://www.irozhlas.cz/zpravy-tag/izrael" title="Stát Izrael">Izrael</a><span id="rotatemetoo16" class="hide--d hide--t">,</span> 
<a class="hide--d hide--t" id="rotateme-17"  href="https://www.irozhlas.cz/zpravy-tag/real-madrid" title="Real Madrid alias Bílý balet, jeden z nejlepších fotbalových kubů na světe">Real Madrid</a><span id="rotatemetoo17" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-18"  href="https://www.irozhlas.cz/zpravy-tag/kim-cong-un"  title="Severokorejský vůdce Kim Čong-un">Kim Čong-un</a><span id="rotatemetoo18" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-19"  href="https://www.irozhlas.cz/zpravy-tag/donald-trump" title="Prezident USA Donald Trump">Donald Trump</a><span id="rotatemetoo19" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-20"  href="https://www.irozhlas.cz/zpravy-tag/nemocnice-na-bulovce" title="Nemocnice na Bulovce">Nemocnice na Bulovce</a><span id="rotatemetoo20" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-21"  href="https://www.irozhlas.cz/zpravy-tag/andrea-vrbovska" title="Andrea Vrbovská, exředitelka nemocnice Na Bulovce">Andrea Vrbovská</a><span id="rotatemetoo21" class="hide--d hide--t">,</span> 
  <a class="hide--d hide--t" id="rotateme-22"  href="https://www.irozhlas.cz/zpravy-tag/tomas-horacek" title="Tomáš Horáček, majitel firmy První chráněná dílna">Tomáš Horáček</a>
<script>
  function shuffleKeyword(a) {
      var j, x, i;
      for (i = a.length - 1; i > 0; i--) {
          j = Math.floor(Math.random() * (i + 1));
          x = a[i];
          a[i] = a[j];
          a[j] = x;
      }
}

  var a =  [1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22 ];
  
shuffleKeyword(a);
var b = [];
b[0] = a[0];
b[1] = a[1];
b[2] = a[2];
b.sort(function (v, g) {return v-g} );

  document.getElementById("rotateme-" + b[0]).className = "";
  document.getElementById("rotateme-" + b[1]).className = "";
  document.getElementById("rotateme-" + b[2]).className = ""; 
  document.getElementById("rotatemetoo" + b[0]).className = "";
  document.getElementById("rotatemetoo" + b[1]).className = "";

</script>
</p>
 
      <h2 class="title title--icon">
          <span class="icon-svg icon-svg--bullet ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-bullet" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span> Doporučujeme
      </h2>
      <ul class="list-links">				
  <li>					
  <a href="https://www.irozhlas.cz/sport/lezeni-sport-adam-ondra-senzory-motion-capture-senzorova-zurnalistika_1809101050_jab" title="Adam Ondra - nejlepší lezec světa">Adam Ondra - změřili jsme ho</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/mapa-kvality-zivota-median-prokop-kscm-spd_1811220600_jab" title="Podívejte se, kde se dobře žije">Interaktivní mapa: obce, kde se dobře žije</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/zpravy-domov/narodni-muzeum-praha-100-let-vyroci-ceskoslovensko-otevreni-28-rijna-prazske_1810280600_och" title="Fotoprůvodce: 12 tajemství fasády Národního muzea">Fotoprůvodce: 12 tajemství fasády Národního muzea</a>				
  </li>				
  <li>					
  <a href="https://www.irozhlas.cz/ekonomika/kalkulacka-socialni-davky-exekuce_1811280900_jab">Vyplatí se pracovat? Kalkulačka sociálních dávek</a>				
  </li>			
</ul>
      <div class="m-follow">
        <ul class="m-follow__list">
          <li class="m-follow__item">
            <a href="https://www.facebook.com/iROZHLAS.cz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Facebooku</span>
              <span class="m-follow__icon">
                <span class="icon-svg icon-svg--facebook--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
          <li class="m-follow__item">
            <a href="https://twitter.com/irozhlascz" class="m-follow__link">
              Sledujte nás na <span class="text-uppercase">Twitteru</span>
              <span class="m-follow__icon">
								<span class="icon-svg icon-svg--twitter--footer ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter--footer" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>							</span>
            </a>
          </li>
        </ul>
      </div>
    </section>
  </div>
</div>

</div>


</main>

<footer class="footer" role="contentinfo">
  <div class="row-main">
    <nav class="m-footer-m hide--d">
      <ul class="m-footer-m__list">
        <li class="m-footer-m__item">
          <a href="/soukromi-a-cookies" class="m-footer-m__link">
            Cookies
          </a>
        </li>
        <li class="m-footer-m__item">
          <a href="#" class="m-footer-m__link js-force-desktop">
            Plná verze
          </a>

        </li>

      </ul>

      <p class="m-footer-m__top">
        <a href="#top" class="link-top js-scroll-to">
          Nahoru
          <span class="icon-svg icon-svg--top ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-top" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>
    </nav>


    <div class="footer__wrap hide--m">
      <p class="footer__logo">
        <span class="vhide">iRozhlas</span>
        <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>      </p>

      <nav class="m-tools" aria-labelledby="m-tools">
        <p class="vhide" id="m-tools">Doplňková navigace</p>

        <ul class="m-tools__list">
          <li class="m-tools__item m-tools__item--mobile">
            <a href="#" class="m-tools__link js-force-desktop-reset">
              <span class="icon-svg icon-svg--mobile ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-mobile" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Mobilní<br> verze</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/rss" class="m-tools__link">
              <span class="icon-svg icon-svg--rss ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-rss" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">RSS kanály</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zpravy-archiv" class="m-tools__link">
              <span class="icon-svg icon-svg--archive ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-archive" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Archiv</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/zive-vysilani" class="m-tools__link">
              <span class="icon-svg icon-svg--symbol ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-symbol" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Živé vysílání</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/sport/rychle-zpravy" class="m-tools__link">
              <span class="icon-svg icon-svg--football ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-football" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Sportovní zprávy</span>
            </a>
          </li>
          <li class="m-tools__item">
            <a href="/newsletter" class="m-tools__link">
              <span class="icon-svg icon-svg--email ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-email" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>              <span class="m-tools__label">Newsletter</span>
            </a>
          </li>
        </ul>
      </nav>
    </div>

    <div class="footer__links">
      <nav class="m-footer hide--m" aria-labelledby="m-footer">
        <p id="m-footer" class="vhide">Navigace v zápatí</p>

        <ul class="m-footer__list">

          <li class="m-footer__item">
            <a href="/redakce" class="m-footer__link">Redakce</a>
          </li>
          <li class="m-footer__item">
            <a href="/soukromi-a-cookies" class="m-footer__link">Soukromí a cookies</a>
          </li>
          <li class="m-footer__item">
            <a href="/podminky-pouziti" class="m-footer__link">Podmínky užití</a>
          </li>
          <li class="m-footer__item">
            <a href="/kontakty" class="m-footer__link">Kontakty</a>
          </li>
          <li class="m-footer__item">
            <a href="http://www.rozhlas.cz/kariera/portal/" class="m-footer__link">Práce</a>
          </li>
        </ul>
      </nav>

      <p class="footer__copy">
        &copy; 1997-2019 Český rozhlas
      </p>
    </div>
  </div>
</footer>
<nav class="m-mobile hide--d">
  <div class="m-mobile__panel">
    <p class="m-mobile__logo">
      <span class="vhide">Český rozhlas - Zprávy</span>
      <span class="icon-svg icon-svg--logo-irozhlas ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-logo-irozhlas" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </p>

    <a href="#" class="m-mobile__close js-mobile-menu">
      <span class="vhide">Zavřít</span>
      <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>    </a>
  </div>

  <div class="m-mobile__wrap">
    <div class="m-mobile__group m-mobile__group--menu">
      <form action="/search" class="m-mobile__search">
        <p class="inp inp--btn">
          <label for="search" class="vhide">Vyhledávání</label>
							<span class="inp__fix">
								<input type="text" class="inp__text inp__text--md" id="search" name="query">
							</span>
          <button class="btn btn--md btn--icon-blank" type="submit">
								<span class="btn__text">
									<span class="vhide">Vyhledat</span>
                  <span class="icon-svg icon-svg--search ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-search" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>								</span>
          </button>
        </p>
        <input type="hidden" name="source" value="irozhlas" />
      </form>

      <ul class="m-mobile__list m-mobile__list--striped">
      <li class="m-mobile__item">
      <a href="/zpravy-domov" class="m-mobile__link">Zprávy z domova</a>          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-svet" class="m-mobile__link">Zprávy ze světa</a>          </li>
      <li class="m-mobile__item">
      <a href="/ekonomika" class="m-mobile__link">Ekonomika</a>          </li>
      <li class="m-mobile__item">
      <a href="/sport" class="m-mobile__link">Sport</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/fotbal-online" class="m-mobile__link m-mobile__link--sub">• Fotbalové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="/hokej-online" class="m-mobile__link m-mobile__link--sub">• Hokejové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/tenis-online" class="m-mobile__link m-mobile__link--sub">• Tenisové onliny</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-hokej/2019" class="m-mobile__link m-mobile__link--sub">MS hokej 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/fotbal" class="m-mobile__link m-mobile__link--sub">Fotbal</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/hokej" class="m-mobile__link m-mobile__link--sub">Hokej</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/tenis" class="m-mobile__link m-mobile__link--sub">Tenis</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/atletika" class="m-mobile__link m-mobile__link--sub">Atletika</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/zimni-sporty" class="m-mobile__link m-mobile__link--sub">Zimní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ostatni-sporty" class="m-mobile__link m-mobile__link--sub">Ostatní sporty</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/olympijske-hry/2018" class="m-mobile__link m-mobile__link--sub">Olympijské hry 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/sport/ms-fotbal/2018" class="m-mobile__link m-mobile__link--sub">MS fotbal 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="/sport/ms-hokej" class="m-mobile__link m-mobile__link--sub">MS hokej 2018</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/veda-technologie" class="m-mobile__link">Věda, technologie</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/veda-technologie/vesmir" class="m-mobile__link m-mobile__link--sub">Vesmír</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/veda" class="m-mobile__link m-mobile__link--sub">Věda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/technologie" class="m-mobile__link m-mobile__link--sub">Technologie</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/priroda" class="m-mobile__link m-mobile__link--sub">Příroda</a>              </li>
                          <li class="m-mobile__item">
                <a href="/veda-technologie/historie" class="m-mobile__link m-mobile__link--sub">Historie</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/kultura" class="m-mobile__link">Kultura</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/kultura/film" class="m-mobile__link m-mobile__link--sub">Film</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/televize" class="m-mobile__link m-mobile__link--sub">Televize</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/hudba" class="m-mobile__link m-mobile__link--sub">Hudba</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/vytvarne-umeni" class="m-mobile__link m-mobile__link--sub">Výtvarné umění</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/literatura" class="m-mobile__link m-mobile__link--sub">Literatura</a>              </li>
                          <li class="m-mobile__item">
                <a href="/kultura/divadlo" class="m-mobile__link m-mobile__link--sub">Divadlo</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zivotni-styl" class="m-mobile__link">Životní styl</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/spolecnost" class="m-mobile__link m-mobile__link--sub">Společnost</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/zdravi" class="m-mobile__link m-mobile__link--sub">Zdraví</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/cestovani" class="m-mobile__link m-mobile__link--sub">Cestování</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/vareni-jidlo" class="m-mobile__link m-mobile__link--sub">Vaření a jídlo</a>              </li>
                          <li class="m-mobile__item">
                <a href="/zivotni-styl/auto" class="m-mobile__link m-mobile__link--sub">Auto</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/komentare" class="m-mobile__link">Komentáře</a>          </li>
      <li class="m-mobile__item">
      <a href="https://www.irozhlas.cz/volby" class="m-mobile__link">Volby</a>              <a href="#" class="m-mobile__trigger js-mobile-submenu"><span class="icon-svg icon-svg--arrow-down ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-arrow-down" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span><span class="vhide">Submenu</span></a>
        <div class="m-mobile__submenu">
          <ul class="m-mobile__list m-mobile__list--sub">
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/evropsky-parlament-2019" class="m-mobile__link m-mobile__link--sub">Eurovolby 2019</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/komunalni-volby-2018" class="m-mobile__link m-mobile__link--sub">Komunální volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/senatni-volby-2018" class="m-mobile__link m-mobile__link--sub">Senátní volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/prezidentske-volby-2018" class="m-mobile__link m-mobile__link--sub">Prezidentské volby 2018</a>              </li>
                          <li class="m-mobile__item">
                <a href="https://www.irozhlas.cz/volby/parlamentni-volby-2017" class="m-mobile__link m-mobile__link--sub">Parlamentní volby 2017</a>              </li>
                      </ul>
        </div>
          </li>
      <li class="m-mobile__item">
      <a href="/zpravy-archiv" class="m-mobile__link">Archiv zpráv</a>          </li>
  </ul>

    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link m-mobile__link--text-version js-text-version" data-toggled="Plná verze">
            Textová verze
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="#" class="m-mobile__link js-force-desktop">
            Plná verze webu
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="/newsletter" class="m-mobile__link">
            Newsletter
          </a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--text">
      <p class="m-socials m-socials--lg">
        <a href="https://www.facebook.com/iROZHLAS.cz" class="m-socials__link">
          <span class="vhide">Facebook</span>
          <span class="icon-svg icon-svg--facebook ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-facebook" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
        <a href="https://twitter.com/irozhlascz" class="m-socials__link">
          <span class="vhide">Twitter</span>
          <span class="icon-svg icon-svg--twitter ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-twitter" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>        </a>
      </p>

      <div class="m-text">
        <p class="m-text__title">Velikost písma</p>
        <ul class="m-text__list">
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xs" data-fz="xs">
              Aa
              <span class="vhide">Nejmenší</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--sm" data-fz="sm">
              Aa
              <span class="vhide">Malý</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--md is-active" data-fz="md">
              Aa
              <span class="vhide">Střední</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--lg" data-fz="lg">
              Aa
              <span class="vhide">Velký</span>
            </a>
          </li>
          <li class="m-text__item">
            <a href="#" class="m-text__link m-text__link--xl" data-fz="xl">
              Aa
              <span class="vhide">Největší</span>
            </a>
          </li>
        </ul>
        <p>
          <a href="#" class="m-text__invert js-inverse">
            Inverzně
          </a>
        </p>
      </div>
    </div>

    <div class="m-mobile__group m-mobile__group--submenu">
      <ul class="m-mobile__list">

        <li class="m-mobile__item">
          <a href="/kontakty" class="m-mobile__link">Kontakty</a>
        </li>
        <li class="m-mobile__item">
          <a href="/redakce" class="m-mobile__link">Redakce</a>
        </li>
        <li class="m-mobile__item">
          <a href="/soukromi-a-cookies" class="m-mobile__link">Cookies</a>
        </li>
      </ul>
    </div>

    <div class="m-mobile__group m-mobile__group--logos">
      <ul class="m-mobile__list">
        <li class="m-mobile__item">
          <a href="http://rozhlas.cz" class="m-mobile__link m-mobile__link--cesky-rozhlas">
            <span class="vhide">Český rozhlas</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/radiozurnal/portal/" class="m-mobile__link m-mobile__link--radiozurnal">
            <span class="vhide">Radiožurnál</span>
          </a>
        </li>
        <li class="m-mobile__item">
          <a href="http://www.rozhlas.cz/plus/portal/" class="m-mobile__link m-mobile__link--plus">
            <span class="vhide">Plus</span>
          </a>
        </li>
      </ul>
    </div>
  </div>

  <a href="#" class="m-mobile__panel js-mobile-menu">
				<span class="m-mobile__label">
					Zavřít menu
				</span>

				<span class="m-mobile__close">
					<span class="vhide">Zavřít</span>
          <span class="icon-svg icon-svg--close ">
    <svg class="icon-svg__svg" xmlns:xlink="http://www.w3.org/1999/xlink">
      <use xlink:href="/sites/all/themes/custom/irozhlas/img/bg/icons-svg.svg#icon-close" x="0" y="0" width="100%" height="100%"></use>
      
    </svg>
  </span>				</span>
  </a>
</nav>


  <script>
  if (document.cookie.indexOf('mobileApp=') !== -1) {
      var u='https://projekty.rozhlas.cz/irozhlas/app404'; document.write('<script src="'+u+'.js"></scr'+'ipt><link type="text/css" rel="stylesheet" href="'+u+'.css" />');
              document.write('<iframe src="/offline-manifest" style="height: 0px;width:0px"></iframe>');
       }
  </script>

  
  <!--[if (gte IE 9)|!(IE)]><!-->
    <script type="text/javascript" src="/sites/default/files/advagg_js/js__kMGk4QIgKkswlxjTKJiX4Xj9hykHpu26hsbHujjNmCM__T-Zasn5z1V7RMDmnn1FPzNdWxkIh3OvJ7ed3Lxg8ZEw__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
App.run({})
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__f9SZD7JEPYLw8vaf_Wrk8kIvlM_Pm-TKC6dts3ilpZ8__PpW7RkoZ_9y1OxtF7m3Iqp5vDjn90JK1LesM87qA6KA__7O5NEQZEEzfId1mW2zwmXZAoPAsnNvbctkpqxXi2LHI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
ZpravyArticle.run({nid:7791288});
//--><!]]>
</script>
  <!--<![endif]-->

  <style>

@media (max-width: 767px) {
[data-type="goal"] .c-livereport__content {
 background: #fbebeb;
    padding: 0.4em;
}
	}

.c-top__item {
position: relative;
}

.c-top__item:before {
position: absolute;
left: 0;
}

.b-add-to-home {
display:none !important;
}
.c-livereport__content img {
width: 100%;
}
.c-livereport__content .image {
max-width: 100%;
}
#discussion-header .button {
   background-color: #d52834 !important;
	background-image: none !important;
	padding: 7px 13px !important;
	height: auto  !important;
	border-radius: 0 !important;
	border: 0  !important;
	text-transform: none !important;;
	font-size: 16px !important;;

}
.president-detail--aside .meta {
display:none;
}
  .c-livereport__content img[src*="https://onlajny.s3.amazonaws.com"] {
  width: auto;
    }
</style>

<script>
if(typeof $ !== "undefined") {
 if($("#township_select2").length) {
$("#township_select2").autocomplete({
                  source: function( request, response ) {
                    var matcher_start = new RegExp("^" +  $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    var matcher_middle = new RegExp("[ -]" + $.ui.autocomplete.escapeRegex( normalize(request.term).toLowerCase()));
                    response( $.grep( townships, function( value ) {
                      value = value.raw || value;
                      return matcher_start.test(value) || matcher_middle.test(value);
                    }) );
                  },
                  minLength: 2,
                  select: function( event, ui ) {
                      var url = "/volby/komunalni-volby-2018/" + ui.item.id;
                      location.href = url;
                      $("#township_select2").parent().attr("action", url);
                  }
              });
}
}

var ellmuni = document.getElementById('widget-municipal-special');
if(ellmuni) {
var overallResultsSpecial = irozhlas.renderComponent('WidgetMunicipalSpecial', ellmuni);
}


</script>

      <script type="text/javascript" src="/sites/all/themes/custom/irozhlas/js/fp2.js"></script>
    <script type="text/javascript">
        function snd(e){try{var t=new XMLHttpRequest;t.open("POST","https://kkqd2821wg.execute-api.us-west-2.amazonaws.com/prod",!0),t.setRequestHeader("Content-Type","application/json"),t.send(JSON.stringify(e))}catch(e){}}function setCookie(e,t){var n=new Date;n.setTime(n.getTime()+31536e6);var i="expires="+n.toUTCString();document.cookie=e+"="+t+";"+i+";path=/"}function getCookie(e){for(var t=e+"=",n=decodeURIComponent(document.cookie).split(";"),i=0;i<n.length;i++){for(var r=n[i];" "==r.charAt(0);)r=r.substring(1);if(0==r.indexOf(t))return r.substring(t.length,r.length)}return""}var start=+new Date,win=30,now=Math.round(+new Date/1e3),lv=parseInt(getCookie("ir_lv"));if(lv&&now>=lv+60*win){var ir_c=parseInt(getCookie("ir_c"));if(ir_c||0===ir_c){if(ir_c>5){var rid=getCookie("rid");rid||setCookie("rid",rid=(+new Date).toString()+Math.round(1e5*Math.random())),(new Fingerprint2).get(function(e,t){var n=+new Date;bundle={},bundle.fp={},bundle.fp.rid=rid,bundle.fp.hash=e,bundle.fp.time=n-start;for(var i=[],r=0;r<t.length;r++){var o=t[r].key;"canvas"!=o&&"webgl"!=o&&i.push(t[r])}bundle.fp.components=i;var a=getCookie("ir_fp");a&&a==e||(snd(bundle),setCookie("ir_fp",e))})}}else ir_c=0;setCookie("ir_c",++ir_c)}setCookie("ir_lv",now);
    </script>
  
      <script type="text/javascript">
      var internal = location.host.replace("www.", "");
      internal = new RegExp(internal, "i");
      var a = document.getElementsByTagName('a');
      for (var i = 0; i < a.length; i++) {
        var href = a[i].host;
        if( !internal.test(href) ) {
          a[i].setAttribute('target', '_blank');
        }
      }
    </script>
  
</body>
</html>

<!-- Page cached by Boost @ 2019-03-21 16:47:38, expires @ 2019-03-21 17:47:38, lifetime 1 hodina -->